1.htm

ОБЩИЙ УХОД ЗА БОЛЬНЫМИ.
ОСНОВНЫЕ ЛЕЧЕБНО-ДИАГНОСТИНЕСКИЕ ПРОЦЕДУРЫ

АНГИОГРАФИЯ
АНТРОПОМЕТРИЯ
АППЛИКАЦИЯ
АРТЕРИАЛЬНОЕ ДАВЛЕНИЕ
АУТОГЕМОТЕРАПИЯ
АЭРОТЕРАПИЯ
БАНКИ МЕДИЦИНСКИЕ
БЛОКАДА НОВОКАИНОВАЯ
БРОНХОСКОПИЯ
БУЖИРОВАНИЕ
ВЕНЕПУНКЦИЯ
ВЕНЕСЕКЦИЯ
ВЗЯТИЕ И ИССЛЕДОВАНИЕ МАТЕРИАЛА
ВЛИВАНИЯ
ВОДОЛЕЧЕНИЕ
ГАЗООТВЕДЕНИЕ
ГАСТРОСКОПИЯ
ГЕЛИОТЕРАПИЯ
ГИГИЕНА БОЛЬНОГО
ГОРЧИЧНИКИ
ДУОДЕНАЛЬНОЕ ЗОНДИРОВАНИЕ
ДИСФАГИЯ
ДЫХАНИЕ
ЖГУТ
ЖЕЛУДОЧНОЕ ЗОНДИРОВАНИЕ
ЗАКАЛИВАНИЕ
ИНГАЛЯЦИЯ
ИНЪЕКЦИИ
КАТЕТЕРИЗАЦИЯ
КЛИЗМЫ
КОМПРЕССЫ
КРОВОПУСКАНИЕ
ЛИХОРАДКА
ОКСИГЕНОТЕРАПИЯ
ОРОШЕНИЕ
ОТЕКИ
ПИЯВКИ
ПОДГОТОВКА БОЛЬНЫХ И ПРОВЕДЕНИЕ РЕНТГЕНОЛОГИЧЕСКИХ ИССЛЕДОВАНИЙ ЖЕЛУДКА И ТОНКОГО КИШЕЧНИКА
ПОДГОТОВКА БОЛЬНЫХ И ПРОВЕДЕНИЕ РЕНТГЕНОЛОГИЧЕСКИХ ИССЛЕДОВАНИЙ ЖЕЛЧНОГО ПУЗЫРЯ И ЖЕЛЧЕВЫВОДЯЩИХ ПУТЕЙ
ПОДГОТОВКА БОЛЬНЫХ И ПРОВЕДЕНИЕ РЕНТГЕНОЛОГИЧЕСКОГО ИССЛЕДОВАНИЯ ТОЛСТОГО КИШЕЧНИКА
ПОДГОТОВКА БОЛЬНЫХ И ПРОВЕДЕНИЕ РЕНТГЕНОЛОГИЧЕСКОГО ИССЛЕДОВАНИЯ МОЧЕВОЙ СИСТЕМЫ
ПОДГОТОВКА БОЛЬНЫХ К РЕНТГЕНОЛОГИЧЕСКОМУ ИССЛЕДОВАНИЮ БРОНХОВ, ТРАХЕИ И ГРУДНОЙ КЛЕТКИ
ПОДГОТОВКА БОЛЬНЫХ К ЭНДОСКОПИЧЕСКИМ ИССЛЕДОВАНИЯМ ОРГАНОВ ПИЩЕВАРЕНИЯ
ПОДГОТОВКА БОЛЬНЫХ К УЛЬТРАЗВУКОВЫМ ИССЛЕДОВАНИЯМ ОРГАНОВ ПИЩЕВАРЕНИЯ
ПРОЛЕЖНИ
ПРОМЫВАНИЕ ЖЕЛУДКА
ПРОМЫВАНИЕ ВЛАГАЛИЩА (СПРИНЦЕВАНИЕ)
ПРОМЫВАНИЕ МОЧЕВОГО ПУЗЫРЯ
ПУЛЬС
ПУНКЦИЯ БРЮШНОЙ ПОЛОСТИ
ПУНКЦИЯ ПЛЕВРАЛЬНАЯ
ПУНКЦИЯ ЛЮМВАЛЬНАЯ (СПИННОМОЗГОВАЯ)
ПУНКЦИЯ КОСТЕЙ
РЕЖИМ
РЕКТОРОМАНОСКОПИЯ
СТАЦИОНАР: ОРГАНИЗАЦИЯ РАБОТЫ И РЕЖИМ
ТЕРМИНАЛЬНЫЕ СОСТОЯНИЯ
ТЕРМОМЕТРИЯ
ТРАНСПОРТИРОВКА БОЛЬНЫХ
ХОЛОД
ЦИСТОСКОПИЯ

АНГИОГРАФИЯ

Что такое ангиография?

Ангиография — рентгенологическое исследование внутренних органов с помощью внутриартериального введения через катетер рентгеноконтрастных препаратов.

Как осуществляется уход за больными после процедуры?

Через 3—4 часа после ангиографии больные могут находиться на обычном режиме (кроме ангиографии сосудов мозга).

Какие осложнения могут быть следствием процедуры?

В месте введения катетера нередко образуется гематома.

АНТРОПОМЕТРИЯ

Что такое антропометрия?

Антропометрия — измерение основных физических показателей человека. Включает в себя взвешивание, измерение длины тела, окружности груди и живота. В ряде случаев измеряют основные показатели дыхания (спирометрия) и силу мышц (динамометрия).

Как правильно проводится измерение длины тела человека?

Для измерения длины тела используют ростомер, представляющий собой вертикальную планку с нанесенной на ней сантиметровой шкалой, укрепленную на площадке. По вертикальной планке движется вверх-вниз планшет с горизонтально расположенным козырьком. Пациента ставят на площадку спиной к вертикальной стойке так, чтобы он касался стойки пятками, ягодицами, лопатками и затылком. Голова находится в таком положений, чтобы наружный слуховой проход и глаз были на одном уровне. Планшет опускают на голову. Цифры на шкале у нижнего края планшета указывают длину тела больного.

Как проводится взвешивание?

Взвешивание производят на медицинских весах, правильно установленных и отрегулированных. Для регулировки грузы на верхней и нижней планках коромысла (граммы и килограммы) ставят в нулевое положение, открывают защелку коромысла и с помощью двигающихся на винте балансировочных грузиков балансируют коромысло. Пациент должен становиться на площадку весов при закрытой защелке коромысла.

Как измеряется окружность грудной клетки?

Окружность грудной клетки измеряют мягкой сантиметровой лентой. Сзади она должна располагаться под лопатками, спереди — на уровне IV ребра. Измерение производят при спокойном дыхании, на максимальном вдохе и выдохе.

Как измеряется окружность живота?

Окружность живота особенно важно измерять при асците. Измерение производят утром, желательно после дефекации и освобождения мочевого пузыря. Мягкую сантиметровую ленту располагают сзади на уровне Ш поясничного позвонка, спереди — на уровне пупка.

Как проводится спирометрия?

Для спирометрии используют прибор (спирометр), состоящий из двух-6—7-литровых цилиндров, вставленных один в другой. Наружный цилиндр наполнен водой, а уравновешенный грузом внутренний опрокинут вверх дном. Воздушное пространство внутреннего цилиндра над водой соединено трубкой с наружным воздухом. На эту трубку надевают резиновый шланг со сменяемым стеклянным или пластмассовым наконечником.

Больной совершает глубокий вдох и, зажав нос, выдувает воздух через наконечник трубки в полость внутреннего цилиндра" который при этом поднимается. Специальная шкала показывает объем выдохнутого воздуха.

Как осуществляется динамометрия?
Динамометрию проводят с помощью специальных пружинных, ртутных, гидравлических и электрических приборов со шкалой, показывающей силу мышц.

АППЛИКАЦИЯ

Что представляет собой аппликация?

Аппликация — способ нанесения лекарственного вещества на слизистую оболочку, рану или просто поверхность тела, при котором стерильную марлевую салфетку или ватный тампон, смоченные в нужном лекарственном растворе накладывают непосредственно на пораженный участок кожи или слизистой оболочки. Аппликацию проводят обычно по 3—5 минут несколько раз в день.

Широко используется этот метод при уходе за полостью рта.

АРТЕРИАЛЬНОЕ ДАВЛЕНИЕ

Что такое артериальное давление?

Артериальное давление — давление крови на стенки артерий.

Каково значение контроля за артериальным давлением у больных?

Измерение артериального давления является важнейшей диагностической процедурой при оценке состояния больного. Особенно важно наблюдать за состоянием артериального давления у лиц, страдающих артериальной гипертензией, патологией со стороны сердечно-сосудистой системы и в других случаях.

Что такое систолическое, диастолическое и пульсовое давление?

Различают систолическое (максимальное) артериальное давление в момент сердечной систолы и максимального подъема пульсовой волны, диастолическое (минимальное) давление во время диастолы и спада пульсовой волны.

Часто также пользуются понятием пульсового давления, которое представляет собой разницу между систолическим и диастолическим артериальным давлением.

Каково устройство и принципы работы тонометра?

Чаще всего для измерения артериального давления используют ртутный сфигмоманометр (аппарат Рива-Роччи) или пружинный манометр (тонометр). Ртутный сфигмоманометр состоит из стеклянной трубки, прикрепленной к крышке манометра и опущенной в резервуар с ртутью, полой надувной манжеты шириной 12—14 см и длиной 30—40 см и резинового баллона с клапаном и винтовым запором (груша). С помощью груши по системе резиновых трубок воздух нагнетается одновременно в манжету и ртутный резервуар, создавая там одинаковое давление, величину которого можно узнать по высоте подъема ртути в стеклянной трубке с миллиметровой градуировкой от О до 250—300 мм. В тонометре давление передается на мембрану, а отсчет давления производится по стрелке, движущейся на круглом градуированном циферблате.

Точность измерения артериального давления во многом зависит от положения предплечья, расслабления мышц и от размеров и правильности наложения манжеты.

Как проводится измерение артериального давления?

При отсутствии специальных показаний артериальное давление измеряют в определенные часы, лучше утром, до завтрака.

При измерении артериального давления на плечевой артерии обследуемый должен спокойно лежать или сидеть, не разговаривать. На обнаженное плечо накладывают и закрепляют манжету не туго, но так, чтобы она не спадала с плеча, а ее нижний край был на 2—3 см выше локтевой ямки. Руку обследуемого удобно кладут на постели или на столе (при измерении сидя) ладонью вверх. Если больной сидит, то его предплечье должно располагаться на уровне сердца (четвертое межребе-рье). К месту пульсации плечевой артерии в локтевом сгибе прикладывают фонендоскоп, баллоном с закрытым винтом нагнетают воздух в манжету и манометр. При этом в сфигмоманометре ртуть поднимается по стеклянной трубке, а в тонометре движется стрелка. С помощью фонендоскопа определяют, когда перестают быть слышны звуки пульсовых тонов. Постепенно открывая винт груши-баллона, снижают давление в системе. В тот момент, когда давление в манжете сравняется с систолическим, появляется довольно громкий тон. Цифры на уровне ртутного столбика или стрелки указывают величину систолического артериального давления. При продолжающемся снижении давления воздуха в системе тоны начинают ослабевать и исчезают. Момент исчезновения тонов соответствует диасто-лическому давлению.

Каковы особенности регистрации низкого артериального давления?

При низком артериальном давлении тоны слышны хуже. В этих случаях, постепенно нагнетая воздух в манжету, можно отмечать момент появления тонов (уровень диастолического давления) и при дальнейшем накачивании манжеты их исчезновение (уровень систолического артериального давления).

Каково в норме артериальное давление?

У здорового человека в покое систолическое артериальное давление составляет 120—140 мм рт. ст., диастолическое — 70—90 мм рт. ст.

АУТОГЕМОТЕРАПИЯ

Что представляет собой метод аутогемотерапии?

Аутогемотерапия — способ лечения больного путем введения ему собственной крови. Этот метод используется в основном для оказания стимулирующего воздействия на организм больного. Введение крови проводят внутримышечно, реже подкожно или внутривенно (в гемолизированном виде).

Как проводится процедура аутогемотерапии?

Чаще всего для аутогемотерапии берут кровь из вены стерильным шприцем и вводят ее глубоко внутримышечно в верхненаружный квадрант ягодицы. К месту инъекции необходимо приложить грелку для профилактики инфильтратов. Схему лечения назначает врач. Введение начинают с 2 мл крови ежедневно и каждые 2—3 дня увеличивают дозу на 2 мл, доводя ее до 10 мл. На курс лечения необходимо 12—15 инъекций. Если при проведении аутогемотерапии появляются такие побочные явления, как повышение температуры тела (до 38 °С) и появление боли и припухлости в месте инъекции, то последующую дозу вводимой крови уменьшают.

Какие заболевания являются показанием для проведения аутогемотерапии?

Показанием к аутогемотерапии являются вялотекущие затяжные заболевания (хронические пневмонии, ад-некситы, фурункулез и т. д.).

АЭРОТЕРАПИЯ

Что представляет собой аэротерапия?

Аэротерапия — лечебный метод, основанный на воздействии открытого воздуха без прямого солнечного облучения. Аэротерапия включает пребывание на открытом воздухе в дневное и ночное время (сон на открытых верандах, балконах), прогулки.

Каковы механизмы оздоравливающего действия аэротерапии на организм больного?

Лечебное и оздоравливающее действие аэротерапии связано с повышенным обеспечением организма кислородом, а также ультрафиолетовым облучением. Кроме того, проведение аэротерапии в ночное время способствует закаливанию организма.

Как осуществляется аэротерапия?

Воздушные ванны и полуванны (обнажение по пояс) проводят 1—2 раза в день. Больные при этом могут сидеть или лежать. Длительность ванны и степень охлаждения дозируют по специальным таблицам. Различают холодные воздушные ванны (температура воздуха от 0 до +8°С), умеренно холодные (от +9 до +16 °С), прохладные (от +17 до +20 °С), индифферентные (от +21 до +22 °С) и теплые (свыше +22 °С).

При каких заболеваниях целесообразно прибегать к аэротерапии?

Метод аэротерапии рекомендуется при заболеваниях нервной и сердечно-сосудистой систем, применяется у больных с заболеваниями легких (в период выздоровления), а также широко используется как средство закаливания здоровых людей.

БАНКИ МЕДИЦИНСКИЕ

Что представляют собой банки?

Медицинские банки — стеклянные сосуды специфической колбовидной формы с утолщенными краями, объемом 3G—<60 мл. Постановка банок вызывает кожную гиперемию, создавая пониженное давление.

Каков механизм лечебного действия банок на организм больного?

Лечебный эффект процедуры основан на рефлекторном воздействии на подлежащие внутренние органы и ткани, что способствует рассасыванию воспалительных очагов. Кроме того, банки обладают некоторым обезболивающим действием. Их можно ставить на всю поверхность грудной клетки, кроме области сердца, а также на поясничную область.

Как проводится подготовка к процедуре постановки банок?

Перед постановкой банок нужно убедиться, что они не имеют трещин. Банки должны быть чистыми и сухими. Для проведения процедуры требуются спирт (или эфир), вата, вазелин, металлический стержень (кусок толстой проволоки длиной около 15 см, зонд и т. п.), спички.

Как непосредственно осуществляется процедура?

Больного нужно положить на кровать или кушетку. Место постановки банок смазывают вазелином. На металлический стержень плотно наматывают кусочек ваты, пропитывают его спиртом (эфиром), стряхивают на пол лишнюю жидкость и поджигают ватный тампон. Левой рукой берут банку, на короткое время (1 секунда) вводят в банку горящий тампон и, вынув ею, тут же приставляют банку к телу. Кожа при этом втягивается в банку. Обычно ставят от 8 до 20 банок на 15—20 минут. Для того чтобы снять банку, ее одной рукой слегка отклоняют в сторону, а другой рукой прижимают кожу у противоположного края банки. После снятия банок под ними, в случае правильного проведения процедуры, остается темное пятно — кровоподтек. С кожи снимают остатки вазелина, больного тепло укрывают на 20—30 минут.

Каковы особенности постановки банок у детей?

У детей банки применяют с 1,5—2 лет. Существуют специальные банки малых размеров для детей. Длительность процедуры у детей 5—10 минут.

БЛОКАДА НОВОКАИНОВАЯ

Каковы особенности данного метода обезболивания?

Новокаиновая блокада — метод обезболивания и лечения, при котором раствор новокаина последовательно вводится в ткани и нервные образования, участвующие в иннервации пораженного органа. При этом достигается также спазмолитический эффект.

Какова роль медицинской сестры при проведении процедуры?

Медицинская сестра помогает врачу в проведении процедуры и готовит стерильный материал: шприцы, вместимостью 20 мл, длинные (6—10 см) и короткие (2—3 см) иглы, салфетки, тампоны, спирт, йод, 0,25—0,5 % растворы новокаина (200—300 мл). Существует несколько видов новокаиновой блокады.

Как проводится поясничная новокаиновая блокада?

При поясничной новокаиновой блокаде больного укладывают на бок, под поясницу подкладывают валик. После обработки операционного поля производят внут-рикожную инфильтрацию новокаином («лимонная корочка»). Затем длинной иглой постепенно, с постоянной инфильтрацией тканей новокаином, продвигаются в околопочечную клетчатку. Медицинская сестра при этом следит за общим состоянием больного и периодически наливает раствор новокаина в шприц.

Как проводится вагосимпатическая новокаиновая блокада?

При вагосимпатической новокаиновой блокаде больной лежит на спине, его голова максимально повернута в сторону, противоположную зоне блокады. Под лопатки подкладывают валик, руку оттягивают книзу, чтобы опустить плечо. Раствор новокаина подводят к передне-боковой поверхности шейных позвонков.

Как проводится футлярная новокаиновая блокада?

При футлярной (циркулярной) новокаиновой блокаде раствор новокаина вводят в ткани и межтканевые пространства по всей окружности конечности на определенном уровне. При этом поврежденная нога или рука должна располагаться на операционном или перевязочном столе в вытянутом положении.

Какие еще разновидности новокаиновых блокад используют в клинической практике?

Короткую -новокаиновую блокаду проводят непосредственно вокруг ограниченного очага воспаления (фурункул, карбункул).

Применяют также внутриносовую, внутриушную, пресакральную (у передней поверхности крестца), рет-ромаммарную (в клетчатку позади молочной железы) новокаиновые блокады.

БРОНХОСКОПИЯ

С какой целью проводится бронхоскопия?

Бронхоскопия — метод визуального исследования внутренней поверхности трахеи и бронхов с помощью оптического прибора: бронхоскопа.

Во время бронхоскопии можно произвести анестезию слизистой оболочки, распыление лекарственных веществ, отсасывание бронхиального секрета, осуществить биопсию, удалить инородное тело или новообразование.

Диагностическая бронхоскопия проводится больным с подозрением на опухоли трахеи или бронхов, при туберкулезе легких и инородных телах в бронхах или трахее.

Что представляет собой бронхоскоп?

Бронхоскоп состоит из полых металлических или эластических (фибробронхоскоп) трубок с осветительной и оптической системами. •

Каковы обязанности медсестры при проведении бронхоскопии?

Производят бронхоскопию натощак или через 2—3 часа после завтрака в перевязочной или эндоскопической комнате. Медицинская сестра моет руки, как перед операцией, и помогает врачу. Сестра поддерживает больного в определенном положении и следит за его состоянием. В обязанности медицинской сестры также входит проверка исправности бронхоскопа и стерилизация смотровых трубок и других деталей аппарата.

Как проводится процедура бронхоскопии?

Премедикацию проводят 0,1 % раствором атропина или метацина (для уменьшения секреции и снижения мышечного тонуса бронхов). Процедуру проводят под наркозом или местной анестезией. При бронхоскопии больной лежит на спине, под плечи ему подкладывают плотную нетолстую подушку стандартных размеров (60x60x5 см). Голову и шею приподнимают на 10—12 см валиком или специальным держателем, разгибая тем самым шею.

Если бронхоскопию проводят в положении больного сидя, то больной располагается напротив врача, слегка наклонив туловище кпереди. Руки пациента опущены между ног, голова несколько запрокинута назад.

Каковы особенности проведения бронхоскопии у детей?

У детей бронхоскопию проводят только под наркозом, натощак, освободив мочевой пузырь и прямую кишку. После исследования .ребенок должен лежать в постели в горизонтальном положении. На случай рвоты должны быть приготовлены отсос с катетерами для удаления рвотных масс, аппарат для искусственной вентиляции легких. Питье и пищу дают не ранее чем через 3 часа после бронхоскопии.

БУЖИРОВАНИЕ

В каких органах проводится бужирование?

Бужирование — введение бужей в органы, имеющие трубчатую форму (пищевод, мочеиспускательный канал и др.). Бужирование проводят как с диагностической, так и с лечебной целью.

Как проводится дезинфекция и подготовка бужей к процедуре?

Буж представляет собой инструмент в виде гибкого или жесткого стержня. Использованные бужи тщательно моют теплой водой с мылом, осушают и проверяют, нет ли на них остатков крови, гноя, а также трещин и неровностей ^поверхности, которые могут повредить слизистую оболочку при бужировании.

Металлические бужи стерилизуют, как и другие металлические инструменты. Эластичные бужи при стерилизации кипячением, текучим паром, спиртом и фенолом быстро портятся — теряют эластичность, полировку, становятся шероховатыми. После стерилизации дихлоридом ртути (сулема) — 1:1000 или 1:2000 — надо тщательно промыть бужи стерильным изотоническим раствором натрия хлорида или дистиллированной водой, так как сулема раздражает слизистые оболочки. Эластичные бужи можно дезинфицировать также в растворе оксицианистой ртути (1:1000, экспозиция 20 минут), в диоциде (1:1000 с добавлением 1 г натрий-дициклогексиламмония на 1 л диоцида, экспозиция 5—10 минут). Один из лучших способов — стерилизация в парах формалина. Для этого существуют металлические стерилизаторы с плотно закрывающейся крышкой. На дно стерилизатора кладут формалиновые таблетки или наливают 40 % раствор формалина, на верхних полках раскладывают бужи и закрывают стерилизатор крышкой на 24 часа. При подогревании раствора формалина стерилизация происходит быстрее. Стерилизованные бужи перед употреблением обливают стерильным изотоническим раствором натрия хлорида или дистиллированной водой, чтобы смыть формалин (или диоцид). Перед бужированием буж смазывают стерильным вазелиновым маслом или глицерином.»

ВЕНЕПУНКЦИЯ

Для каких целей применяется венепункция?

Венепункция — чрескожное введение иглы в вену. Применяется для взятия крови на анализы, кровопускания или введения различных лекарственных веществ, крове-и плазмозаменителей.

Какие вены чаще всего используются для венепункции?

Для венепункции чаще всего используют вены локтевой ямки, реже вены нижних конечностей и поверхностные вены кисти, предплечья.

Как ведется подготовка к венепункции?

Венепункцию проводят тщательно вымытыми руками. Концы пальцев протирают спиртом. Для процедуры готовят стерильные шприцы и иглы, спирт, ватные шарики, чистое полотенце, жгут, валик, обшитый клеенкой.

В зависимости от вязкости вводимого раствора применяют иглы с тонким (для изотонического раствора, глюкозы и др.) или толстым просветом (для кровопускания или переливания крови и кровезаменителей). Предварительно необходимо проверить проходимость иглы.

Как делается венепункция?

Во время проведения процедуры больной лежит в постели или сидит у стола. Под локоть разогнутой руки больного подкладывают валик, накрытый полотенцем. На нижнюю треть плеча накладывают жгут, пережимая вены. Сохранность артериального кровотока проверяют по пульсу. Если пульс слабый — жгут затянут слишком сильно. Для лучшего наполнения вены просят больного несколько раз сжать и разжать кулак. Кожу локтевого сгиба протирают ватным шариком со спиртом. Вену фиксируют, натягивая кожу локтевого сгиба чуть ниже предполагаемого места пункции и смещая ее несколько вниз. Прокалывают кожу, направляя иглу срезом вверх под углом приблизительно 45°, затем под несколько меньшим углом сбоку прокалывают вену и вводят иглу в ее просвет. Можно прокалывать кожу и вену за один прием. При правильном положении иглы в вене из канюли иглы появляется кровь. Если крови нет, то, не извлекая иглу из кожи, повторяют прокол вены. Для взятия крови на анализ под канюлю иглы подставляют пробирку. При кровопускании к игле присоединяют резиновую трубку с канюлей. Другой конец трубки опускают в лоток или градуированный сосуд. При вливании к игле подсоединяют шприц с лекарственным раствором или систему для вливания (капельного или струйного) и снимают жгут. Заканчивая процедуру, вынимают иглу, прикладывают к месту прокола ватный шарик со спиртом и предлагают больному на 1—2 минуты зажать его в локтевой ямке, согнув руку в локте. Можно наложить стерильную давящую повязку к месту прокола.

Каковы возможные осложнения венепункции?

Осложнением венепункции чаще всего является гематома из-за прокола двух стенок вены или неплотного ее прижатия после венепункции. Кроме этого, у больного может возникнуть флебит или флеботромбоз при долгом нахождении иглы в просвете вены. Случаются также повреждения иглой проходящего рядом нерва или прокол артерии.

ВЕНЕСЕКЦИЯ

В каких случаях прибегают к венесекции?

Венесекция — вскрытие просвета вены с помощью надреза. Венесекция проводится, если поверхностные вены у больного плохо выражены, а ему показана длительная инфузионная терапия.

Какие вены используют для венесекции?

Для венесекции чаще используют вены локтевого сгиба, предплечья, стопы и голени.

Как проводится подготовка к венесекции?

Для проведения венесекции необходимы: стерильные скальпель, ножницы, пинцеты (анатомические и хирургические), кровоостанавливающие зажимы, иглодержатели и иглы, шприцы с иглами, шелк и кетгут, 0,25—0,5 % раствор новокаина, марлевые салфетки, шарики, полотенца, простыни, система для вливаний. Подготовленные заранее наборы для венесекции хранят в отдельных боксах. Кожу в области вскрываемой вены подготавливают, как для операции.

Какова техника проведения венесекции?

Если больной не находится под общим наркозом, то под местной новокаиновой анестезией разрезают кожу, раздвигают ткани, обнажая вену, и подводят под нее две кетгутовые лигатуры. Периферической лигатурой перевязывают вену, а центральную используют в качестве держалки. Под вену подкладывают пинцет с раскрытыми браншами, вскрывают вену, вводят иглу (или катетер) в ее просвет и завязывают вокруг иглы кетгутовую нить бантиком. Концы кетгута выводят на поверхность за края раны. Канюлю иглы соединяют с заранее подготовленной и заполненной системой для вливания. Резиновую трубку закрепляют полосками лейкопластыря. Кожу зашивают шелком.

По окончании вливаний снимают полоски пластыря, освобождая трубку системы, за свободно торчащие концы кетгута распускают узел на вене вокруг иглы или катетера (не снимая кожных швов). Извлекают иглу или катетер, после чего сразу же затягивают кетгутовую лигатуру и перевязывают вену. Концы кетгута обрезают. При необходимости накладывают дополнительный шов на кожу.

Каковы возможные осложнения венесекции?

Возможными осложнениями процедуры являются флебиты, тромбофлебиты, закупорка канюли.

ВЗЯТИЕ И ИССЛЕДОВАНИЕ МАТЕРИАЛА

Каковы общие правила взятия и сохранения материала для бактериологического исследования?

Материал для бактериологического исследования собирают в стерильную посуду и как можно быстрее доставляют в лабораторию, так как возбудители могут погибнуть при высыхании, изменении кислотности среды и от других причин. При необходимости материал для исследования хранят при низкой температуре.

Как берутся мазки из зева и носоглотки?

При подозрении на дифтерию или ангину материал берут из зева или носоглотки. Перед взятием мазка больной не должен полоскать горло дезинфицирующими растворами. Не берется мазок из-за опасности рвоты сразу после еды. Для взятия мазка прижимают язык шпателем и берут отделяемое с помощью стерильного ватного тампона, который затем опускают в закрытую стерильную пробирку. Желательно, чтобы время между взятием материала и посевом не превышало 5—6 часов во избежание высыхания тампона.

Как берутся мазки из уретры у мужчин?

Для взятия материала из уретры у мужчин заранее готовят чистые обезжиренные предметные стекла. Отделяемое из уретры берут утром до первого мочеиспускания. Наружное отверстие уретры обтирают ватой, смоченной стерильным изотоническим раствором натрия хлорида или 1 % раствором хлорамина. При скудных выделениях слегка надавливают на заднюю стенку уретры, снимают выступившую каплю и проволочной петлей готовят мазки для бактериоскопии.

Как берутся мазки из уретры, влагалища и шейки матки у женщин?

У женщин отделяемое из уретры, влагалища и шейки матки берут до мочеиспускания. Для того чтобы получить отделяемое из уретры вводят палец во влагалище и надавливают на заднюю стенку уретры. Мазок берут корнцангом, металлическим шпателем или проволочной петлей. Отделяемое размазывают тонким слоем на предметном стекле. Отделяемое из влагалища берут проволочной петлей, желобоватым зондом или тупой ложечкой. Предметные стекла с мазками маркируют буквами С (шейка) и V (влагалище). Подсохшие мазки 1—2 раза проводят для фиксации над пламенем горелки и направляют в лабораторию для микроскопии. Материал для посева берут с соблюдением всех правил стерильности в стерильные пробирки. В сопроводительном направлении указывают фамилию, имя, отчество больной, отделение или участок, цель исследования, фамилию направляющего, дату.

Каковы особенности взятия мазка с конъюнктивы глаза?

Мазок с конъюнктивы глаза берут утром до умывания и закапывания капель с помощью платиновой петли или зонда, которые стерилизуют над огнем, раскаляя докрасна. Материал берут остывшим инструментом с нижней переходной складки оттянутого нижнего века. Желательно вывернуть верхнее веко и взять слизь и с верхней переходной складки. Материал наносят тонким слоем на чистое обезжиренное предметное стекло. Когда мазок подсохнет, его фиксируют над пламенем, а место, на котором он расположен, очерчивают стеклографом. Для посева петлю с материалом над пламенем горелки опускают в стерильную пробирку с агаром или бульоном. После распределения материала в питательной среде пробирку закрывают пробкой над пламенем.

Как проводится сбор кала для исследования?

Кал для исследования собирают сразу после дефекации в чистую сухую, лучше всего стеклянную посуду. В лабораторию материал направляют как можно быстрее, желательно в теплом виде, чтобы под действием ферментов и микроорганизмов в нем не произошло существенных изменений. На сопроводительной этикетке указывают фамилию, имя, отчество больного, отделение и участок (адрес), цель исследования, дату, фамилию направляющего.

В чем особенность взятия кала для исследования на яйца глистов и при подозрении на инфекционные заболевания?

Для исследования на яйца глистов кал берут в теплом виде сразу же после опорожнения кишечника из нескольких (не менее- 3) разных мест и доставляют в лабораторию не позднее чем через 30 минут. При подозрении на энтеробиоз стеклянной палочкой производят соскоб со складок анального отверстия и помещают его в каплю глицерина или изотонического раствора натрия хлорида на предметном стекле. Для взятия кала на дизентерию необходимо подготовить специальную пробирку со смесью глицерина и нашатырного спирта, внутри которой помещена стеклянная ректальная трубка. Больного укладывают на левый ббк и вращательными движениями осте(-рожно вводят в анальное отверстие трубку на 5'—6 см. Трубку вынимают и опускают в пробирку, не прикасаясь к стенкам. Закрывают пробирку и отсылают ее в лабораторию с соответствующим направлением.

Какие исследования крови проводятся с диагностической целью?

Кровь исследуют морфологически (клинический анализ крови), бактериологически, серологически и биохимически.

Как производится забор крови для клинического анализа?

Кровь для клинического анализа берут обычно из IV пальца левой руки после предварительной обработки кожных покровов смесью спирта и эфира. Прокол иглой-скарификатором производят сбоку в мякоть первой фаланги на глубину 2,5—3 мм. Кровь после прокола должна поступать свободно, так как при сильном надавливании на палец с целью улучшения выделения крови к ней примешивается тканевая жидкость, что снижает точность исследования. Первую полученную каплю крови стирают сухой ваткой.

Какие показатели определяются при общем, клиническом анализе крови?

Общий клинический анализ крови включает в себя определение содержания гемоглобина, подсчет количества эритроцитов с последующим вычислением цветового показателя, подсчет общего числа лейкоцитов с оценкой лейкоцитарной формулы, подсчет числа тромбоцитов, определение СОЭ.

Как осуществляется определение уровня гемоглобина?

Для определения уровня гемоглобина в крови применяют колориметрические и газометрические методы, а также методы, основанные на анализе содержания железа в молекуле гемоглобина. Содержание гемоглобина в крови у здоровых людей колеблется у женщин в пределах 120—140 г/л, а у мужчин — 130—160 г/л.

Как осуществляется подсчет числа эритроцитов?

Подсчет числа эритроцитов производят в специальных счетных камерах. После предварительного разведения крови и определения числа эритроцитов в 5 больших квадратах счетной сетки камеры осуществляют пересчет на содержание их в 1 л. Нормальное содержание эритроцитов в 1 л крови составляет: у женщин 3,9— 4,7X1012, у мужчин — 4—5X1Q12.

Что представляет собой цветовой показатель крови?

Определив число эритроцитов и содержание гемоглобина в крови можно рассчитать цветовой показатель, который отражает степень насыщения эритроцита гемоглобином. Цветовой показатель определяют путем деления утроенного числа граммов гемоглобина на три первые цифры числа эритроцитов. В норме цветовой показатель находится в пределах 0,85—1,05.

Как осуществляется определение количества лейкоцитов?

Определение содержания лейкоцитов также проводят в счетной камере после предварительного разведения крови. После подсчета их числа в 100 больших квадратах счетной сетки камеры путем соответствующего пересчета определяют их общее количество в 1 л крови. В норме содержание лейкоцитов в 1 л крови составляет 4,0—9,0x109 (4000—9000 в 1 мкл). Повышение числа лейкоцитов выше указанной нормы носит название лейкоцитоза, снижение — лейкопении.

Что представляет собой лейкоцитарная формула?

Лейкоцитарная формула представляет собой процентное соотношение отдельных форм лейкоцитов в крови (па-лочкоядерных, сегментоядерных, эозинофилов, базофилов, лимфоцитов). Для точной ее оценки после приготовления мазка крови просматривают не менее 200 лейкоцитов. Определение лейкоцитарной формулы имеет большое значение для диагностики многих заболеваний.

С какой целью проводится исследование мазка крови?

Исследование мазка крови позволяет обнаружить различные нарушения структуры эритроцитов (изменение их формы, размеров, появление не вполне зрелых форм эритроцитов и т.д.), что играет большую роль в диагностике различных видов анемий.

Каково значение определения количества тромбоцитов?

Важным для диагностики ряда заболеваний может оказаться подсчет числа тромбоцитов (в норме их количество составляет 180—300*109 в 1 л крови или 180000— 320 000 в 1 мкл крови). Уменьшение числа тромбоцитов в ряде случаев является причиной повышенной кровоточивости.

Как проводится определение скорости оседания эритроцитов?

Большое значение в распознавании многих заболеваний имеет определение скорости оседания эритроцитов (СОЭ) которое производят путем набора крови в специальный капилляр с нанесенными на него миллиметровыми делениями. После этого капилляр ставят строго вертикально в штатив и через час определяют показатели СОЭ, которые соответствуют высоте отстоявшегося в течение часа столбика плазмы. Нормальные границы СОЭ составляют: для мужчин — 2—10 мм/ч, для женщин — 2—15 мм/ч. Увеличение СОЭ (иногда до 50—60 мм/ч и выше) встречается при различных воспалительных процессах, инфекциях, злокачественных опухолях и других заболеваниях.

Какие дополнительные показатели состояния крови используются в клинической диагностике заболеваний?

В диагностике гематологических заболеваний широко используются оценка осмотической резистентности (устойчивости) эритроцитов, характеризующая их повышенное разрушение (гемолиз), исследование показателей свертывающей системы крови (времени свертывания крови, продолжительности кровотечения, активности различных факторов свертывания крови). Результаты этих исследований позволяют точнее дифференцировать различные формы анемий, гемобластозов, геморрагических диатезов.

Как проводится исследование крови на малярию?

Для получения толстой капли при исследовании на малярию после прокола пальца прикасаются к выступившим каплям крови 2—3 участками поверхности предметного стекла. Углом другого стекла осторожно соединяют их в одну каплю и равномерно распределяют по поверхности предметного стекла.

Каковы основные правила взятия крови для биохимических и серологических тестов?

Кровь для биохимических и серологических исследований берут натощак из вены в количестве 5—20 мл в зависимости от целей исследования. Для посева берут кровь из вены в стерильную пробирку.

Как проводится сбор мокроты больного для исследования?

Мокроту для макроскопического и микроскопического исследований собирают в чистую прозрачную стеклянную посуду, на которую наклеивают этикетку — направление с указанием данных о больном, его адреса, цели исследования, фамилии врача.

Для исследования на опухолевые клетки мокроту собирают в чашку Петри и сразу же направляют в лабораторию, так как клетки новообразований быстро разрушаются. Мокроту для бактериологического исследования собирают в стерильную посуду, в частности, при исследовании на чувствительность к антибиотикам больной делает несколько плевков мокроты в стерильную чашку Петри. Если мокроты мало, используют для бактериологических исследований промывные воды бронхов.

Каковы особенности сбора мокроты при подозрении на туберкулез?

Взятие мокроты на микобактерии туберкулеза производится при подозрении на туберкулез легких методом флотации — мокроту собирают в течение суток в стерильную плевательницу. Если мокроты недостаточно, ее можно собирать в течение 3 суток, сохраняя в прохладном месте (на полу).

На сосуде с мокротой, посылаемой на исследование, должна быть этикетка с указанием фамилии, имени и отчества больного и цели исследования.

Как проводится сбор мочи больного для проведения общего анализа?

Для общего анализа мочи используют утреннюю порцию мочи, которую получают после тщательного туалета наружных половых органов. Мочу в количестве 100—200 мл, собранную в чистую и сухую посуду, на которой заранее делается наклейка с фамилией и инициалами больного, относят в лабораторию. При невозможности быстрого исследования мочи ее сохраняют на холоде или же с помощью добавления консерванта (например, хлороформа, формальдегида). В тех случаях, когда стремятся прицельно выявить изменения мочи, характерные для заболевания почек, рекомендуется брать среднюю порцию утренней мочи или пользоваться катетером при сборе мочи.

В каких случаях при сборе мочи используется трехстаканная проба?

Если необходимо установить источник возможных изменений в моче, применяют двух- или трехстаканную пробу (больной утром мочится последовательно в 3 сосуда). При этом изменения, обнаруживаемые только в первой порции, характерны для заболеваний мочеиспускательного канала, а выявленные в третьей порции — для поражений мочевого пузыря. При заболеваниях почек результаты исследования всех 3 порций будут примерно одинаковыми.

Какие показатели определяются при общем анализе мочи?

При проведении общего анализа мочи учитывают ее цвет, прозрачность, запах, реакцию, а также относительную плотность.

При химическом исследовании мочи определяют наличие в ней белка (его появление в моче носит название протеинурии), сахара (глюкозурии), кетоновых тел (ке-тонурии), билирубина и уробилиновых тел (билирубину-рии и уробилинурии), минеральных веществ (хлоридов, кальция, натрия и др.).

Как проводится определение относительной плотности мочи?

Относительная плотность мочи (удельный вес) зависит от концентрации в ней растворенных веществ — мочевины, мочевой кислоты и др., и отражает концентра-* ционную способность почек. Относительную плотность мочи измеряют урометром (прибор, устроенный по типу «поплавка» и имеющий шкалу со значениями относительной плотности от 1,000 до 1,050). Исследуемую мочу наливают в специальный цилиндр, куда затем опускают урометр. Показатели шкалы урометра, соответствующие верхнему уровню мочи в цилиндре, характеризуют ее относительную плотность. G помощью определения относительной плотности мочи в трехчасовых порциях в течение суток уточняется концентрационная функция почек (см. проба Зимницкого).

В каких случаях у больных наблюдаются отклонения в анализах мочи?

Результаты химического исследования мочи оказывают существенную помощь в диагностике различных заболеваний. Так протеинурия может свидетельствовать о тяжелом поражении клубочков почек. Глюкозурия считается одним из основных симптомов сахарного диабета. Кетоновые тела (ацетон, ацетоуксусная и бетаоксимаешг-ная кислоты), появляющиеся вследствие тяжелых нарушений жирового обмена у больных сахарным диабетом, могут быть предвестниками начинающегося грозного осложнения заболевания — диабетической комы. Обнаружение желчных пигментов в моче (билирубина и уроби-линоидов) является важным признаком желтухи.

С какой целью проводится микроскопия осадка мочи?

Кроме химического исследования при общем анализе мочи проводят микроскопию ее осадка, составляющими которого являются эритроциты, лейкоциты, цилиндры, эпителиальные клетки, кристаллы и аморфные массы солей.

О чем свидетельствует наличие у больного гематурии?

Появление эритроцитов в моче носит название гема-турии. При этом, если повышенное количество эритроцитов в моче обнаруживается только при микроскопическом исследовании, говорят о микрогематурии; в тех случаях, когда изменяется и окраска мочи, пользуются термином макрогематурия. Гематурия является важным признаком многих заболеваний почек и мочевыводящих путей — острого и хронического гломерулонефрита, мочекаменной болезни, опухолей почек и мочевого пузыря.

О чем свидетельствует наличие у больного лейкоцитурии?

Обнаружение лейкоцитов в моче (лейкоцитурии) свидетельствует чаще всего о воспалительном процессе в мочевой или половой системе — остром или хроническом пиелонефрите, цистите, простатите. Нахождение в моче цилиндров (гиалиновых, восковидных, зернистых), а также клеток почечного эпителия указывает обычно на поражение клубочков и канальцев почек.

Что представляют собой количественные методы определения числа форменных элементов в моче?

Помимо обычной микроскопии осадка, существуют количественные методы определения числа форменных элементов (эритроцитов, лейкоцитов, цилиндров) в осадке мочи. По сравнению с общим анализом мочи эти методы позволяют лучше распознавать скрыто протекающие (латентные) формы воспалительных заболеваний почек (гломерулонефрита и пиелонефрита), а также дают возможность достаточно объективно контролировать эффективность проводимого лечения. К методам количественного определения форменных элементов в моче относятся способы исследования мочи по Каковскому—Ад-дису, Нечипоренко и Амбюрже.

Как проводится исследование мочи по методу Каковского—Аддиса?

При исследовании мочи по методу Каковского—Аддиса мочу собирают утром за 10 часов (больной мочится последний раз накануне вечером), причем у женщин для сбора мочи используют катетер. В дальнейшем из общего количества мочи берут порцию, полученную за 12 минут (Vso всего объема), и центрифугируют. Форменные элементы осадка подсчитывают под микроскопом с помощью специальной камеры Горяева и делают затем пересчет на суточное количество мочи. Нормальное содержание форменных элементов в моче по методу Каковского—Аддиса составляет: эритроцитов — до 1000000, лейкоцитов — до 2000000, цилиндров — до 20000.

Как проводится исследование мочи по методу Нечипоренко?

В настоящее время значительно чаще, чем способ Каковского—Аддиса, применяют метод Нечипоренко, поскольку последний имеет ряд преимуществ. При исследовании по методу Нечипоренко берут среднюю порцию мочи, в дальнейшем производят пересчет форменных элементов на 1 мл мочи. Нормальное их содержание при использовании данного метода составляет: эритроцитов — до 1000, лейкоцитов — до 4000, цилиндров— до 220.

Как проводится исследование мочи по методу Амбюрясе?

По методу Амбюрже мочу собирают за 3 часа, а пересчет форменных элементов производят на то количество мочи, которое выделяется за 1 минуту.

При заболеваниях почек и мочевыводящих путей инфекционной природы (например, циститах, пиелоне-фритах) часто проводят бактериологическое исследование мочи, позволяющее не только выделить возбудителя заболеваний, но и подобрать эффективно действующий на него антибиотик. Для этого 10 мл мочи собирают в стерильную пробирку и направляют в бактериологическую лабораторию, где уже производят посев мочи на специальные питательные среды в чашки Петри. Для многих исследований (например, для определения суточной глюкозурии) необходимо собирать мочу в течение суток и учитывать ее количество. При этом подсчет начинают не с первой утренней порции (ее выливают), а с последующей и заканчивают утром следующего дня.

Как проводится проба Зимницкого?

Важное место в исследовании концентрационной функции почек занимает проба Зимницкого, которая проводится при обычном пищевом и питьевом режиме больного. Мочу собирают через каждые 3 часа в отдельную посуду, причем раздельно учитывают дневной (с 6 до 18 часов) и ночной (с 18 до 6 часов) диурез. В каждой порции определяют объем и с помощью урометра относительную плотность мочи.

Как проводится оценка функционального состояния почек с помощью пробы Зимницкого?

По максимальной относительной плотности мочи (в одной из 8 порций) можно судить о концентрационной способности почек, по минимальной — о способности почек, к осмотическому разведению мочи. При этом, чем лучше сохранена функция почек, тем больше будут выражены колебания между максимальной и минимальной относительной плотностью мочи (например, в пределах 1,005—1,027). При снижении концентрационной функции почек максимальная относительная плотность мочи оказывается обычно меньше 1,015, причем во всех порциях .отмечается монотонная относительная плотность мочи (например, 1,007—1,012), обозначаемая как изогипостену-рия. При оценке относительной плотности мочи необходимо иметь в виду, что ее показатели могут существенно повышаться при появлении в моче сахара и (в меньшей степени) белка.

При анализе результатов пробы Зимницкого нужно учитывать также соотношение дневного и ночного диуреза, которое в нормальных условиях характеризуется заметным преобладанием первого над вторым. Выделение равного количества мочи в дневное и ночное время, а также преобладание ночного диуреза над дневным, т. е. никтурия, подтверждает снижение концентрационной функции почек.

ВЛИВАНИЯ

В каких случаях применяется струйное и капельное вливание?

Внутривенные вливания бывают струйные и капельные. Струйное вливание проводят обычно при небольшом объеме вводимого раствора, а также при необходимости быстрого возмещения объема крови после кровопотери, при коллапсе, шоке. Капельные вливания используют при внутривенном введении больших объемов жидкости, крови или крове- и плазмозамени-телей.

Как проводится подготовка к струимому вливанию?

Для струйного вливания чаще используют шприцы вместимостью 10—20 мл. Помимо стерильных шприцев и игл, подготавливают стерильный материал, жгут, спирт. Обработка рук медсестры и кожи больного — как перед венепункцией.

Как проводится струйное вливание?

После внимательной проверки надписи или этикетки на ампуле или флаконе набирают лекарство в шприц через иглу достаточного диаметра. Поворачивают шприц иглой вверх, потянув на себя поршень, собирают воздух вверху шприца над лекарственным раствором. Затем, медленно надавливая на поршень, выпускают через иглу воздух до появления полной капли жидкости.

Каковы особенности струйного вливания некоторых лекарственных веществ?

Путем венепункции или венесекции вводят лекарство внутривенно. Некоторые лекарства вводят струйно из шприца медленно (например, строфантин), другие можно вводить быстро. Особенно внимательно следует отнестись к внутривенным вливаниям веществ, вызывающих раздражение и даже некроз при попадании под кожу '(например, растворы кальция хлорида). Венепункцию в этих случаях обязательно проводят не той иглой, которой набирали лекарство из ампулы, а шприц подсоединяют к канюле иглы, только убедившись, что игла находится в вене (по выделению крови из иглы). Если же раздражающий раствор все же попал в окружающие вену ткани, околовенозную клетчатку промывают 10—20 мл 0,25—0,5 % раствора новокаина.

Как проводится подготовка к капельному вливанию?

Внутривенные вливания больших объемов жидкостей проводят капельно. Для этого готовят стерильные стеклянную ампулу или кружку Эсмарха, систему резиновых трубок с капельницей или фабричного изготовления систему для одноразового переливания, иглы с различной длиной и шириной просвета, а также кровоостанавливающие и винтовые зажимы. В системе с непрозрачными резиновыми трубками ниже капельницы на расстоянии 10—15 см от канюли должна быть вставлена стеклянная трубка для контроля за наличием в системе воздушных пузырьков.

Жидкость для капельного внутривенного вливания должна быть подогрета до 40 °С. Для предотвращения остывания к флакону привязывают грелки. При вливании холодных жидкостей у больных развивается озноб, повышается температура.

Как проводится капелъное вливание с помощью системы для переливаний?

Перед применением системы одноразового пользования проверяют герметичность упаковки и целость колпачков на иглах, после чего вскрывают пакет. Срывают металлический диск с пробки флакона с лекарственным раствором, обрабатывают пробку спиртом или спиртовым раствором йода, снимают колпачок с иглы, соединенной с отдельной трубкой системы, и вставляют иглу в пробку. Эта короткая трубка с иглой будет обеспечивать соединение флакона с воздухом. Для удобства можно прикрепить трубку к стенке флакона лейкопластырем. Далее вкалывают в пробку флакона ту иглу основной системы, которая располагается ближе к капельнице. Переворачивают флакон, укрепляют его на штативе на высоте 1 м от уровня постели и заполняют систему лекарственным раствором, внимательно следя за тем, чтобы были удалены все пузырьки воздуха. Сначала заполняют капельницу наполовину, подняв фильтр выше трубки, из которой идет раствор, затем опускают капельницу и, сняв колпачок, вытесняют воздух из нижней трубки, пока раствор не потечет из иглы непрерывной струей. Выше капельницы на трубку накладывают винтовой зажим. Соединяют капельницу с иглой, находящейся в вене, устанавливают зажимом скорость вливания (по числу капель в минуту). Иглу, находящуюся в вене, фиксируют лейкопластырем.

При введений лекарства из закрытого флакона в пробку его, помимо верхней иглы системы с капельницей, втыкают длинную иглу для дренажа с наружным воздухом. Если вводимая жидкость налита в открытую ампулу или кружку Эсмарха, дренажной иглы, естественно, не требуется. Открытые ампулы и кружку Эсмарха Bt> время вливания прикрывают стерильной марлей, сложенной в несколько слоев.

Каковы задачи медсестры по контролю за проведением капельного вливания?

Во время вливания медсестра следит за нормальным функционированием системы: отсутствием подтекания жидкости, подсасывания воздуха в систему, инфильтрации или отечности в области вливания. При тромбирова-нии иглы и прекращении вливания производят венепункцию другой вены или той же вены в другом месте и вновь подсоединяют систему. Заканчивают вливание тогда, когда во флаконе не остается жидкости и она прекращает поступать в капельницу.

Как проводится введение лекарственного вещества больному во время процедуры струйного вливания?

В тех случаях, когда во время внутривенного вливания надо ввести в вену еще какое-нибудь лекарство, либо прокалывают иглой обработанную йодом или спиртом трубку системы для вливания, либо вводят лекарство путем прокола резиновой пробки во флакон.

В каких случаях применяются подкожные вливания?

Подкожные вливания используют при обезвоживании (понос, неукротимая рвота и т. п.), отравлениях, после операции, при нежелательности по каким-либо причинам введения жидкости внутривенно. Чаще всего подкожно вливают изотонический раствор натрия хлорида, 5 % раствор глюкозы.

Наиболее удобна для подкожного вливания передне-наружная поверхность бедра. Разовое подкожное вливание проводят в объеме до 500 мл жидкости. За сутки можно влить до 3 л. При необходимости длительного вливания или введения больших объемов жидкости используют капельный метод.

Как осуществляется монтаж капельной системы при подкожных вливаниях?

Монтаж капельной системы производят в следующем порядке: канюлю для иглы соединяют с короткой (10— 15 см) резиновой трубкой, далее идут стеклянная трубка (5—7 см), резиновая трубка (15 см), капельница, длинная резиновая трубка (40—60 см), стеклянная емкость (кружка Эсмарха). Новые резиновые трубки разрезают на отрезки необходимой длины, моют снаружи и внутри теплой водой с мылом, массируют на всем протяжении, замачивают на 2 часа в 1 л горячего (50 °С) раствора 1 % перекиси водорода с 30 г стирального порошка. Затем вновь промывают водой, массируют, кипятят 20 минут в дистиллированной воде. Собранную систему стерилизуют, предварительно завернув в полотенце. Срок хранения после стерилизации до употребления — не более 1 суток. Для вливания жидкостей, выпускающихся в запечатанных флаконах, удобно использовать одноразовые системы для вливания заводского изготовления. Техника заполнения системы не отличается от таковой при внутривенном вливании.

Как проводится подкожное вливание?

После прокола кожи, если игла не попала в кровеносный сосуд и из нее не выделяется кровь, соединяют иглу с системой для вливания. Самостоятельно смонтированную систему разбирают и промывают после каждого употребления.

ВОДОЛЕЧЕНИЕ

Каковы показания и противопоказания к применению водолечения?

Водолечение (гидротерапия) применяется для лечения и профилактики простудных заболеваний и обострений хронических воспалительных процессов, а также для закаливания организма. Противопоказаниями к водолечению являются выраженный атеросклероз, гипертоническая болезнь Ш стадии, инфекционные заболевания, активные фазы туберкулеза, новообразования, кровоточивость, заболевания крови и кроветворных органов.

Какие процедуры применяют для водолечения?

Водолечение проводят обычно курсом от 12 до 30 процедур, ежедневно или через день (в зависимости от индивидуальной переносимости). В водолечебные процедуры входят ванны, душ, кишечные промывания, купание, обливание, обмывание, обтирание, укутывание.

Какие разновидности лечебных ванн применяются в клинической практике?

Ванны могут быть общими и местными. Среди местных различают полуванны (нижняя часть тела до пояса), сидячие ванны (таз, нижняя часть живота и верхняя часть бедер без погружения ног), ножные ванны (от стоп до колен в зависимости от назначения).

По температуре воды ванны делят на холодные (до 20 °С), прохладные (до 30 °С), индифферентные (34— 36 °С), теплые (до 38 °С), горячие (выше 39 °С). Продолжительность принятия ванны обычно 15—30 минут.

Каковы особенности воздействия ванн на организм больного в зависимости от их температуры?

Непродолжительные холодные ванны оказывают об-щетонизирующее действие, повышают обмен веществ, стимулируют функции нервной и сердечно-сосудистой систем. Теплые ванны обладают успокаивающим действием, нормализуя повышенную активность указанных систем организма. Горячие ванны усиливают потоотделение и повышают обмен веществ.

Каковы общие правила проведения процедуры принятия больным лечебной ванны?

В ванном помещении температура воздуха должна быть не ниже 25 °С и не должно быть сквозняков. Ванну предварительно тщательно моют. Больного усаживают в ванну так, чтобы он опирался на ее спинку, а под ноги при необходимости кладут опорный щиток. При приеме любой ванны больного нельзя во время процедуры оставлять одного, надо следить за его общим состоянием, цветом кожи (бледность, резкое покраснение), пульсом.

В каких случаях используется простая гигиеническая ванна?

Гигиеническая ванна из пресной воды является одним из способов санитарной обработки. Температура воды 36—38 °С, продолжительность процедуры 20—30 минут.

Детям до 6 месяцев гигиенические ванны проводят ежедневно.

Как проводятся общие ванны с постепенно повышаемой температурой?

Ванны общие с постепенно повышаемой температурой являются сильнодействующим раздражителем для системы кровообращения и дыхания. Во время процедуры заметно учащаются пульс и дыхание. Ванну принимают не раньше чем через час после еды. Медицинская сестра постоянно следит за состоянием больного, повышая температуру воды с 37 до 40—42 °С.

Продолжительность процедуры не более 20 минут (у детей 5—7 минут).

Во избежание перегрева на голову пациента кладут платок, смоченный холодной водой. После ванны больного насухо вытирают, укладывают в согретую постель (на кушетку), тепло укутывают.

У детей общие горячие ванны используют обычно при острых респираторных заболеваниях, начинающемся синдроме крупа.

В каких случаях применяются и как делаются ванны с растиранием?

Ванны с растиранием применяют часто после тепловых водных процедур. Ванну наполняют до половины

водой температуры 34—35 °С. Спину сидящего в ванне поливают водой из ковша и одновременно растирают мягкой щеткой, губкой. Затем последовательно по той же методике растирают другие части тела (грудь, живот, конечности). Процедуру повторяют, постепенно снижая температуру воды в ванне. Длительность процедуры 10—15 минут. После ее окончания растирают кожу махровым полотенцем, укладывают больного в постель, тепло укрывают. Курс лечения состоит из нескольких процедур.

Что представляют собой жемчужные ванны?

Жемчужные ванны получили свое название оттого, что пузырьки воздуха, нагнетаемого под давлением в воду, напоминают жемчужины. Температура воды 35— 37 °С, продолжительность процедуры 10—20 минут, периодичность — через день. На курс лечения обычно назначают до 15 ванн.

Как готовят горчичные ванны?

Для приготовления общей горчичной ванны 200—300 г сухой горчицы разводят в 10 л воды (38—40 °С) и полученный раствор выливают в ванну с пресной водой необходимой температуры (обычно 37—38 °С для общей ванны). Длительность процедуры 5—7 минут.

В каких случаях применяют и как готовят скипидарные ванны?

Скипидарные ванны применяют при периферических невритах, заболеваниях суставов, пневмониях. Предварительно готовят скипидарную эмульсию. Для этого салициловую кислоту (0,75 г) и размельченное детское мыло (10 г) заливают 0,5 л кипящей воды, тщательно перемешивают, остужают до 40—50 °С и добавляют 500 г скипидара. На первую ванну берут 15—20 мл скйпйдарт ной эмульсии, в дальнейшем постепенно доводят ее количество до 60—80 мл. Температура воды 36—37 Ч^айю-позиция 10—15 минут, периодичность — через день, на курс лечения 10—15 ванн.

В каких случаях применяют и как готовят шалфейные ванны?

Шалфейные ванны назначают при невритах, травмах опорно-двигательного аппарата, хронических аднекси-тах. Используют жидкий или сгущенный конденсат мускатного шалфея из расчета соответственно 4—5 л или 200 г на 100 л воды.

Тщательно размешивают воду (35—37 °С) в ванне. Продолжительность процедуры 12—16 минут, курс лечения 15—20 ванн.

Как готовят хлоридно-натриевые ванны?

Хлоридно-натриевые ванны приготовляют путем растворения в горячей воде поваренной соли (натрия хлорид) из расчета 2,5 кг соли на 100 л воды. Воду охлаждают до 35—36 °С. Ванну принимают через день по 10—15 минут. На курс лечения до 15 процедур.

Каковы особенности использования хлоридно-на-триевых ванн у детей?

У детей хлоридно-натриевые ванны готовят из расчета 100—150 г натрия хлорида на ведро пресной воды (10 л). Детям до 1 года первую ванну готовят с водой температуры 36—36,5 °С, а затем через каждые 3—4 дня понемногу снижают температуру, доводя до 35 °С. Продолжительность первой ванны 3 минут. Затем через каждые 2— 3 процедуры их длительность увеличивается на 1 минуту, доходя до 10—15 минут (в зависимости от возраста ребенка). На курс лечения 15—20 ванн через 1—2 дня. После соляной ванны детей обливают водой более низкой температуры (на 1 °С), насухо вытирают, укладывают в постель и тепло укрывают. Иногда в хлоридно-натриевую ванну добавляют хвойный экстракт.

Как готовят йодо-бромные ванны?

Растворяют 100 г натрия иодида и 250 г калия бромида в 1 л воды (хранят раствор в темной бутыли в защищенном от света месте). В горячей воде растворяют 2 кг натрия хлорида, добавляют 100 мл раствора брома и йода, выливают их в ванну и обычной водой доводят ее до нужного объема и температуры (35—36 *С). Продолжительность процедуры 10—15 минут, периодичность — через день, курс лечения 12—15 ванн.

Каковы особенности приготовления сероводородных ванн?

Их приготовление требует определенной техники безопасности и инструктажа, так как используются техническая хлористоводородная кислота и сульфид натрия. Температура воды 36—37 °С, продолжительность 10—15 минут. На курс 12—15 ванн (назначают обычно через день или через 2 дня).

Что представляют собой радоновые ванны?

Радоновые ванны требуют для своего приготовления соблюдения техники безопасности и инструктажа. Пригог товляют ванны из раствора радона (газ), полученного при распаде радия. Продолжительность процедуры 10—15 минут через день при температуре воды 35—37 °С. На курс лечения 12—15 ванн.

Как готовят кислородные ванны?

Кислородные ванны приготавливают непосредственно перед процедурой. В ванну объемом 200 л высыпают 100 г натрия гидрокарбоната, наливают 50 мл 5 % раствора сульфата меди (медный купорос) и 200 мл технического пергидроля. Воду тщательно перемешивают, через 10 минут происходит максимальное выделение кислородных пузырьков, и больного помещают в ванну. Температура воды 35—37 °С, длительность процедуры 10—15 минут, на курс лечения 15—20 ванн ежедневно или через день.

Как готовят хвойные ванны?

20—30 мл хвойного экстракта, или 10-20 г- порошка разводят в 100 л воды в ванне. Продолжительность процедуры 7—10 минут при температуре воды 36-37С На курс лечения 15—20 процедур через день.

В каких случаях применяют и как готовят ваяны с перманганатом калия?

Ванны с перманганатом калия обычно применяют у детей при заболеваниях кожи и опрелостях. В ванну добавляют 5 % раствор калия перманганата до бледно-розовой окраски воды (или 2—3 кристалла на ведро воды). Температура воды 37—38 °С, продолжительность 5—10 минут, на курс лечения 6—10 ванн через день.

Как готовят крахмальные ванны?

Крахмальные ванны оказывают подсушивающее и противозудное действие. Картофельный крахмал разводят в холодной воде (100 г на 10 л) и добавляют в ванну. Температура воды в ванне 37—38 °С, продолжительность 7—10 минут (у детей) ежедневно или через день. На курс лечения 10—15 ванн.

Какие ванны чаще всего используют в виде местных?

Из местных ванн чаще других используют сидячие ванны с перманганатом калия, горячие ножные горчичные ванны (100—200 г горчицы на ведро воды, температура воды 39—40 °С, экспозиция до 10—15 минут, сидячие крахмальные ванны.

Как делаются ножные контрастные ванночки у детей?

В качестве эффективного средства закаливания используют (особенно у детей) ножные ванночки контрастной температуры. При этом поочередно опускают ноги на 5—10 секунд в таз с водой 37,5—38,5 °С и таз с водой 34—35,5 °С. Каждую неделю снижают постепенно на 1—2 °С температуру холодной воды, доводя ее до 17—18 °С. Продолжительность пребывания ног в тазах увеличивают до 15—20 секунд.

Как действует горячий и холодный душ?
Кратковременный холодный и горячий душ обладает тонизирующими и освежающими свойствами, продолжительный — понижает возбудимость чувствительных и двигательных нервов, повышает обмен веществ. Теплый душ оказывает седативное действие. Детям с 2 лет разрешается принимать душ в качестве закаливающей процедуры.

Как проводят дождевой игольчатый душ?

Дождевой игольчатый душ проводят теплой, прохладной и холодной водой от 1 до 5 минут ежедневно. Давление 1—2 атм.

Как проводят веерный душ?

Душ веерный проводят струей водИТнаправляемой на тело веером под давлением 1,5—3 атм. Температура воды 25—35 °С.

Как проводят Шарко?

Душ Шарко начинают с веерного душа на расстоянии 3—3,5 м при давлении воды 3 атм. Затем компактной струей проводят по ногам, пояснице, спине, боковым и передним отделам грудной клетки и рукам. На живот подают веерную струю. Продолжительность от 1 до 5 минут, температура воды от 35 °С до 20—15 °С (в конце курса). На курс лечения 15—25 процедур.

Как проводят циркулярный душ?

Применяют специальную установку кольцевых и вертикальных труб с мелкими отверстиями для водяных струй. Температура воды 35—25 °С, давление 1—1,5 атм. На курс лечения 15—20 процедур.

Как проводят восходящий душ?

Для восходящего душа имеется специальная устаг новка в виде стула с вырезом в сиденье, куда снизу поступает струя воды, распыляемая сетчатой насадкой. В зависимости от показаний на промежность направляют теплую или холодную воду. Длительность процедуры 2—5 минут ежедневно, на курс лечения до 20 процедур.

В каких случаях больным применяют влажные укутывания?

У лихорадящих больных укутывание способствует снижению температуры.

Как проводятся влажные укутывания?

Раздетого больного укутывают во влажную холодную отжатую простыню на 10—20 минут. Сверху простыни на это время больного обертывают клеенкой (пленкой) и одеялом. При более длительном укутывании развивается потогонный эффект.

ГАЗООТВЕДЕНИЕ

В каких случаях проводится газоотведение?

Газоотведение проводят при скоплении большого количества газа в кишечнике.

Как проводится процедура газоотведения?

Газоотведение проводится специальной толстостенной резиновой трубкой длиной 30—50 см и диаметром 3—5 мм. Один конец трубки закруглен и имеет отверстие, а другой срезан. Перед введением трубки можно поставить больному клизму. Во время введения трубки, которая предварительно должна быть простерилизована кипячением и смазана вазелином, больной лежит на левом боку или на спине с согнутыми в коленях и раздвинутыми ногами. Медицинская сестра приподнимает крестец больного и осторожно вводит трубку на 20—30 см. Наружный конец трубки опускают в судно на случай выхода с газами каловых частиц. Длительность пребывания трубки в кишечнике не более 2 часов. Процедуру в течение суток можно повторять с интервалами 1—2 часа. После использования трубку моют теплой водой с мылом, протирают и кипятят.

ГАСТРОСКОПИЯ

Как проводится гастроскопия?

Гастроскопия (эзофагогастродуоденоскопия) — метод исследования слизистой оболочки пищевода, желудка и двенадцатиперстной кишки с помощью оптического прибора (гастроскопа). Гастроскоп стерилизации не подлежит. Обработка его производится спиртом. Гастроско-пию проводят натощак. За 30 минут до исследования больному вводят 0,1 % раствор атропина. Перед введением гастроскопа проводят смазывание глотки 2 % раствором дикаина. Во время процедуры больной находится на левом боку с вытянутой левой ногой, правая нога при этом согнута в коленном и тазобедренном суставах.

Каковы функции медсестры при гастроскопичес-ком исследовании?

Медицинская сестра, помогающая врачу, должна стоять сзади больного и поддерживать его голову в таком положении, чтобы глотка и пищевод составляли одну линию. Больному нельзя пить и есть в течение 1,5 часа после процедуры.

ГЕЛИОТЕРАПИЯ

Какие заболевания являются показанием для гелиотерапии?

Гелиотерапия — солнечное облучение с профилактическими и лечебными целями. Этот метод климатотерапии показан при ряде кожных заболеваний (пиодермия, псориаз и др.), авитаминозах D, хронических артритах, миозитах, радикулитах, применяется профилактически на Крайнем Севере.

В каких случаях гелиотерапия противопоказана?

Гелиотерапия противопоказана при опухолях, заболеваниях крови и кровоточивости, активном туберкулезе, выраженном атеросклерозе и гипертензии, острой стадии различных воспалительных процессов, истощении, эпилепсии.

Как проводится гелиотерапия?

При общем солнечном облучении голова должна находиться в тени или под головным убором, глаза закрыты противосолнечными очками. Нельзя спать во время процедуры, а также проводить ее сразу же после еды или натощак. Первые солнечные ванны должны быть короткими, по мере появления загара их длительность постепенно увеличивают.

Солнечные ванны не рекомендуются детям до 1,5 лет.

ГИГИЕНА БОЛЬНОГО

Каковы правила хранения больничного белья?

К больничному белью относятся простыни, наволочки, пододеяльники, пеленки, рубашки, кальсоны, косынки, халаты, пижамы, полотенца и др. Чистое белье хранится в бельевой, находящейся в отделении. Грязное — в отдельном помещении, расположенном недалеко от отделения, в специальных ящиках или бачках. По мере накопления они опорожняются, и белье отправляют в прачечную. Все белье должно иметь метку и штамп отделения.

Каковы обязанности сестры-хозяйки отделения относительно смены и дезинфекции больничного белья?

В каждом отделении работает сестра-хозяйка, на которой лежит ответственность за регулярную смену белья и своевременную отправку грязного белья в прачечную. Один раз в 7—10 дней производится банный день со сменой белья, но если в отделении имеются тяжелобольные с непроизвольным мочеиспусканием или дефекацией, то сестра-хозяйка обязана оставлять младшей медицинской сестре несколько дополнительных комплектов чистого белья для смены. Белье, загрязненное выделениями или кровью, замачивают в осветленном растворе хлорной извести, сушат и затем направляют в прачечную.

Какие требования предъявляются к больничным кроватям?

Ножки кровати снабжаются колесиками для удобства передвижения. Имеются также особые подставки, которые подводятся под головной и ножной концы кровати и закрепляются. С их помощью кровать несколько приподнимают над лолом и легко передвигают. Такой способ передвижения кровати не беспокоит и не утомляет больных. Для тяжелобольных, нуждающихся в возвышенном положении, пользуются подголовниками, а также функциональными кроватями, состоящими из трех подвижных секций. С помощью ручек можно плавно и бесшумно придать больному удобное для него положение в постели. Возле кровати ставят прикроватный столик, где хранятся вещи больного. Тяжелобольные пользуются специальными столиками, которые передвигаются и могут быть использованы для еды или чтения.

Какие требования предъявляются к постели и матрацу больного?

В связи с тем, что больной большую часть времени находится в постели, важно, чтобы она была удобной и опрятной.

Постельное белье — простыни, пододеяльники, наволочки — должно быть чистым, белым. Простыни на постелях тяжелобольных не должны иметь рубцов и швов, а наволочки — узлов и застежек на стороне, обращенной к больному. Одновременно с постельным бельем больной получает полотенце.

Поверх сетки кровати кладут матрац, достаточно толстый, без бугров и впадин. Для ухода за больными очень удобен матрац, состоящий из отдельных секций.

Подушки должны быть достаточных размеров, мягкие (перовые, пуховые). Одеяла в зависимости от сезона должны быть байковыми или шерстяными и обязательно мягкими.

Наматрацник следует чаще чистить и проветривать, чтобы удалить неприятный запах, а при необходимости дезинфицировать.

Каковы особенности устройства постели у тяжелобольных?

Постель больных с непроизвольным мочеиспусканием и выделением кала должна иметь специальные приспособления. Чаще всего пользуются подкладным резиновым судном, а матрац и подушку обшивают клеенкой. Кроме того, для таких больных применяют специальные матрацы, состоящие из трех частей: средняя часть имеет приспособление для судна. Постельное белье таким больным меняют чаще, чем обычно — по мере загрязнения.

Если у больной женщины имеются'обильные выделения из половых органов, то для сохранения чистоты постели под пациентку подкладывают клеенку и сверху небольшую простынку — подстилку. Подстилку меняют не реже 2 раз в сутки, а при надобности и чаще.

Если больному нужно придать полусидячее положение в постели, то, помимо подголовника, ему нужно сделать упор для ног, чтобы больной не сползал.

Как проводится перестилание постели больного?

Постель больного регулярно — утром, на ночь и перед дневным отдыхом — необходимо перестилать. Санитарка стряхивает крошки с простыни, расправляет ее, взбивает подушки. Больного на это время можно посадить на стул. Если же пациенту нельзя двигаться, то нужно переложить его вдвоем на край кровати, затем, расправив на освободившейся половине матрац и простыню, удалить с них крошки и переложить больного на убранную половину постели. То же самое проделать с другой стороны.

Простыня должна быть такого размера, чтобы матрац был закрыт ею сверху, по бокам и со стороны торцов. Края простыни следует подогнуть под матрац.

Как проводится перестилание постели больного, которому показан постельный режим?

Смена простыни под тяжелобольным требует от персонала определенного навыка. Если больному разрешено поворачиваться на бок, сначала, осторожно приподняв голову пациента, убрать подушки. Затем помогают ему повернуться на бок, лицом к краю кровати. На освободившейся половине постели, находящейся за спиной больного, скатывают грязную простыню так, чтобы она в виде валика легла вдоль его спины. На освободившееся место кладут чистую, также наполовину скатанную простыню. Затем больному помогают лечь на спину и повернуться на другой бок. После этого он окажется лежащим на чистой простыне лицом к противоположному краю кровати. Далее убирают грязную и расправляют чистую простыню.

Как проводится перестилание постели больного, которому нельзя совершать активных движений?

Бели больному нельзя совершать активных движений, простыню можно сменить таким способом. Начиная с головного конца кровати, скатывают грязную простыню, приподнимая вдвоем с санитаркой голову больного и верхнюю часть туловища. На место грязной кладут скатанную в поперечном направлении чистую простыню и расправляют ее на освободившемся месте. Затем на чистую простыню кладут подушку и опускают на нее голову больного. Далее, приподняв таз больного, грязную простыню сдвигают к ножному концу кровати. На ее месте расправляют чистую. После этого остается удалить грязную простыню. Расправив чистую простыню до конца матраца, заправляют края ее под матрац.

Оба способа смены простыни при всей ловкости ухаживающих неизбежно причиняют много беспокойства больному. Поэтому иногда целесообразнее перестелить постель, переложив его на каталку.

Какие требования предъявляются к подушке больного?

Нижняя подушка должна быть из пера, а верхняя — из пуха. Их кладут таким образом, чтобы нижняя лежала прямо и выдавалась немного из-под верхней, а верхняя упиралась в стенку кровати. Больному дают одеяло с пододеяльником, лучше всего байковое, так как оно хорошо проветривается и дезинфицируется; летом можно давать тканевые одеяла.

Как производится смена нательного белья больного?

В стационаре проводится после гигиенической ванны один раз в 7—10 дней. Неопрятным, потливым и очень ослабленным больным по .мере надобности белье меняют чаще.

Рубашки тяжелобольному меняют следующим образом: слегка приподняв верхнюю часть туловища, собира-ют ее со спины к шее. Приподняв руки больного, снимают рубашку через голову, а затем освобождают от рукавов руки. Если одна рука у больного повреждена, то рукав снимают сначала со здоровой руки, а затем с больной. Чистую надевают в обратном порядке: сначала, начиная Ыюльной руки, надевают рукава, затем надевают рубашку через голову и расправляют вдоль спины.

Как осуществляется подмывание больных?

Больных, длительное время находящихся в постели и не принимающих каждую неделю гигиеническую ванну; необходимо несколько раз в день подмывать, так как скопление мочи и кала в области паховых складок может привести к нарушению целости кожи и образованию пролежней. Подмывание производят слабым раствором калия перманганата или другим дезинфицирующим веществом. Раствор должен быть теплым (30—32 °С). Для подмывания нужно иметь кувшин, корнцанг и стерильные ватные шарики. Чаще всего подмывают женщин.

Каковы особенности подмывания женщин?

При подмывании под ягодицы подкладывают судно. Больная должна лежать на спине, согнув ноги в коленных суставах и немного разведя в бедрах. В левую руку берут кувшин с теплым дезинфицирующим раствором и поливают на наружные половые органы к заднему проходу (сверху вниз) один раз. После этого сухим ватным тампоном в том же направлении протирают кожу. Подмывание можно производить из кружки Эсмарха, снабженной резиновой трубкой, зажимом и влагалищным наконечником, направляя на промежность струю воды или слабого раствора перманганата калия.

Каковы особенности подмывания мужчин?

Мужчин подмывать значительно проще. Положение больного на спине, ноги согнуты в коленях, под ягодицы подкладывают судно и направляют струю воды на промежность и паховые складки. Ватным тампоном протирают кожу, затем сухим ватным тампоном вытирают ее насухо; если имеется опрелость в паховых складках, их смазывают вазелином или любым жиром.

Как осуществляется подкладывание судна больному?

Судно — один из самых необходимых предметов ухода за тяжелобольными. Судна делают из фаянса, из металла с эмалевым покрытием и из резины. Они имеют различную форму с большим круглым отверстием сверху и сравнительно небольшим отверстием в трубке, отходящей с одной стороны судна. Большое отверстие сверху снабжено крышкой. Чистое судно должно стоять под кроватью больного на скамеечке.

Если у больного возникает потребность освободить кишечник, пациента, прежде всего, следует отгородить от других больных ширмой. Перед употреблением судно ополаскивают теплой водой и оставляют в нем немного воды. Откинув одеяло, больного просят согнуть ноги в коленях и помогают ему, подводя левую руку под крестец, приподнять таз. Держа правой рукой открытое судно за трубку, подводят его под ягодицы так, чтобы промежность оказалась над большим отверстием, а трубка — между бедрами в сторону колен. Прикрыв больного одеялом, оставляют его на время одного. Затем судно вынимают из-под больного, прикрывают крышкой и уносят.

Как проводится дезинфекция судна?

После освобождения от содержимого судно следует тщательно вымыть щеткой, продезинфицировать 3 % раствором хлорамина или 1—2 % раствором хлорной извести, ополоснуть и поставить на скамеечку под кровать больного.

Для мытья суден в последнее время выпускаются специальные машины. Иногда индивидуальные судна хранятся не у постели больного, а в уборной в специальном шкафу с пронумерованными ячейками.

Как осуществляется пользование мочеприемником?

Больные, находящиеся на строгом постельном режиме, вынуждены совершать в постели мочеиспускание. Для этого существуют особые сосуды — мочеприемики. Изготавливаются они из стекла или металла и имеют овальную форму с вытянутым в короткую трубку отверстием. Форма трубки-отверстия женского и мужского мочеприемников несколько различна. Женщины чаще пользуются не мочеприемником, а судном. Мочеприемники, так же как и судна, должны быть индивидуальными. Подавать их нужно чистыми и нагретыми, тотчас же освобождать от мочи и, вымыв, возвращать больному в чистом виде. Так как моча часто дает осадок, пристающий к стенкам мочеприемника в виде налета и издающий неприятный аммиачный запах, время от времени мочеприемники необходимо мыть слабым раствором соляной кислоты.

Как проводится стрижка ногтей больному?

Для стрижки ногтей используют маленькие ножницы. Стричь следует так, чтобы не поранить кожу. После процедуры ножницы дезинфицируют, протирают ваткой, смоченной спиртом или 0,5 % раствором хлорамина.

Как проводится уход за кожей больного в условиях стационара?

Больные в стационаре принимают гигиеническую ванну или душ не менее одного раза в неделю. Бели ванна и душ противопоказаны, то вместо них ежедневно делают обтирания. Особенно это относится к тем больным, которые нуждаются в повторных подмываниях (непроизвольное испражнение или мочеиспускание).

Лицо, шею полагается мыть ежедневно. Бсли^бояьной находится на строгом постельном режиме, умываться ему помогают медицинская сестра и санитарка. Руки следует мыть утром, перед едой и после всякого загрязнения в течение дня, особенно после посещения туалета.

Ноги нужно мыть ежедневно на ночь теплой водой с мылом. Больному, находящемуся на постельном режиме, ноги следует мыть 2—3 раза в неделю, поставив тазик на кровать.

Кожа половых органов и заднего прохода в обычных условиях требует ежедневного обмывания. Ходячие больные для этой цели пользуются биде, лежачих подмывают не менее 2 раз в сутки.

Подмышечные области, паховые складки, складки кожи под молочными железами, особенно у тучных людей, у пациентов с повышенной потливостью, требуют частого мытья. В противном случае развиваются опрелости. Защитные свойства кожи при этом снижаются, а микробы получают возможность проникать в организм и вызывать заболевание.

Как осуществляется уход за волосами больного в условиях стационара?

Больным, длительное время находящимся в постели, требуется постоянное наблюдение за волосами. Мужчин стригут коротко; раз в неделю проводят гигиеническую ванну и моют голову. Женщинам, имеющим длинные волосы, их ежедневно расчесывают густым гребешком, индивидуальным для каждой больной. Чужими расческами пользоваться категорически запрещается. Короткие волосы расчесывают от корней к концам. Длинные разделяют на параллельные пряди и медленно расчесывают от концов, стараясь их не выдергивать. Густой гребень, смоченный в растворе уксуса, хорошо вычесывает перхоть и грязь.

Как проводится мытье головы?

Чтобы лучше промыть голову, следует применять различные шампуни, детское мыло. Если состояние больного позволяет, голову ему моют во время гигиенической ванны. Если больной длительное время не встает, голову ему моют в постели. Во время намыливания следует хорошо протереть кожу под волосами. Затем волосы ополаскивают и насухо вытирают, после чего тщательно расчесывают. За состоянием волосистой части головы больных сестра следит ежедневно.

Как осуществляется уход за полостью рта больного?

Ходячие больные ежедневно чистят зубы утром или вечером. После приема пиши прополаскивают рот подсоленной водой (!/4 чайной ложки поваренной соли на стакан воды) или слабым раствором калия перманганата. Тяжелобольным, которые не могут самостоятельно чистить зубы, после каждого приема пищи медицинская сестра должна протирать рот. Для этого она берет пинцетом ватный шарик и смачивает его в 5 % растворе борной кислоты, или 2 % растворе натрия гидрокарбоната, или слабом растворе калия перманганата, или в теплой кипяченой воде. После этого больной ополаскивает рот.

Как проводится уход за полостью рта в случае появления стоматита?

У тяжелобольных часто развивается стоматит — воспаление слизистой оболочки полости рта. Появляются боль при приеме пищи, слюнотечение, повышается температура.

Лечение стоматита проводится дезинфицирующими растворами (2 % раствор хлорамина или 0,1 % раствор фурацилина), которые накладываются на марлевой салфетке на слизистую оболочку на 3—5 минут. Процедуру повторяют несколько раз в день. Этими же растворами можно проводить орошение слизистой оболочки полости рта больного.

Иногда у больных появляются сухость губ и болезненные трещины в углах рта. Для облегчения состояния на губы накладывают марлевую салфетку, смоченную водой, а потом смазывают губы любым жиром. Не разрешается широко открывать рот, дотрагиваться до трещин и срывать образовавшиеся корочки, пользоваться зубной щеткой. Полоскать рот следует после каждого приема пищи.

Как проводится уход за полостью рта в случае появления афтозного стоматита?

У больных с высокой температурой или тяжелым нарушением кровообращения иногда встречается афтозный стоматит, при котором появляется очень неприятный запах изо рта, удручающе действующий на больного и окружающих. Борьба с афтозным стоматитом заключается в лечении основного заболевания, а также полоскании рта веществами, уничтожающими запах: 2 % раствором натрия гидрокарбоната или 1 % раствором натрия хлорида, другими антисептиками и дезодорантами полости рта.

Как проводится уход за зубными протезами больного?

Зубные протезы на ночь следует снять, тщательно промыть с мылом и до утра хранить в чистом стакане, а утром снова промыть и надеть.

Как осуществляется уход за ушами больного?

В наружном слуховом проходе выделяется желтовато-коричневая масса — сера, скопления которой могут образовать серные пробки и послужить причиной снижения слуха. Уход за здоровыми ушами выражается в регулярном мытье их теплой водой с мылом. Ни в коем случае не следует чистить наружный слуховой проход острыми предметами. Так можно повредить барабанную перепонку или стенки прохода.

Как проводится удаление серной пробки из уха больного?

Серную пробку удаляют из уха струей воды. Это делает медицинская сестра прд наблюдением врача после предварительного осмотра им больного. Больного сажают, плечи прикрывают клеенкой и дают ему держать почкообразный лоток. В шприц емкостью 100 мл набирают воду температурой 37 °С. На наконечник шприца надевают резиновую трубку, чтобы во время промывания не поранить слуховой проход. Оттянув ушную раковину кзади и кверху, направляют струю воды по верхнезадней стенке слухового прохода. Серная пробка вымывается целиком или отдельными частями. Слуховой проход после промывания высушивают ватой, навернутой на зонд, и протирают спиртом.

Как проводится сухая чистка наружного слухового прохода?

Если из уха выделяется гной, то наружный слуховой проход следует регулярно очищать сухим или влажным способом. Для сухой очистки берут ушной зонд с нарезкой и навертывают на него немного ваты так, чтобы она выдавалась над концом зонда в виде кисточки. Вату берут первым и вторым пальцами левой руки, кладут на нее конец зонда так, чтобы он не доходил до ее края. Слегка сжимая вату пальцами левой руки вместе с зондом, правой рукой вращают зонд по ходу часовой стрелки. Намотанную ватную кисточку обжигают, пронося над пламенем спиртовки. Затем огонь сбивают энергичным движением руки. Обжиганием достигается стерилизация поверхностного слоя ваты. Обработанной таким образом ватной кисточкой вытирают гной в наружном слуховом проходе. Вводить кисточку в слуховой проход нужно очень осторожно, оттянув ушную раковину кзади и кверху. Чтобы использованную вату снять с зонда, необходимо, придерживая ее марлевой салфеткой или кусочком ваты, вращать зонд против часовой стрелки. Процедуру очистки повторяют каждый раз свежей обожженной ватной кисточкой, пока слуховой проход не станет сухим.

Как проводится влажная чистка наружного слухового прохода?

Если в слуховом проходе имеются гнойные корки, которые сухим способом удалить трудно, их можно вымыть так же, как серную пробку. Шприц в этом случае наполняют не водой, а слабым дезинфицирующим раствором перманганата калия или борной кислоты (37 °С). После процедуры больной должен наклонить голову в сторону промытого уха. После того, как из уха вытекли остатки жидкости, слуховой проход тщательно очищают сухим способом и на 2—3 часа вводят в него стерильную полоску марли (турунду).

Как осуществляется уход за носом больного?

Очистить полость носа от выделений можно сухим и влажным способом. Слизь и гной удаляют из носовых ходов ватной кисточкой, смоченной вазелином, ментоловым, персиковым или каким-нибудь другим маслом. Если в носу много сухих корок, то можно его промыть из специальной леечки или из чайной ложки. Для промывания берут слабые дезинфицирующие растворы (пер-манганат калия, борную кислоту), подогретые перед вливанием. Влитый в одну половину носа раствор вытекает через другую или через рот и стекает в лоток, поддерживаемый больным.

Какие правила безопасности необходимо соблюдать больному во время промывания носа?

Больного необходимо предупредить, чтобы во время промывания носа он не делал глотательных движений и не разговаривал, так как при этом инфицированная жидкость через евстахиеву трубу может попасть в среднее ухо и вызвать воспаление.

Как осуществляется уход за глазами больного?

Глаза промывают в случаях, когда имеются выделения, склеивающие ресницы, а также при химических ожогах. Голову больного слегка запрокидывают назад, подставляя с височной стороны лоток для стекания жидкости. Промывание делают дистиллированной водой, холодной кипяченой водой, физиологическим раствором. При ожогах для промывания глаз берут жидкость в зависимости от причины ожога. Перед выполнением процедуры медицинская сестра тщательно моет руки.

Жидкость набирают в резиновый баллон или специальный сосуд — ундинку. Сильной струей жидкости промывают сначала края сомкнутых век, затем первым и вторым пальцами левой руки их раздвигают и промывают глазное яблоко, направляя струю от виска к носу.

Для промывания глаз можно использовать просто стерильный комочек ваты, который смачивают в соответствующей жидкости и отжимают над глазом.

ГОРЧИЧНИКИ

При каких заболеваниях показано применение горчичников?

Горчичники применяются в качестве средства, раздражающего кожу, расширяющего кожные кровеносные сосуды. Их используют при заболеваниях верхних и нижних дыхательных путей, гипертонической болезни, болей в области сердца.

Пригодный к употреблению готовый горчичник не осыпается и издает острый запах горчицы. Срок хранения горчичника 6—8 месяцев.

Как производится постановка горчичников?

Горчичник можно ставить на любой участок здоровой кожи. Перед употреблением смачивают горчичник теплой водой и прикладывают горчицей к коже на 10—15 минут. После постановки горчичников сверху кладут сложенное полотенце и укрывают больного. При повышенной чувствительности кожи можно проложить между кожей и горчицей смоченный в воде кусок папиросной или туалетной бумаги. Ставить горчичник на кожу через газету, полотняную ткань или стороной, обратной горчице, целесообразно только у детей раннего возраста. По окончании процедуры кожу обмывают, удаляя остатки горчицы, и вытирают досуха.

ДУОДЕНАЛЬНОЕ ЗОНДИРОВАНИЕ

В каких случаях больному показано дуоденальное зондирование?

Дуоденальное зондирование проводят при заболеваниях печени и желчевыводящих путей как с диагностическими, так и с лечебными целями. При этом в двенадцатиперстную кишку или парентерально вводят различные раздражители, которые стимулируют сокращения желчного пузыря, расслабление сфинктера общего желчного протока и переход желчи из желчевыводящих путей в двенадцатиперстную кишку.

Какие-вещества используют в качестве раздражителей, вводимых в двенадцатиперстную кишку при дуоденальном зондировании?

В качестве раздражителей используют 30—50 мл теплого 25 % раствора магния сульфата, 20 мл оливкового масла, 10 % раствор пептона, 10 % раствор натрия хлорида, 40 % раствор ксилита, 40 % раствор глюкозы и др., которые вводят внутрь. Парентерально можно вводить 2 мл питуитрина, 0,5—1 мг гистамина внутримышечно, атропин и др.

Что представляет собой зонд для дуоденального зондирования?

Зонд для дуоденального зондирования представляет собой резиновую трубку диаметром 3—5 мм и длиной 1,5 м. На его конце, вводимом в желудок, укреплена полая металлическая олива размером 2x0,5 см, имеющая ряд отверстий. На зонде расположены 3 метки: на расстоянии 40—45 см от оливы, 70 см и 80 см от оливы. Последняя метка ориентировочно соответствует расстоянию от передних зубов до большого сосочка двенадцатиперстной кишки (фатерова соска). Перед употреблением дуоденальный зонд кипятят и охлаждают в кипяченой воде.

Как проводится подготовка к процедуре зондирования?

Помимо зонда, к процедуре дуоденального зондирования готовят зажим для~зонда,~ штатив с пробирками, шприц вместимостью 20 мл, стерильные пробирки для посева, лоток, медикаменты (питуитрин, атропин, 25 % раствор магния сульфата), оливковое масло или другие раздражители секреции, 200 мл 2 % раствора гидрокарбоната натрия.

В качестве подготовки к исследованию больному накануне назначают внутрь 8 капель 0,1 % раствора атропина или вводят атропин подкожно, а также дают выпить немного теплой воды с растворенными в ней 30 г ксилита. Ужин — легкий; газообразующие продукты (черный хлеб, молоко, картофель) исключаются.

Как проводится процедура дуоденального зондирования?

Исследование проводят натощак. Отмечают на зонде расстояние от пупка до передних зубов больного, который находится в положении стоя. После этого усаживают больного, дают ему в руки лоток с зондом. Глубоко за корень языка пациента кладут оливу, предлагая ему делать глотательные движения и глубоко дышать (предварительно оливу можно смазать глицерином). В дальнейшем больной медленно глотает зонд, а при появлении рвотных движений зажимает его губами и делает несколько глубоких вдохов. Когда, зонд дойдет до первой метки, олива предположительно находится в желудке. Больного укладывают на кушетку на правый бок, под который подкладывают (на уровне нижних ребер и правого подреберья) валик из свернутого одеяла или подушки. Сверху валика кладут горячую грелку, завернутую в полотенце. Больной продолжает медленно заглатывать зонд. При этом шприцем отсасывают содержимое желудка, что особенно важно при высокой кислотности желудочного сока, обусловливающей спазм привратника и невозможность продвижения оливы в двенадцатиперстную кишку. Попадание зонда в двенадцатиперстную кишку происходит во время периодического открытия привратника, чаще всего через 1—2 часа.

Какие вещества применяются при задержке от-крытия привратника?

При задержке открытия привратника можно ввести больному подкожно 1 мл 0,1 % раствора атропина, 2 мл 2 % раствора папаверина или же дать выпить 100— 200 мл 1 % раствора натрия гидрокарбоната (соды), после чего на 10—15 минут закрыть зонд зажимом.

Как проводится взятие желудочного сока?

Пока олива в желудке, из зонда отсасывают мутноватый кислый желудочный сок (красная лакмусовая бумажка синеет). Если зонд свернулся в желудке, исследуемый слегка вытягивает его вверх (до первой метки) и снова медленно заглатывает. Для определения места нахождения'оливы используют рентгеноскопию. Можно также ввести в зонд шприцем воздух; если больной ощущает клокочущий звук, значит, олива в желудке, если звука нет — в двенадцатиперстной кишке. Примесь желтовато-зеленоватой желчи может быть и при извлечении желудочного содержимого (забрасывание в желудок кишечного сока).

Что представляет собой порция А при дуоденальном зондировании?

Если олива попала в кишку, то начинает выделяться .золотисто-желтая прозрачная жидкость — порция А (смесь кишечного сока, секрета поджелудочной железы и желчи). Жидкость свободно вытекает из наружного конца зонда, опущенного в пробирку, или ее отсасывают шприцем. Для анализа отбирают пробирку с самым прозрачным содержимым.

Как проводится сбор порции В при дуоденальном зондировании?

Через зонд вводят один из раздражителей (чаще 40— 50 мл теплого 25 % раствора магния сульфата). Зонд закрывают зажимом (или завязывают узлом) на 5—10 минут, затем открывают, опускают наружный конец в пробирку и собирают концентрированную темно-оливковую пузырную желчь (вторая порция — В). Если этого не происходит, можно через 15—20 минут повторить введение магния сульфата.

Как проводится сбор порции С при дуоденальном зондировании?
После полного опорожнения желчного пузыря в пробирки начинает поступать золотисто-желтая (светлее порции А) прозрачная, без примесей порция С — смесь желчи из внутрипеченочных желчных путей и соков двенадцатиперстной кишки. После получения этой порции зонд извлекают.

Как проводится сбор материала для бактериологического исследования?

Для бактериологического исследования часть желчи из каждой порции собирают в стерильные пробирки. До и после наполнения пробирок желчью их края проводят над пламенем горелки и соблюдают все другие правила стерильности.

Полученные порции дуоденального содержимого следует доставлять в лабораторию возможно быстрее, так как протеолитический фермент поджелудочной железы разрушает лейкоциты. В охлажденном дуоденальном содержимом трудно обнаружить лямблии, поскольку они перестают двигаться. Для предотвращения охлаждения пробирки помещают в стакан с горячей водой (39—40 °С).

Как проводится оценка функционального состояния желчевыводящей системы на основании данных дуоденального зондирования?

Получение желчи указывает на проходимость желчных путей, а порции В — на сохранность концентрационной и сократительной функции желчного пузыря. Если в течение 2 часов не удается продвинуть оливу зонда в двенадцатиперстную кишку, исследование прекращают.

Что представляет собой хроматическое дуоденальное зондирование?

Для более точного распознавания пузырной желчи прибегают к хроматическому дуоденальному зондированию. Для этого накануне вечером, примерно за 12 часов до исследования (в 21.00—22.00, но не ранее чем через 2 часа после приема пищиУдают исследуемому 0,15 г метиленово-го синего в желатиновой капсуле.

Утром при зондировании пузыря желчь оказывается окрашенной в сине-зеленый цвет. Определяют время, прошедшее с момента введения раздражителя до появления порции В, объем желчи.

Каковы особенности проведения дуоденального зондирования у детей?

У детей дуоденальное зондирование столь же трудно, как и извлечение желудочного сока. Зонд с оливой вводят новорожденным на глубину приблизительно 25 см, детям 6 месяцев — на 30 см, 1 года — на 35 см, 2— 6 лет — на 40—50 см, более старшим — на 45—55 см. Сульфат магния вводят в двенадцатиперстную кишку из расчета 0,5 мл 25 % раствора на 1 кг массы тела. В остальном порядок и техника зондирования такие же, как у взрослых.

ДИСФАГИЯ

Что представляет собой дисфагия?

Это расстройство акта глотания, которое вызвано органическим или функциональным препятствием на пути продвижения пищи по пищеводу.

Каковы клинические проявления и основные причины дисфагии?

При дисфагии больной не может проглотить пищу вначале твердую, а затем и жидкую. Чаще всего причиной дисфагии являются сужение пищевода вследствие ожога или какой-либо другой причины, поражение мышц, участвующих в акте глотания, сдавление пищевода опухолью или лимфатическими узлами. Временная дисфагия встречается при истерическом неврозе.

ДЫХАНИЕ

Какова общая характеристика процесса дыхания у человека?

Дыхание — процесс обмена газами (кислородом и углекислотой) между организмом и окружающей средой. Дыхание представляет собой сложный нервно-мышечный акт, состоящий из вдоха и выдоха, т. е. введения воздуха в легкие и выведения его из них. Координирование функций, лежащих в основе легочного газообмена, осуществляется центральной нервной системой. Рефлекторное раздражение дыхательного центра происходит при повышении содержания в крови углекислоты.

Какие стадии выделяют в процессе дыхания?

Различают: а) внешнее дыхание — процессы, происходящие в органах дыхания, благодаря которым кислород из внешней среды поступает в кровь, а углекислота — во внешнюю среду; б) перенос газа кровью — насыщение органов кислородом и выделение углекислоты; в) тканевое или внутриклеточное дыхание — окисление органических соединений в клетках тела, сопровождающееся потреблением кислорода, образованием углекислоты и освобождением энергии, которая используется для процессов жизнедеятельности.

Какое значение для процесса дыхания имеет величина жизненной емкости легких?

Большое значение для процессов газообмена имеют вместимость легких и величина поверхности, через которую может происходить обмен газами между легкими и кровью. Чем больше емкость легких, тем больше обеспечиваются ткани кислородом.

Как определяется жизненная емкость легких?

Жизненная емкость легких определяется объемом максимального выдоха, сделанного после максимального вдоха. Величина жизненной емкости зависит от возраста, пола и степени развития дыхательного аппарата (размеры грудной клетки, сила дыхательных мышц и т. д.) индивидуума. Средняя величина жизненной емкости легких у мужчин 3,5 л, у женщин — 3 л, у спортсменов — 4,7 л. Определяется жизненная емкость легких спирометром или с помощью газовых часов.

Как измеряются показатели вентиляции легких?

Большое значение имеет вентиляция легких — смена воздуха в полости легких, производимая посредством периодических вдохов и выдохов. Она измеряется количеством воздуха, которое человек выдыхает-за 1 минуту, или минутным объемом дыхания. Взрослые люди в условиях покоя производят в среднем от 16 до 20 дыхательных движений в 1 минуту. Объем каждого вдоха обычно составляет около 500 мл, отсюда минутный объем дыхания равен 500X16=8000 мл. У новорожденного частота дыхания 60—70 в 1 минуту, к 5 годам она снижается до 26, а к 15—20 годам — до 20 в минуту. При работе, движении, при лихорадке (в условиях повышенного обмена) число дыхательных движений в 1 мин увеличивается. Вентиляция легких, равная в покое в среднем 8 л, при тяжелом физическом труде возрастает в 20 раз.

Как можно определить частоту дыхания у больного?

Для определения частоты дыхания следует положить руку на грудную клетку или живот больного и, отвлекая его, считать число дыхательных движений в течение 1 минуты. При наличии у больного дыхательной недостаточности возникает одышка, при которой больной нуждается в медицинской помощи. Число дыхательных движений медсестра отмечает графически в температурном листе больного.

ЖГУТ

С какой целью применяются жгуты а какие их разновидности существуют?

Жгут — приспособление для остановки кровотечения из сосудов конечностей, а также создания венозного застоя путём сдавления вен. Жгуты бывают из толстой резиновой трубки с крючками и цепочкой на концах для закрепления (жгут Эсмарха); из резиновой полоски (ленточный); из полосы материи с застежками и закрутками (матерчатый жгут-закрутка).

Каковы правила наложения жгута?

Для остановки кровотечения жгут накладывают на конечность в виде спирали от периферии к центру и закрепляют концы узлом или зацепами. Для пережатия вены при внутривенных вливаниях бывает достаточно одного витка спирали. Для того чтобы не защемить кожу, под жгут подкладывают полоску тонкого материала, расправленное нижнее белье или тонкую верхнюю одежду (рукав рубашки, платья и т. п.). Во избежание омертвения тканей жгут может находиться на конечности не более 2 часов. Затем его снимают, несколько минут пережимают пальцем место кровотечения и при необходимости вновь накладывают жгут на новое место.

ЖЕЛУДОЧНОЕ ЗОНДИРОВАНИЕ

Что представляет собой желудочный зонд?

Желудочный сок для исследования получают с помощью тонкого зонда или беззондовыми методами. Тонкий желудочный зонд представляет собой резиновую трубку длиной 1—1,5 мм диаметром 3—5 мм. Один конец трубки закругленный слепой, другой — открытый. На слепом конце имеются сбоку два отверстия. На расстоянии 40—45 см от слепого конца нанесена метка. Тонкий зонд может длительно оставаться в желудке, что дает возможность исследовать желудочную секрецию в динамике.

Какие пробные завтраки применяются перед процедурой желудочного зондирования?

Для исследования желудочного содержимого готовят специальные пробные завтраки: 1) завтрак по Зимницкому (2 порции по 200 мл теплого бульона из бульонного кубика или 1 кг тощего мяса, сваренного в 2 л воды); 2) 7 % капустный отвар (завтрак Петровой— Рысса): 20 г сухой капусты кипятят в 0,5 л воды до объема 300 мл, охлаждают до 32—33 °С и процеживают.

Какие лекарственные вещества могут использоваться для стимуляции секреторной функции желудка?

Существуют методы стимуляции секреторной функции желудка с помощью введения подкожно 12 ед. инсулина или гистамина (0,5 мл 0,1 % раствора подкожно однократно или дважды с интервалом 30 минут; для максимального гистаминового теста — 0,024 мг на 1 кг массы исследуемого).

Как осуществляется подготовка к желудочному зондированию?

Для проведения процедуры взятия желудочного сока помимо чистого, промытого зонда нужно иметь шприц вместимостью 20 мл, 3 стакана и штатив с 8—10 чистыми пробирками.

Как осуществляется процедура желудочного зондирования?

Исследование проводят утром натощак. У больного следует вынуть съемные зубные протезы, усадить его на стул. Слепой конец зонда смачивают водой и вводят глубоко в зев за корень языка. После этого больной должен проглотить зонд до первой метки, которая при этом должна оказаться у передних зубов. Позывы на рвоту у больного можно прекратить, если он сделает несколько глубоких вдохов носом. Можно вводить зонд также через нижний носовой ход. После того как больной проглотил зонд, к наружному концу последнего подсоединяют шприц и отсасывают содержимое желудка в стакан. В норме натощак желудок пуст или содержит до 50 мл жидкости. После опорожнения желудка вводят пробный завтрак (шприцем или больной выпивает его самостоятельно). Затем на протяжении 2 часов каждые 15 минут извлекают шприцем через зонд желудочное содержимое и наполняют им сначала стаканы, затем пробирки. Иногда первое извлечение производят через 10 минут после завтрака (10 мл).

Какие порции желудочного содержимого исследуются при зондировании?

В первом стакане оказывается содержимое желудка натощак, во втором и третьем — смесь желудочного сока с пробным завтраком, в пробирках — чистый желудочный сок. Через 2 часа зонд осторожно извлекают, одновременно протирая его полотенцем. Больной прополаскивает рот. Пробирки устанавливают в штативе по порядку, наклеивают на них этикетки с указанием номера порции и отправляют в лабораторию.

Какие показатели определяют при лабораторном исследовании желудочного сока?

В норме желудочный сок представляет собой светлую прозрачную жидкость без запаха, с кислой реакцией. При лабораторном исследовании желудочного сока определяют общую кислотность желудочного сока, кото-/ рая составляет 40—60 титрационных единиц хлористово-I дородной кислоты, а также содержание свободной кислоты (в норме — 20^-40 ед) и связанной с белками кислоты (10—20 ед).

В чем состоит особенность беззондовыж методов исследования?

При беззондовых методах исследования (по Сали, по Масевичу, с ионообменными смолами — ацидотес-том, гастротестом и др.) взятия желудочного сока не требуется.

Каковы особенности желудочного зондирования у детей?

У детей для взятия желудочного сока зондом часто используют седативные средства. Зонды используют более узкие, чем у взрослых. Тонкие зонды вводят через нос. Если исследование производится через рот, то новорожденному вводят зонд на 20 см, 6-месячному ребенку — на 25 см, детям 1 года — на 30 см, ребенку 2 лет — на 35 см, считая от линии передних зубов. Объем завтрака (капустного отвара) 50—150 мл в зависимости от возраста ребенка. Из-за сложностей взятия желудочного сока с помощью зонда у детей предпочитают беззон-довые методы исследования.

ЗАКАЛИВАНИЕ

Какова роль закаливания в жизнедеятельности организма?

Закаливание повышает устойчивость организма к простудным заболеваниям и неблагоприятным факторам окружающей среды. Закаливание проводят с помощью воздушных и солнечных ванн, а также с помощью водных процедур.

Начинать закаливание лучше летом или ранней осенью, в теплую погоду.

Как проводится закаливание влажными обтираниями?

Влажные обтирания выполняют полотенцем или специальной варежкой из махровой ткани, смоченной водой. Сначала можно обтирать руки, ноги, спину, постепенно — все тело. Начальная температура воды 35— 36 °С. Каждые 4—5 дней температуру воды снижают на 1 °С и доводят до 20—18 °С. После обтирания кожу насухо вытирают полотенцем. В дальнейшем переходят к обливаниям. У детей обтирания начинают с 2-месячного возраста.

Как проводится закаливание с помощью обмываний?

Приготавливают 3—5 л воды необходимой температуры, обильно смачивают в ней губку или махровое полотенце. Обмывают обнаженного больного, сидящего на табуретке, после чего насухо вытирают и растирают кожу сухим полотенцем до гиперемии. Длительность процедуры 2—3 минуты, температура воды вначале 30—32 "С, затем ее постепенно снижают до 20 °С. Число процедур — до 20.

Как проводится закаливание с помощью обливаний?

Обливания производят медленно из кувшина; на плечи и верхнюю часть груди больного выливают 2—3 ведра воды. Длительность обливания до 2 минут, после чего больного вытирают и растирают. Температуру воды для обливания постепенно снижают с 34—35 °С до 22—20 °С.

Если обливание начали проводить после курса обтирания, то начальная температура воды должна быть в 2 раза выше той, которой закончены обтирания. На курс лечения до 20 процедур.

У детей элементы обливания присутствуют с первых недель жизни при гигиенических ваннах.

Как осуществляется закаливание обливанием ног?

Обливания ног — один из методов закаливания, начинают водой температуры 28—30 °С и снижают на 5 °С в неделю, доводя до 12 °С. У детей до 3 лет вода для обливания ног не должна быть ниже 22—24 °С, в дошкольном возрасте — не ниже 15—18 °С.

Как проводится купание в открытых водоемах?

Купание в открытых водоемах разрешают детям с 3-летнего возраста при температуре воздуха 24—25 °С и воды 22—23 °С. Длительность пребывания в воде постепенно увеличивают с 3—5 до 15 минут. Закаливание проводят также купанием в искусственных открытых и закрытых бассейнах.

ИНГАЛЯЦИЯ

Что представляет собой ингаляция?

Ингаляция — метод введения лекарственных веществ в организм больного при их вдыхании.

Как проводится ингаляция лекарственных веществ?

Для проведения ингаляций используются, как правило, специальные аппараты, работающие по принципу пульверизаторов (ингаляторы). Они применяются для распыления и вдыхания аэрозолей.

Лекарственные вещества можно вводить в организм больного и в парообразном состоянии. Для этого применяют паровой ингалятор. В парообразующую жидкость (чаще обычную воду) добавляют натрия гидрокарбонат, растительные масла, ментол (таблетки валидола), образуя таким образом щелочную, масляную, ментоловую ингаляции.

В стационарных условиях при возможности достаточно мелкого распыления веществ используют ингаляции антибиотиков.

К ингаляциям относится также вдыхание газов (кислорода, закиси азота, эфира и др.).

ИНЪЕКЦИИ

В чем преимущества инъекционного способа введения лекарственных веществ в организм больного?

Инъекции — парентеральное введение лекарственных веществ. При данном способе введения лекарство в точно установленной дозе поступает прямо в кровь больного в неизмененном виде. Кроме того, к существенным преимуществам данного метода введения относится то, что лекарственное вещество действует достаточно быстро.

Для инъекции требуются иглы и шприцы. В настоящее время на смену стеклянным шприцам и иглам многоразового использования пришли шприцы одноразового использования, которые выбрасываются сразу после проведения манипуляции.

Как проводится подготовка к проведению инъекции?

Для проведения инъекции тщательно вымытыми руками, соблюдая все правила стерильности, иглой с широким просветом набирают лекарство из ампулы или флакона. При этом крышка флакона и место разлома ампулы должны быть предварительно обработаны спиртом. Набрав лекарство, меняют иглу, выдавливают из шприца и иглы воздух. Кожу больного в месте предполагаемого прокола обрабатывают спиртом.

Как проводятся внутрикожные инъекции?

Внутрикожные инъекции производят короткой иглой (2—3 см) с малым просветом. Чаще для внутрикожного введения используют внутреннюю сторону предплечья. Иглу вкалывают в кожу срезом вверх на незначительную глубину и продвигают параллельно поверхности кожи на 3—4 мм, выпуская по 1—2 капли жидкости. На коже при этом появляется бугорок, а при дальнейшем продвижении иглы и введении капель раствора — «лимонная корочка».

Как проводятся подкожные инъекции?

Подкожные инъекции обычно производят в наружную поверхность плеча, подлопаточную зону, боковую поверхность брюшной стенки, передненаружную поверхность бедра. На этих участках кожа легко берется в складку и отсутствует опасность повреждения кровеносных сосудов, нервов и надкостницы.

Перед инъекцией кожу протирают спиртом, захватывают в складку треугольной формы, берут шприц другой рукой и, придерживая пальцами шток поршня и иглу, производят прокол в основание треугольника под углом примерно 45° на глубину 1—2 см. Убедившись, что кончик иглы прошел через кожу и находится в под-кожной-клетчатке, медленно вводят раствор. Затем быстрым движением извлекают иглу и на короткое время прижимают место прокола ватой, смоченной спиртом. Если нужно ввести большой объем лекарственного вещества, то иглу не выводят, а только отсоединяют от нее шприц, который затем вновь наполняют и продолжают введение лекарства.

Как осуществляются внутримышечные инъекции?

Внутримышечные инъекции производят в мышцы ягодицы, живота и бедер. Подготавливают шприцы необходимой емкости и иглы длиной 8—10 см с просветом 0,8—1,5 мм.

Подготовку шприца, рук сестры и кожи больного проводят по общим правилам. При внутримышечной

инъекции в ягодицы больной лежит или стоит. При инъекции в ягодицу шприц держат правой рукой так, чтобы II палец придерживал шток поршня, IV палец — иглу, остальные — цилиндр. Укол производят в верхний наружный квадрант ягодицы на глубину 7—8 см, оставляя не менее 1 см между кожей и муфтой иглы. Потянув на себя поршень, убеждаются, что игла не попала в кровеносный сосуд, после чего вытесняют поршнем из шприца лекарственное вещество. Быстро удаляют иглу из мышцы и прижимают место инъекции ватой со спиртом.

При внутримышечной инъекции в бедро шприц держат, как писчее перо, под углом, чтобы не повредить надкостницу.

КАТЕТЕРИЗАЦИЯ

С какой целью больному производится катетеризация?

Катетеризация — введение катетера в мочевой пузырь для выпускания мочи при ее задержке, промывания пузыря и в ряде случаев для взятия мочи на исследование.

Что представляет собой мягкий катетер?

Для катетеризации применяют мягкие и жесткие катетеры. Мягкий катетер представляет собой резиновую трубку длиной 25 см и диаметром от 0,33 до 10 мм. Конец катетера, который вводят в мочевой пузырь, закругленный слепой, а неподалеку от него сбоку имеется овальное отверстие. Наружный конец катетера косо срезан или воронкообразно расширен, чтобы легче было вставлять наконечник шприца при введении в мочевой пузырь лекарственного вещества.

Что представляет собой твердый катетер?

Твердый металлический катетер состоит из рукоятки, стержня и клюва. На небольшом расстоянии от слепого конца клюва имеется одно или два отверстия. Мужской металлический катетер имеет длину 30 см и дугообразный клюв, женский 12—15 см и короткий клюв.

Как дезинфицируются катетеры?

Мягкие катетеры после употребления моют теплой водой с мылом, протирают, кипятят 10—15 минут и хранят в растворе 2 % борной или карболовой кислоты в закрытой эмалированной или стеклянной посуде.

Стерилизация твердого катетера проводится кипячением.

Как проводится подготовка к катетеризации?

Подготовка к катетеризации включает обработку рук медицинской сестры теплой водой с мылом и щетками, спиртом, йодом и наружных половых органов больного. Больной (или больная) лежит на спине, ноги полусогнуты в коленях и разведены. Между ног ставят лоток для сбора мочи (мочеприемник).

Перед введением катера женщине производят подмывание и при необходимости спринцевание, обработку ватным шариком с раствором сулемы (1:1000), оксициа-нистой ртути (1:1000), фурацилином.

Как проводится процедура катетеризации у женщин?

Пинцетом берут катетер, обливают его стерильным вазелином и вводят в мочеиспускательный канал. Появление мочи из катетера указывает, что он находится в мочевом пузыре. Извлекают катетер несколько раньше того, как выйдет вся моча, чтобы ее последняя порция омыла мочеиспускательный канал. Мочеиспускательный канал у женщин короткий (4—6 см), поэтому катетеризация у них не представляет значительной сложности. У мужчин же мочеиспускательный канал имеет длину 22—25 см и образует два физиологических сужения, препятствующих катетеризации.

Как проводится процедура катетеризации у мужчин?

Ведение катетера мужчине производится следующим образом. Сестра берет левой рукой половой член за головку и протирает ее, отверстие уретры и крайнюю плоть ватой, смоченной раствором борной кислоты. Затем раскрывают отверстие мочеиспускательного канала и пинцетом или с помощью стерильной марлевой салфетки вводят катетер (предварительно политый стерильным вазелином) в уретру. Как только катетер достигнет мочевого пузыря, появляется моча. Извлекать катетер следует немного раньше, чем выйдет вся моча, чтобы оставшаяся порция^ мочи, вытекая, промыла мочеиспускательный канал после извлечения катетера.

Введение твердого катетера — врачебная процедура.

КЛИЗМЫ

С какой целью применяются клизмы?

Клизмой называется введение через прямую кишку различных жидкостей с диагностической или лечебной целью.

Диагностическая клизма применяется, например, для распознавания кишечной непроходимости. Для рентгенологического исследования толстой кишки (ирри-госкопии) используют так называемую контрастную клизму, содержащую взвесь рентгеноконтрастного препарата. С лечебной целью применяют очистительные, сифонные и лекарственные клизмы.

Что является показанием для постановки очистительной клизмы?

Очистительные клизмы, предназначенные для разжижения и удаления содержимого нижних отделов толстой кишки, используют при упорных запорах, для удаления токсичных веществ при отравлениях, перед операциями и родами, рентгенологическими исследованиями пищеварительного тракта и эндоскопическими исследованиями толстой кишки, перед применением лекарственных клизм.

Что является противопоказанием для постановки очистительной клизмы?

Противопоказаниями для постановки очистительных клизм служат острые воспалительные и эрозивно-язвенные поражения слизистой оболочки толстой кишки, некоторые острые хирургические заболевания органов брюшной полости (острый аппендицит, острый перитонит), желудочно-кишечные кровотечения, распадающиеся опухоли толстой кишки, первые дни послеоперационного периода после хирургического вмешательства на органах брюшной полости, тяжелая сердечно-сосудистая недостаточность.

Что представляет собой система для постановки очистительной клизмы?

Очистительную клизму ставят с помощью стеклянной или резиновой кружки Эсмарха (специальный резервуар объемом 1—2 л с отверстием), к которой прикрепляют резиновую трубку длиной около 1,5 м с резиновым, эбонитовым или стеклянным наконечником. На конце трубки расположен кран, с помощью которого можно регулировать поступление воды из кружки.

Какой может быть температура воды, используемой для клизмы?

Для очистительной клизмы взрослому человеку требуется обычно 1—1,5 л теплой воды (25—35 °С). Бели необходимо стимулировать сокращения толстой кишки (при атонических запорах), то можно применять воду более низкой температуры (12—20 °С). Напротив, если необходимо расслабить гладкую мускулатуру кишечника (при спастических запорах), то используют воду с температурой 37—42 °С. Для усиления очистительного действия клизмы иногда добавляют 2—3 столовые ложки глицерина или растительного масла, или растворяют в воде 1 столовую ложку стружки детского мыла.

Как проводится подготовка к процедуре?

В кружку Эсмарха наливают воду и, открыв кран, заполняют резиновую трубку, вытесняя воздух. Затем кран вновь закрывают и кружку подвешивают выше уровня кровати (кушетки). Больной ложится на левый бок с согнутыми в коленях ногами, подтянув их к животу (в таком положении больного анальное отверстие находится более поверхностно, что облегчает введение наконечника). Под больного подкладывают клеенку, край которой опускают в таз.

Какова техника постановки очистительной клизмы?

Первым и-вторым пальцами левой руки раздвигают ягодицы больного, а правой рукой вращательными движениями осторожно вводят в прямую кишку на глубину 10—12 см предварительно смазанный вазелином наконечник. Вначале (первые 3—4 см) наконечник вводят по направлению к пупку больного, а затем поворачивают соответственно просвету прямой кишки и продолжают введение параллельно копчику. После этого открывают кран и вводят жидкость, поднимая кружку на высоту до 1 м. Если вода не поступает, необходимо несколько выдвинуть наконечник и увеличить напор воды, подняв кружку выше. Напротив, при возникновении болей по ходу толстой кишки, напор воды уменьшают. После окончания введения жидкости больного просят воздержаться от дефекации в течение 5—10 минут. Затем за счет стимуляции перистальтики толстой кишки происходит опорожнение ее нижних отделов от каловых масс. Использованные наконечники моют теплой водой с мылом и кипятят.

В каких случаях показано применение масляных клизм?

При упорных запорах, особенно спастического происхождения, применяют масляные клизмы. Для этого используют 100—200 г подогретого до температуры 37— 38 °С любого растительного масла, которое вводят в прямую кишку с помощью резинового грушевидного баллончика или шприца Жане. Масляные клизмы, способствующие расслаблению стенки кишки и последующему усилению перистальтики, ставят обычно вечером (после процедуры больной должен спокойно полежать в течение получаса), при этом послабляющий эффект наступает через 10—12 часов, обычно утром.

В каких случаях используются гипертонические клизмы?

Для стимуляции опорожнения кишечника при атонических запорах используют также гипертонические (солевые) клизмы. 50—100 мл 10 % раствора хлорида натрия или 20—30 % раствора сульфата магния вводят в прямую кишку с помощью резинового баллончика или шприца Жане, после чего просят пациента воздержаться от дефекации в течение 20—30 минут. Поскольку гипертонические клизмы благодаря своему осмотическому действию способствуют выходу воды из тканей в просвет прямой кишки, то их применяют в борьбе с отеками, в частности с отеком мозговых оболочек.

В каких случаях показано применение сифонной клизмы?

Сифонные клизмы применяют с лечебной целью при различных отравлениях, интоксикации продуктами обмена веществ (например, при хронической почечной недостаточности), при динамической и механической кишечной непроходимости (в последнем случае в качестве предоперационной подготовки), а также при неэффективности очистительных клизм. Сифонные клизмы иногда используют и для диагностики кишечной непроходимости (отсутствие в промывных водах пузырьков газа и каловых масс служит одним из ее симптомов). Применение сифонных клизм при кишечной непроходимости противопоказано при подозрении на тромбоз или эмболию сосудов брыжейки.

В чем особенность системы для сифонной клизмы?

При постановке сифонной клизмы используют большую воронку емкостью 0,5—2 л, а также резиновую трубку длиной 1—1,5 м с диаметром не менее 1 см, соединенную с гибким резиновым наконечником или резиновой кишечной трубкой длиной 20—30 см. Вместо кишечной трубки и гибкого резинового наконечника можно воспользоваться толстым желудочным зондом.

Какова техника постановки сифонной клизмы?

Гибкий конец резиновой кишечной трубки или толстого желудочного зонда, смазанный вазелином, вводят через прямую кишку на глубину 20—30 см. Действие сифонной клизмы, так же как и промывание желудка, основано на принципе сообщающихся сосудов. Подсоединив воронку к наружному концу трубки, ее удерживают в несколько наклонном положении немного выше уровня таза пациента и заполняют жидкостью для промывания — чистой кипяченой водой, слабым раствором пер-манганата калия, 2 % раствором гидрокарбоната натрия. Воронку поднимают вверх примерно на 50 см выше уровня тела, после чего жидкости начинает поступать в кишечник. Как только жидкость в воронке дойдет до ее сужения, воронку опускают ниже уровня тела больного, и она начинает заполняться поступающей обратно из кишечника жидкостью вместе с пузырьками газа и каловыми массами. Перевернув воронку и вылив содержимое, процедуру промывания вновь повторяют до тех пор, пока из кишечника в воронку не будут поступать чистые промывные воды.

Обычно на одну сифонную клизму требуется 10—12 л жидкости.

Что представляют собой лекарственные клизмы?

К лекарственным клизмам относятся лечебные клизмы с введением различных лекарственных веществ. Лекарственные клизмы чаще всего являются микроклизмами, и их объем составляет обычно 50—100 мл.

Какова техника постановки лекарственной клизмы?

Для лекарственных клизм используют резиновый грушевидный баллончик или шприц Жане с длинным резиновым наконечником (катетером), который вводят в прямую кишку на глубину 10—12 см. Перед их применением, как правило, ставят очистительную клизму. Различают лекарственные клизмы общего (резорбтивного) и местного действия.

В каких случаях используются лекарственна клизмы местного действия?

Лекарственные клизмы местного действия применяют с расчетом на местный эффект вводимого лекаре венного вещества.

Так, при воспалительных заболеваниях слизнете оболочки прямой и ситовидной кишок используй клизмы с настоем ромашки и колларголом, при воспалс нии предстательной железы применяют микроклизм с антипирином и т. д.

В каких случаях используются лекарственны клизмы общего действия?

Лекарственные клизмы общего действия применяй при невозможности или нежелательности пероральног или парентерального введения лекарственных веществ.

При этом, как и при любом ректальном способе вве дения лекарственных средств вообще, различные лекар ственные вещества всасываются в кровь, не попада в печень и, следовательно, не разрушаясь в ней. С помс щью лекарственных клизм вводят, например, некоторы снотворные средства (хлоралгидрат).

Что представляет собой и как делается капелъ ная клизма?

При необходимости введения через прямую кишк; большого количества лекарственных растворов применя ют капельные клизмы. Такая потребность может возник нуть, например, при обезвоживании организма (в частно сти, при упорной рвоте), когда внутривенное введени жидкости затруднено из-за большой вязкости крови При постановке капельной клизмы в резиновую трубк; (ближе к кружке Эсмарха) вставляют капельницу и за жим. Через прямую кишку на глубину 20-30 см вводя трубку с резиновым наконечником.

Поступление соответствующих растворов (например изотонического раствора хлорида натрия) регулируете; с помощью зажима и производится обычно со скорость» 60—100 капель в минуту.

В каких случаях и как делаются крахмальные клизмы?

Крахмальные клизмы применяют как обволакивающее средство при колитах. В 100 мл прохладной воды разводят 5 г крахмала и, размешивая, понемногу добавляют 100 мл кипятка. Остужают раствор до 40 °С и вводят в кишку ."В крахмале вводят и лекарственные средства общего действия, например препараты наперстянки, хлоралгидрат, особенно в тех случаях, когда они раздражают слизистую оболочку прямой кишки. Для этого к лекарственному раствору (25 мл) добавляют 25 мл заваренного крахмала (1 г на 50 мл воды).

В каких случаях и как делаются питательные клизмы?

Питательные клизмы используют как дополнительный метод введения в организм питательных веществ. В клизме вводят 5—10 % раствор глюкозы, растворы аминокислот. Объем клизмы не более 200 мл теплого раствора (37—38 °С) с добавлением 8—10 капель настойки опия для подавления кишечной перистальтики. В сутки можно поставить 3—4 клизмы. При необходимости ввести большие объемы питательных веществ используют капельное ректальное введение.

КОМПРЕССЫ

С какой целью применяют компрессы?

Компрессы представляют собой разновидность отвлекающей терапии. Они применяются для рассасывания местных воспалительных процессов на коже, в подкожной жировой клетчатке и нижележащих тканях.

Что является противопоказанием для постановки компресса?

Противопоказаниями к назначению компрессов являются гнойничковые заболевания, нарушения целости кожного покрова, мокнутия кожи.

Какие разновидности компрессов различают в клинической практике?

Компрессы бывают общие и местные, а также согревающие, холодные и горячие. К общим компрессам относится общее влажное укутывание.

В каких случаях применяется согревающий компресс?

Согревающий компресс вызывает прилив крови к очагу воспаления, что способствует рассасыванию инфильтрата, снятию отека. Он применяется также как спазмолитическое средство.

Как ставится согревающий компресс?

Согревающий компресс состоит из 3 слоев: 1) кусок ткани в несколько слоев, смоченный водой комнатной температуры,, отжимают и прикладывают к коже; 2) на него кладут кусок клеенки, вощеной бумаги или пленки, на 2—3 см выступающий за края влажного слоя; 3) сверху укладывают толстый слой ваты еще большего размера. Все слои плотно прикрепляют к телу несколькими оборотами бинта, а также платком или шарфом. Через 6—8 часов компресс заменяют сухой теплой повязкой или протирают кожу спиртом во избежание мацерации. Помимо воды растворами для компресса могут быть водка, разбавленный 50 % спирт, одеколон, свинцовая вода, слабый уксус (1 чайная ложка на 500 мл воды), камфорное масло и др.

В каких случаях применяется холодный компресс?

Холодные компрессы (примочки) применяют при ушибах, лихорадке (на голову), при травмах, кровотечениях, острых воспалительных процессах на коже с эрозиями и мокнутием.

Как ставится холодный компресс?

Для холодного компресса берут кусок ткани, сложенный в несколько слоев, смачивают в холодной (лучше со льдом) воде, отжимают и накладывают на нужное место. Каждые 2—3 минут в течение часа компресс заменяют новым. Иногда к воде добавляют свинцовую воду, уксус, жидкость Бурова (2 столовые ложки на 500 мл воды). Помимо этого для лекарственных примочек используют раствор борной кислоты, раствор фурацилинэ- (1:1000).

Как ставится горячий компресс?

Горячий компресс состоит из ткани, сложенной в несколько слоев и смоченной горячей водой (50—60 °С), клеенки и сверху толстой, желательно шерстяной ткани. Через каждые 5—10 минут компресс надо менять. Аналогичным действием обладают припарки.

Каковы особенности припарок?

Для припарки вместо ткани используют грелку или мешочек, наполненный льняным семенем (отрубями, ромашкой, сенной трухой), предварительно проваренным или распаренным. Мешочек отжимают и, остудив (чтобы не обжечь кожу), прикладывают к коже; сверху прикрывают клеенкой и. теплой тканью (ватой), закрепляют бинтом. Процедура оказывает рассасывающее, болеутоляющее действие на воспалительный очаг.

КРОВОПУСКАНИЕ

Какие состояния служат показаниями и противопоказаниями для кровопускания?

Кровопускание — извлечение крови из вены. Применяют при гипертонических кризах, отеке легких, полнокровии. Противопоказанием к кровопусканию является анемия и сильно выраженная гипотония.

Какими методами проводится кровопускание?

Кровопускание можно проводить методом венепункции или венесекции. Наиболее распространена венепункция.

Как проводится подготовка к процедуре кровопускания?

Количество крови, которое необходимо извлечь, устанавливает врач. Перед кровопусканием подготавливают стерильные шприцы, иглу Дюфо (просвет 1,5 мм), резиновые трубки, моют руки, как перед венепункцией.

Как проводится процедура кровопускания?

При кровопускании из локтевой вены накладывают жгут на плечо пациента, сжимая венозные сосуды и сохраняя проходимость артерий (пульс должен хорошо прощупываться). Толстой иглой (Дюфо) производят венепункцию и, не снимая жгут, выпускают кровь (300—500 мл). После кровопускания вынимают иглу, протирают кожу спиртом, зажимают место прокола стерильным ватным тампоном. Для этого предлагают больному согнуть руку в локте или накладывают давящую повязку. (.

ЛИХОРАДКА

Каковы, основные механизмы развития лихорадки?

Лихорадка представляет собой повышение температуры тела, обусловленное нарушением и перестройкой процессов терморегуляции. Появление лихорадки связано с образованием в организме больного специфических веществ (пирогенов), изменяющих функциональную активность центров терморегуляции. Чаще всего в роли пирогенов выступают различные патогенные бактерии и вирусы, а также продукты их распада. Поэтому лихорадка является ведущим симптомом многих инфекционных заболеваний.

В каких случаях у больного может наблюдаться лихорадка?

Лихорадочные реакции могут наблюдаться и при воспалениях неинфекционной природы (асептических), которые вызываются механическими, химическими и физическими повреждениями. Лихорадкой сопровождается также и некроз тканей, развивающийся в результате нарушения кровообращения, например, при инфаркте миокарда. Лихорадочные состояния наблюдаются при злокачественных опухолях, некоторых эндокринных заболеваниях, протекающих с повышением обмена веществ (тиреотоксикоз), аллергических реакциях, нарушении функций центральной нервной системы (термоневрозах) « т. д.

Во многих случаях (с учетом природы лихорадки, возраста больных, сопутствующих заболеваний) лихорадка может играть крайне неблагоприятную роль в течении заболеваний и их исходе. Поэтому терапия лихорадки в каждой конкретной ситуации требует индивидуального и дифференцированного подхода.

От каких факторов зависит выраженность лихорадочной реакции?

Выраженность лихорадочной реакции зависит не только от вызвавшего ее заболевания, но и в немалой степени от реактивности организма. Так, у пожилых людей, ослабленных больных некоторые воспалительные заболевания, например острая пневмония, могут протекать без выраженной лихорадки. Кроме того, больные субъективно по-разному переносят повышение температуры.

Что представляет собой пиротерапия?

Искусственно вызванное повышение температуры тела (пиротерапия) используется иногда в лечебных целях, в частности, при ряде вялотекущих инфекций.

Как разделяется лихорадка по степени повышения температуры?

По степени повышения .температуры тела различают субфебрильную (не выше 38 °С), умеренную (38—39 °С), высокую (39—41 °С) и чрезмерную, или гиперпиретичес-кую (свыше 41 °С), лихорадку. Лихорадка часто подчиняется суточному ритму колебаний, когда более высокая температура отмечается в вечернее время, а более низкая — в утренние часы.

Как разделяется лихорадка по длительности течения?

По длительности течения различают мимолетную (продолжительностью несколько часов), острую (до 15 дней), подострую (15—45 дней) и хроническую (свыше 45 дней) лихорадку.

Какие типы температурных кривых выделяют в клинической практике?

При длительном течении лихорадочного заболевания можно наблюдать различные типы лихорадки, или типы температурных кривых. Это постоянная, ремиттирующая, гектическая, извращенная и неправильная лихорадка.

В зависимости от форм температурных кривых различают возвратную лихорадку с четким чередованием лихорадочных и безлихорадочных периодов и волнообразную лихорадку, которая характеризуется постепенным возрастанием, а затем таким же плавным снижением температуры тела.

По скорости снижения температуры различают критическое и литическое падение температуры.

Что представляет собой постоянная лихорадка?

Постоянная лихорадка, встречающаяся, например, при крупозной пневмонии, отличается тем, что суточные колебания температуры при ней не превышают 1 °С.

Что представляет собой ремиттирующая и перемежающаяся лихорадка?

При ремиттирующей, или послабляющей, лихорадке суточные колебания температуры превышают 1 °С, причем периоды нормальной температуры, например, утром, отсутствуют.

Перемежающаяся лихорадка также характеризуется суточными колебаниям температуры свыше 1 °С, однако в утренние часы отмечается ее снижение до нормального уровня.

Что характерно для гектической лихорадки?

Гектическая, или истощающая, лихорадка, наблюдающаяся, например, при сепсисе, отличается резким подъемом и быстрым спадом температуры до нормальных значений, так что суточные колебания температуры достигают 4—5 °С. У некоторых больных такие температурные -ск^ачки («свечи») возникают несколько раз на протяжении суток, значительно ухудшая состояние пациентов.

Что такое извращенная и неправильная лихорадка?

Извращенная лихорадка проявляется сменой обычного суточного ритма температуры, так что более высокая температура регистрируется в утренние часы, а более низкая — в вечерние.

Неправильная лихорадка характеризуется отсутствием закономерностей колебаний в течение суток.

Какой уход необходим больному в период повышения температуры?

В первой стадии лихорадки, когда наблюдается увеличение температуры, у больного наблюдаются мышечная дрожь, головная боль, недомогание. В этот период больного необходимо согреть, уложить в постель и внимательно наблюдать за состоянием различных органов и систем организма.

Какой уход необходим больному в период постоянно повышенной температуры?

Во второй стадии лихорадки температура постоянно повышена, что характеризуется относительным равновесием процессов теплопродукции и теплоотдачи. В этот период озноб и мышечная дрожь ослабевают, однако наблюдаются общая слабость, головная боль, сухость во рту. Во второй стадии могут наблюдаться выраженные изменения со стороны центральной нервной системы, а также сердечно-сосудистой системы. На высоте лихорадки возможны бред и галлюцинации, а у маленьких детей — судороги. Необходим в это время тщательный уход за полостью рта больных, смазывание трещин рта и т. д., питание назначают дробное, а питье — обильное. При длительном пребывании пациентов в постели про-, водят обязательную профилактику пролежней.

Каковы особенности ухода за больным в стадии снижения температуры?

Третья стадия лихорадки — стадия снижения или спада температуры характеризуется значительным преобладанием теплоотдачи над теплопродукцией вследствие расширения периферических кровеносных сосудов, значительного увеличения потоотделения.

Что представляет собой лизис и кризис температурящего больного?

Медленное падение температуры, которое происходит в течение нескольких дней носит название лизиса. Быстрое, часто в течение 5—8 часов, падение температуры от высоких значений (39—40 °С) до нормальных и даже субнормальных значений называется кризисом.

В чем состоит опасность кризиса для больного?

В результате резкой перестройки механизмов регуляции сердечно-сосудистой системы кризис может нести с собой опасность развития коллаптоидного состояния — острой сосудистой недостаточности, которая проявляется резкой слабостью, обильным потоотделением, бледностью и цианозом.кожных покровов, падением артериального давления, учащением пульса и снижением его наполнения вплоть до появления нитевидного.

Как осуществляется уход за больным в период кризиса?

Критическое падение температуры тела требует от медицинских работников принятия соответствующих мер: введения препаратов, возбуждающих дыхательный и сосудодвигательный центр (кордиамин, кофеин, камфора), способствующих усилению сердечных сокращений и повышению артериального давления (адреналин, норадреналин, мезатон, сердечные гликозиды, кортикос-тероидные гормоны и др.).

Больного обкладывают грелками, согревают, дают ему крепкий горячий чай или кофе, своевременно меняют нательное к постельное белье.

Соблюдение всех требований ухода за лихорадящими больными, постоянное наблюдение за их состоянием, прежде всего за функциями органов дыхания и кровообращения, позволяют вовремя предотвратить развитие тяжелых осложнений и способствуют скорейшему выздоровлению больных.

ОКСИГЕНОТЕРАПИЯ

Что такое оксигенотерапия?

Оксигенотерапия — применение кислорода в лечебных целях.

Как проводится оксигенотерапия при помощи кислородной подушки?

Наиболее простым способом оксигенотерагош является ингаляционный способ через подушку. Для наполнения подушки кислородом снимают мундштук, открывают кран, подсоединяют трубку подушки к редуктору. Медленно открывают кран (вентиль) редуктора, наполняют подушку, закрывают краны редуктора и подушки, надевают мундштук. Перед употреблением мундштук протирают спиртом, обертывают влажной марлей для увлажнения кислорода, прикладывают ко рту больного и открывают кран на трубке подушки. Кислородные подушки бывают объемом 25—75 л. Средняя скорость подачи кислорода должна быть 4— 5 л в минуту. При этом способе оксигенотерапии происходит большая потеря кислорода, трудно установить его концентрацию и равномерность поступления в дыхательные пути.

Как проводится оксигенотерапия через носовые катетеры?

При этом способе потеря кислорода уменьшается. Для проведения процедуры на трубку вместо мундштука надевают тройник, а на два его свободных конца — два стерильных катетера, смазанных на носовом конце вазелиновым маслом. Можно проделать в носовом конце катетеров добавочные отверстия. Катетеры вводят через нижние носовые ходы в носоглотку и фиксируют завязками у крыльев носа. Кислород можно подавать из подушки, баллона или центрального распределителя и увлажнять через аппарат Боброва.

Какие еще существуют способы оксигенотерапии?

Существуют также способы подачи кислорода через маску и кислородную палатку. Последний способ наиболее эффективен и позволяет дозировать скорость подачи и концентрацию кислорода в палатке.

ОРОШЕНИЕ

Что представляет собой орошение и в каких случаях оно применяется?

Орошение — метод воздействия на кожу или слизистую оболочку лекарственными или дезинфицирующими веществами. Применяется при воспалительных заболеваниях разной этиологии. Широко используется при стоматитах полости рта.

Как проводится процедура орошения?

Производят с помощью кружки Эсмарха, шприца Жане или резиновой груши. Грудь больного накрывают клеенкой, придают ему положение полусидя, в руках он держит почкообразный лоток, который подносит к подбородку для стекания промывной жидкости. Медицинская сестра, оттягивая шпателем поочередно то левую, то правую щеку, вводит наконечник и орошает полость рта раствором фурацилина (или другим лекарственным средством). Под давлением струи происходит механическое вымывание частиц пищи, гноя и т.д. Кружка Эс-марха должна находиться на расстоянии 1 м выше головы больного. Этим обеспечивается достаточная сила струи.

Как проводится дезинфекция наконечника от кружки Эсмарха?

Наконечник до процедуры кипятят, а после — промывают проточной водой и хранят в 2 % растворе хлорамина или растворе фурацилина (1:5000).

ОТЕКИ

Каковы основные механизмы развития отеков?

Отеки — скопление жидкости в полостях и тканях вследствие нарушения водного обмена. В развитии отека главную роль играют усиление диффузии жидкости из кровеносных сосудов в ткань и задержка жидкости тканью.

Отечная жидкость характеризуется низкой относительной плотностью и незначительным содержанием белка.

Как проявляется скрытый период задержки жидкости?

Появлению явных отеков предшествует скрытый период задержки жидкости, который проявляется уменьшением количества выделяемой мочи и нарастанием массы тела (определяется при ежедневном взвешивании).

Как можно распознать появление отеков у больного?

При надавливании на кожу в местах отеков остается долго не исчезающая ямка. На коже отпечатываются складки белья.

Каковы явные проявления отеков?

Отечная жидкость скапливается обычно в наиболее низко расположенных частях тела. При вертикальном положении тела отеки появляются на ногах и увеличиваются к вечеру. У лежачих больных отеки в первую очередь появляются в области поясницы. Почечные отеки возникают на лице под глазами вследствие рыхлости подкожной клетчатки.

В тяжелых случаях появляются массивные отеки ног и туловища. Кожа становится сухой, гладкой, бледной, шелушащейся, малочувствительной к теплу. Поэтому, давая больному грелки, надо следить, чтобы не было ожогов.

Каковы особенности ухода за больными с отеками?

У больных с отеками наблюдается склонность к образованию пролежней, поэтому им надо чаще менять положение в постели (лучше всего придать больному положение полусидя). На простыне не должно быть складок и крошек. Под ягодицы и крестец подкладывают надувной резиновый круг, покрытый пеленкой. Соприкасающиеся поверхности кожи (под молочными железами у женщин, в паховых складках) припудривают тальком или прокладывают между ними марлю. Кожу больного протирают водным раствором спирта, одеколоном или другими дезинфицирующими средствами.

Защитные свойства кожи при отеке понижаются. Поэтому если после инъекции в коже остается отверстие, из которого просачивается отечная жидкость, нужно смазать его йодом и приложить стерильную марлевую салфетку для профилактики инфекции и нагноения.

Как проводится контроль за выведением жидкости из организма больного?

Больного с отеками нужно ежедневно взвешивать и измерять его суточный водный баланс, т. е. соотношение между выпитой за сутки жидкостью и количеством выделенной мочи. Выпитая жидкость включает и жидкие блюда (суп, кисель). Суточную мочу собирают в отдельную лосуду, которая находится в туалетной комнате (чаще всего это трехлитровая бутыль). Измеряют количество мочи мерной колбой. Утром ночная сестра подводит итог и вносит его в историю болезни. Суточный учет этих данных и ежедневное взвешивание больных позволяют судить о динамике отеков — их уменьшении или увеличении.

Все больные с отеками должны находиться под наблюдением врача, который назначает диету с ограничением поваренной соли и жидкости.

ПИЯВКИ

Что представляют собой пиявки?

Пиявки — двуполые черви оливково-зеленого цвета, живущие в пресной воде. На головном узком конце пиявки имеют присос, в глубине которого расположен рот с зубчиками.

С какой целью применяются пиявки?

С помощью зубчиков пиявка прокусывает кожу человека, а затем высасывает кровь. При этом пиявки выделяют гирудин, препятствующий свертыванию крови.

Применяются для местного кровоизвлечения и кро-воотвлечения. Они показаны при церебральной форме гипертонической болезни, прединсультных состояниях, воспалительных процессах, заболеваниях печени, тромбофлебитах.

В каких случаях постановка пиявок противопоказана?

Противопоказаниями к постановке пиявок являются кровоточивость, малокровие, одновременное лечение антикоагулянтами, болезни кожи, септические и аллергические заболевания.

Каковы условия хранения пиявок?

Хранятся пиявки в стеклянных широкогорлых банках с речной или водопроводной водой комнатной температуры. Хлорированную водопроводную воду, губительную для пиявок, предварительно отстаивают в течение суток. Меняют воду ежедневно.

Дня лечения пригодны подвижные пиявки, сокращающиеся при прикосновении. Бели на теле пиявки есть узелки, уплотнения или язвы, а тело мягкое и покрьгго слизью — пиявка непригодна и подлежит удалению.

Как проводится подготовка к процедуре постановки пиявок?

Для постановки пиявок готовят стерильный лоток, пинцет, перекись водорода, подсоленную воду, раствор глюкозы, пробирку, мензурку, стерильные тампоны, салфетки, перевязочный материал. Кожу на месте постановки пиявок при необходимости бреют, моют, протирают ватой, смоченной горячей водой, вытирают. Во время процедуры больной должен лежать. Пиявки охотно присасываются к теплой коже, смоченной сладкой водой. Нельзя смазывать кожу пахучим мылом, эфиром или йодом, так как в этом случае пиявка не присосется. Удобнее предварительно отсадить в отдельный сосуд из общей банки чуть большее количество пиявок, чем предполагается для процедуры.

Как проводится постановка пиявок?

Достают пиявку, помещают ее в пробирку или мензурку хвостовым концом вниз и подносят к коже, направляя пинцетом к месту присоса. После того как пиявка прокусит кожу и присосется, в передней части ее тела появляются волнообразные движения. Пробирку убирают, а под пиявку подкладывают кусочек марли или ваты, чтобы не прикрепилась к коже задняя присоска (это уменьшает активность сосания). Пиявка обычно держится от 30 до 60 минут и сама отпадает. Для активации «заснувшей» пиявки вдоль ее тела можно провести несколько раз ватой, смоченной теплой водой. Каждая пиявка отсасывает 2—10 мл крови и еще 10—40 мл выделяется при кровотечении из места укуса (6—24 часа). Отпавших пиявок уничтожают в растворе формалина или нашатырного спирта. Отрывать пиявку нельзя, так как при этом можно поранить кожу больного и вызвать значительное кровотечение.

Если пиявки накладываются не для кровоизвлечения, а для того, чтобы после прокусывания кожи выделился гирудин, то после присасывания прикасаются к телу пиявки ватой, смоченной спиртом или йодом.

Пиявки не ставятся на ладони и подошвы, так как кожа в этих местах слишком плотная, а также в местах, где вены и артерии расположены близко от поверхности кожи или кожа отличается особой чувствительностью.

На место укусов накладывают сухую стерильную повязку (при необходимости давящую) с большим количеством ваты. Смену повязки производят через сутки. Ранки -заживают 2—3 дня.

Каковы особенности постановки пиявок при различных заболеваниях?

При стенокардии и инфаркте миокарда пиявок ставят на область сердца слева от грудины (6—12 штук); при тромбофлебитах — вдоль затромбированной вены в шахматном порядке на 1 см справа и слева от нее (6— 12 штук); при гипертонической болезни и тромбозах мозговых сосудов — на сосцевидные отростки по вертикальной линии, отступая 1 см от ушной раковины (4— 6 штук); при глазных заболеваниях — на височную область на уровне глазной щели (1—2 штуки); при геморрое — на область копчика и вокруг заднепроходного отверстия (6—8 штук); при застойной печени — в правом подреберье вдоль реберного края (8—12 штук).

Каковы обязанности медсестры во время постановки пиявок?

Медицинская сестра во время процедуры следит за состоянием больного, а также за тем, чтобы пиявки не расползлись. Не рекомендуется показывать больному пиявок перед проведением процедуры, так как это чаще всего вызывает неприятные ощущения. Необходимо также следить за пульсом и артериальным давлением пациента. Наблюдение за больным после снятия пиявок продолжается до момента образования корочки на месте присасывания пиявки.

Какие осложнения могут возникнуть после процедуры?

У больных может появиться зуд и нагноение при загрязнении ранок; кровотечение при неправильном выборе места наложения над сосудом (пиявка прокусывает сосуд). Если через 2—3 дня после постановки пиявок ранки от укусов все еще кровоточат, то их можно прижечь кристаллами калия перманганата.

ПОДГОТОВКА_БОЛЬНЫХ И ПРОВЕДЕНИЕ РЕНТГЕНОЛОГИЧЕСКИХ ИССЛЕДОВАНИЙ ЖЕЛУДКА И ТОНКОГО КИШЕЧНИКА

Как осуществляется подготовка больных к рентгенологическому исследованию желудка и тонкого кишечника?

Больные с нормальной функцией кишечника не требуют никакой специальной подготовки к рентгенологическому исследованию желудка.

При патологии желудка и кишечника за 2—3 дня до исследования исключают из рациона исследуемого продукты, способствующие газообразованию (черный хлеб, овощи, фрукты, бобовые, молоко и т. д.). За 14 часов до обследования больной прекращает прием пищи, вечером принимает 30 мл касторового масла, а через 2— 3 часа ему ставят очистительную клизму с 1—1,5 л теплой воды, настоем ромашки или мыльным раствором (5 г детского мыла). За 2—3 часа до исследования ставят повторную очистительную клизму комнатной температуры. В день исследования больной не должен пить и курить.

При наличии в желудке больного большого количества жидкости, слизи, остатков пищи (например, при органическом сужении выходного отдела желудка) следует промыть желудок за 2—3 часа до исследования.

При резко выраженном метеоризме и упорных запорах рекомендуется очистительная клизма за 1,5—2 часа до исследования.

Как проводится рентгенологическое исследование желудка и двенадцатиперстной кишки?

В качестве контрастного вещества при рентгенологическом исследовании желудка и двенадцатиперстной кишки используют взвесь сульфата бария, которую готовят из расчета 100 г порошка на 80 мл воды.

ПОДГОТОВКА БОЛЬНЫХ И ПРОВЕДЕНИЕ РЕНТГЕНОЛОГИЧЕСКИХ ИССЛЕДОВАНИЙ ЖЕЛЧНОГО ПУЗЫРЯ И ЖЕЛЧЕВЫВОДЯЩИХ ПУТЕЙ

Как осуществляется подготовка больных к рентгенологическому исследованию желчного пузыря и желчевыводящих путей?

Для рентгенологического исследования желчного пузыря и желчевыводящих путей применяют чаще всего два основных метода: холецистографию (рентгенологическое исследование желчного пузыря с предварительным пероральным приемом рентгеноконтрастного препарата) и холеграфию (рентгенологическое исследование желчных протоков с внутривенным введением контрастного вещества). Перед проведением холецистографии и холе-графии пациент в течение 3 дней должен соблюдать диету с целью предупреждения метеоризма (исключение сырой капусты, черного хлеба, молока и т. д.). Скопления газа в кишечнике, давая при рентгенологическом изображении округлые очаги просветления, могут накладываться на тень желчного пузыря, затрудняя правильную трактовку получаемых данных. Специальных обязательных очистительных клизм, равно как и так называемых «жирных завтраков» накануне исследования не требуется. Очистительную клизму ставят лишь при выраженном метеоризме.

Как проводится холецистография?

При холецистографии больной накануне исследования принимает рентгеноконтрастный йодсодержащий препарат (холевид, йопагност и др.) из расчета 1 г на 20 кг массы тела больного, запивая его сладким чаем, по 0,5 г через каждые 5 минут в течение получаса. Контрастное вещество, попадая в печень, выделяется с желчью и накапливается в желчном пузыре. При этом максимальная концентрация препарата в желчном пузыре наблюдается через 15—17 часов после приема; поэтому если холецистография назначена на 9—10 часов утра, то препарат следует принять накануне вечером в 17—19 часов. Необходимо предупредить больных о возможности появления у них тошноты и жидкого стула после приема указанных рентгеноконтрастных препаратов.

На следующий день делают рентгеновские снимки (рентгенограммы) желчного пузыря.

Как проводится анализ рентгенограмм желчного пузыря?

При анализе рентгенограмм оценивают интенсивность тени желчного пузыря, его форму, величину, положение, наличие или отсутствие деформации, конкрементов (камней) и др.

Как проводится исследование двигательной функции желчного пузыря?

Для уточнения двигательной функции желчного пузыря больному дают так называемый желчегонный завтрак (2 сырых яичных желтка или 20 г сорбита в 100—150 мл воды), после чего через 30—45 минут (лучше серийно, через каждые 15 минут) делают повторные снимки и определяют сократительную способность желчного пузыря.

Как проводится холеграфия?

При проведении холеграфии контрастное вещество (билигност, билитраст и др.), которое также выделяется с печенью и контрастирует желчные протоки, вводят внутривенно. С учетом возможности аллергических реакций вначале внутривенно вводят пробную дозу (1—2 мл) 50 % раствора билигноста или билиграфина, подогретого до температуры тела. При отсутствии через 5—10 минут аллергических реакций (зуда, озноба) медленно вводят основную часть препарата. Более интенсивное наполнение протоков происходит после дополнительного введения больному 0,5 мл 1 % раствора морфина. Последующие снимки проводят через 20, 30—40 и 45—60 мин после введения контрастного препарата.

Как проводится анализ рентгенограмм желчных протоков?

На рентгенограммах оценивают размеры, контуры, просвет внутри- и внепеченочных желчных протоков, наличие или отсутствие в них конкрементов, уточняют концентрационную и сократительную функции желчного пузыря. Для более точного определения состояния общего желчного протока внутривенную холеграфию часто дополняют проведением рентгенологического исследования двенадцатиперстной кишки (дуоденография).

Каковы противопоказания для проведения жолецистографии и холеграфии?

Холецистографию не проводят при тяжелых поражениях печени, повышенной чувствительности к йоду, а холеграфию, кроме того, — при острых воспалительных заболеваниях желчных протоков, протекающих с повышением температуры (холангитах), выраженной гиперфункции щитовидной железы.

ПОДГОТОВКА БОЛЬНЫХ И ПРОВЕДЕНИЕ РЕНТГЕНОЛОГИЧЕСКОГО ИССЛЕДОВАНИЯ ТОЛСТОГО КИШЕЧНИКА

С какой целью проводится рентгенологическое исследование толстой кишки?

Рентгенологическое исследование толстой кишки (ирригоскопия) проводят с помощью контрастной клизмы. Применение ирригоскопии позволяет определить форму, положение, состояние слизистой оболочки, тонус и перистальтику тех или иных отделов толстой кишки и играет большую роль в распознавании ее различных заболеваний — опухолей, полипов, дивертикулов, кишечной непроходимости.

Как проводится подготовки к ирригоскопии?

Для подготовки больного к ирригоскопии в его рационе в течение 3 дней исключают пищу способствующую Метеоризму, назначают каши, кисели, омлеты, отварные мясные и рыбные продукты. Трижды в день дают внутрь настой ромашки, вставляют газоотводную трубку;

Накануне исследования больному дают перед обедом 30 г касторового масла, вечером ставят очистительную клизму, лучше дважды с интервалом в 1 час. Больной не ужинает. Утром больному дают легкий завтрак и вновь ставят 2 очистительные клизмы.

Как проводится рентгенологическое исследование толстой кишки (ирригоскопия)?

В качестве контрастного вещества используют взвесь сульфата бария (из расчета 400 г порошка на 1600 мл воды), которую лучше всего готовить в электросмесителе. Подогретую до температуры тела взвесь вводят с помощью клизмы.

ПОДГОТОВКА БОЛЬНЫХ И _ ПРОВЕДЕНИЕ РЕНТГЕНОЛОГИЧЕСКОГО ИССЛЕДОВАНИЯ МОЧЕВОЙ СИСТЕМЫ

Как осуществляется подготовка к рентгенологическому исследованию мочевой системы (уро-графии)?

Перед обзорным снимком почек в течение 2—3 дней исключают из пищи больного газообразующие продукты (черный хлеб, картофель, квашеную капусту, бобовые, сладкие фрукты, цельное молоко и др.), не назначают солевых слабительных. Накануне вечером ставят очистительную клизму из теплой воды с настоем ромашки. Утром за 3 часа до исследования повторно ставят очистительную клизму. В день процедуры больной не должен есть и пить.

При рентгенологическом исследовании с контрастными йодсодержащими веществами за день до процедуры ставят пробу на чувствительность. При аллергической реакции исследование противопоказано.

Как проводится процедура урографии?

За 30 минут до исследования больной освобождает мочевой пузырь и рентгенологически проверяют наличие газов в кишечнике. При большом количестве газов повторно ставят клизму и спустя 45 минут делают обзорный снимок почек.

При ретроградной урографии контрастное вещество вводят через катетер в мочевой пузырь (цистография) или через специальные катетеры в почечные лоханки. Затем делают рентгенологические снимки.

ПОДГОТОВКА БОЛЬНЫХ К РЕНТГЕНОЛОГИЧЕСКОМУ ИССЛЕДОВАНИЮ БРОНХОВ, ТРАХЕИ И ГРУДНОЙ КЛЕТКИ

Как проводится подготовка больного к бронхографии?

Бронхография — это рентгенологическое исследование бронхов и трахеи с помощью контрастных веществ. Во время подготовки проверяют чувствительность больного к йодистым препаратам, осуществляют постураль-ный дренаж бронхов, назначают отхаркивающие, брон-хорасширяющие средства, антибиотики. Перед процедурой подкожно вводят атропин, при необходимости — пипольфен, седуксен.

Каковы особенности проведения процедуры?

Бронхографию проводят под наркозом или- местной анестезией.

После процедуры в течение 3 часов больному не дают есть.

Катетеры для введения контрастного вещества стерилизуют кипячением.

Как проводится рентгенологическое исследование грудной клетки?

Исследование грудной клетки (рентгенологическое и рентгенографическое) проводят без специальной подготовки больного. Метод фотографирования рентгеновского изображения на пленке 7*7 см или 10x10 см носит название флюорографии.

ПОДГОТОВКА БОЛЬНЫХ К ЭНДОСКОПИЧЕСКИМ ИССЛЕДОВАНИЯМ ОРГАНОВ ПИЩЕВАРЕНИЯ

В чем состоит преимущество эндоскопических методов исследования?

Эндоскопические методы исследования позволяют с помощью специального оптического прибора (эндоскопа) осмотреть слизистую оболочку пищевода, желудка, двенадцатиперстной кишки (эзофагогастродуоденоско-пия), прямой и сигмовидной кишки (ректороманоскопия), толстой кишки (колоноскопия), органы брюшной полости (лапароскопия), провести в необходимых случаях биопсию (взять кусочек ткани) с последующим гистологическим исследованием, осуществить лечебные манипуляции (например, обкалывание язвенного дефекта лекарственными препаратами, облучение его гелий-неоновым лазером, удаление небольших полипов, конкрементов, находящихся в общем желчном протоке и т. д.).

Как проводится подготовка больных к эзофаго-гастродуоденоскопии?

При эзофагогастродуоденоскопии специальной подготовки больных не требуется. Плановую гастроскопию проводят утром, натощак; экстренную гастроскопию (например, при желудочном кровотечении) выполняют в любое время суток. За 30 минут до исследования больному вводят подкожно 1 мл 0,1 % раствора атропина; непосредственно перед исследованием проводят местную анестезию слизистой оболочки глотки раствором дикаи-на (см. «Гастроскопия»).

После эзофагогастродуоденоскопии в течение 1— 1,5 часа больным не разрешают принимать пищу (до полного восстановления нормального глотания). Бели бралась биопсия, то пищу в этот день дают только холодной.

Как проводится подготовка больных к ректораманоскопии?

Подготовка к ректороманоскопии включает в себя постановку очистительных клизм накануне вечером и утром за 1,5—2 часа до исследования. При острых воспалительных заболеваниях, например дизентерии, а также при значительной кровоточивости слизистой оболочки прямой и ситовидной кишок исследование проводят бее предварительной подготовки (см. «Ректороманоскопия»).

Как проводится подготовка больных к колоноскопии?

Подготовка к колоноскопии аналогична таковой при ирригоскопии. Накануне исследования днем больному дают 30—50 мл касторового масла, вечером и утром :{за 2 часа до исследования) повторно ставят очистительную клизму. При необходимости проведения экстренной колоноскопии (например при подозрении на непроходимость даястой кишки) подготовку ограничивают сифонной клизмой; через 30—60 минут после нее проводят колоноскопикь

ПОДГОТОВКА БОЛЬНЫХ К УЛЬТРАЗВУКОВЫМ ИССЛЕДОВАНИЯМ ОРГАНОВ ПИЩЕВАРЕНИЯ

Каковы преимущества ультразвукового исследования?

Для диагностики заболеваний органов пищеварения широко используют ультразвуковое исследование (эхо-графия), применение которого основано на том, что разные среды организма обладают неодинаковыми акустическими свойствами и по-разному отражают излучаемые аппаратом ультразвуковые сигналы. С помощью ультразвукового исследования можно определить положение, форму, размеры, структуру различных органов брюшной полости — печени, желчного пузыря, поджелудочной железы, выявить опухоли, кисты и т. д.

Как проводится подготовка к ультразвуковому исследованию?

Эхографию органов брюшной полости проводят, как правило, натощак. Подготовка к ней сводится обычно к борьбе с метеоризмом, так как скопление газов в петлях кишечника затрудняет ультразвуковую визуализацию органов. Кроме уже упоминавшихся ограничений в диете с целью устранения метеоризма в течение 2—3 дней перед исследованием больным назначают прием активированного угля или карболена (по 0,5—1,0 г 3—4 раза в день), а также (по показаниям) прием ферментных препаратов, например, фестала.

ПРОЛЕЖНИ

Что представляют собой пролежни и каковы причины их появления?

Пролежни — дистрофические язвенно-некротические процессы, возникающие у ослабленных больных, длительное время находящихся в постели. Пролежни образуются на местах, где мягкие ткани сдавливаются поверхностью постели. Чаще всего это область крестца, лопаток, большого вертела, локти. Образованию пролежней способствуют плохой уход за кожей, неудобная постель, редкое перестилание.

Каковы основные проявления и осложнения пролежней?

Первый признак пролежней — бледность кожи с последующим покраснением, отечностью и отслаиванием эпидермиса. Затем появляются пузыри и некроз кожи. В тяжелых случаях омертвению подвергаются не только мягкие ткани, но также надкостница и поверхностные слои костного вещества. Присоединение инфекции может привести к сепсису и быть причиной смерти.

В чем заключается профилактика пролежней?

Профилактика пролежней: 1) поворачивать больного на бок несколько раз в день, если позволяет его состояние; 2) ежедневно несколько раз в день стряхивать простыню, чтобы не было крошек в постели; 3) следить за тем, чтобы на постельном и нательном белье не было складок и заплаток; 4) тяжелобольным, длительно находящимся в постели, подложить надувной резиновый круг, на который надета наволочка, так, чтобы крестец находился над отверстием круга; 5) ежедневно протирать кожу дезинфицирующим раствором: камфорной смесью, камфорным спиртом, водкой, одеколоном, уксусным раствором (1 столовая.ложка на 300 мл воды), а при их отсутствии протирать кожу полотенцем, смоченным теплой водой, и вытирать насухо, несколько растирая при этом кожу; 6) при появлении гиперемии кожи растирать это место сухим полотенцем для улучшения местного кровообращения, кварцевать кожу; 7) кожу в местах мацерации обмывать холодной водой с мылом и протирать спиртом, затем припудривать.

Для протирания конец полотенца смачивают дезинфицирующим раствором, слегка отжимают и протирают шею, за ушами, спину, ягодицы, переднюю поверхность грудной клетки и подмышечные впадины. Особое внимание следует обращать на складки под молочными железами, где у тучных женщин могут образоваться опрелости. Затем кожу вытирают насухо.

Как проводится лечение пролежней?

При появлении пузырей их смазывают спиртовым раствором бриллиантового зеленого, затем накладывают сухую повязку. Когда некроз отграничивается, омертвевшие ткани удаляют и рану закрывают стерильной салфеткой, смоченной 1 % раствором перманганата калия; повязку меняют 2—3 раза в день. По мере очищения раны переходят на мазевые повязки, применяя мазь Вишневского, смесь перуанского и пихтового масла, син-томициновую эмульсию и т. д.

ПРОМЫВАНИЕ ЖЕЛУДКА

В каких случаях больному показано промывание желудка?

Промывание желудка назначают больному с лечебной и диагностической целью, для удаления недоброкачественной пищи, ядов, слизи.

Что нужно для процедуры промывания желудка?

Для промывания желудка готовят толстый желудочный зонд длиной 1—1,5 м, стеклянную воронку вместимостью 0,5—1 л, кувшин с водой, 1 % раствором соды или слабым раствором калия перманганата, ведро и клеенчатый фартук для больного. Вынимают изо рта больного съемные протезы.

Пациента сажают на стул, покрывают грудь фартуком, ставят между ног ведро. Успокаивают больного, объясняют, что при появлении рвотных позывов следует глубоко дышать через нос.

Как проводится промывание желудка?

Медицинская сестра должна стоять справа от больного. Больной широко открывает рот и глубоко дышит носом. Сестра быстро вводит зонд за корень языка, а больной в это время должен закрыть рот и сделать несколько глотательных движений.

Если зонд попадает в гортань, больной кашляет, задыхается, синеет. При этом следует немедленно вынуть зонд и начать введение его снова. Зонд вводят на длину, большую на 5—10 см расстояния от пупка больного до передних зубов. После того как зонд войдет в желудок, надевают на его верхний конец воронку и, держа ее вначале на уровне живота, наливают жидкость, постепенно поднимая при этом воронку выше рта больного. Объем жидкости для первого введения составляет около 1 л. Жидкость из воронки быстро проходит в желудок. Когда уровень жидкости опустится до горлышка воронки, последнюю опускают вниз. При этом воронка наполняется промывными водами желудка, которые сливают в ведро.
Процедуру повторяют несколько раз, пока промывные воды не станут чистыми. Обычно для про»шваниа требуется 8—10 л жидкости. По окончании процедуры снимают воронку и быстро извлекают зонд.

Как проводится промывание желудка ослабленным больным?

Ослабленным больным промывание желудка проводят в постели. При этом больной лежит на боку, голова расположена низко и повернута набок. Зонд после использования промывают горячей проточной водой внутри и снаружи и кипятят 15—20 минут.

Как проводится промывание желудка при помощи рвоты?

Если больной не может проглотить зонд, то предлагают ему выпить 1—2 л теплого раствора натрия гидрокарбоната. Если рвота после этого быстро не наступает, то раздражают корень языка шпателем, черенком ложки, пальцем. Такое промывание желудка проводят несколько раз. Оно, однако, гораздо менее эффективно, чем промывание с помощью зонда.

Как проводится промывание желудка больным, находящимся без сознания?

Если больной находится в бессознательном состоянии, то можно промыть желудок с помощью тонкого зонда, введенного в нижний носовой ход. Предварительно на зонде делают еще 2—3 дополнительных отверстия. Больного кладут с наклоном туловища вниз, голову повертывают набок. Тампоном удаляют изо рта и полости носа слизь и рвотные массы, вводят зонд. Отсасывают шприцем содержимое и убеждаются, что зонд находится в желудке. Далее вводят воду в желудок шприцем через зонд и шприцем же отсасывают ее.

Если промывание желудка проводилось по поводу отравления, то в конце проведения процедуры через зонд вводят солевое слабительное (60 мл 25 % раствора сульфата магния).

ПРОМЫВАНИЕ ВЛАГАЛИЩА (СПРИНЦЕВАНИЕ)

С какими целями назначается спринцевание?

Спринцевание проводят с целью механического вымывания содержимого влагалища. Спринцевание проводят либо водой, либо лекарственными веществами. В зависимости от вводимого во влагалище препарата можно производить прижигание слизистой оболочки влагалища, оказывать тонизирующее, дезинфицирующее, вяжущее и другое действие. Спринцевания не рекомендуется проводить во второй половине беременности, в послеродовом периоде.

Как проводится подготовка к процедуре?

Для спринцевания готовят 2 л лекарственного раствора (слабый раствор калия перманганата, изотонический раствор натрия хлорида, раствор 2 чайных ложек гидрокарбоната натрия в 1 л воды, раствор 2—4 чайных ложек борной кислоты в 0,5 л воды и др.), кружку Эс-марха, судно, подкладную клеенку, корнцанг, стерильные ватные шарики, влагалищные наконечники. Последние представляют собой изогнутую пластмассовую или стеклянную трубку длиной 15 см и толщиной около 1 см с одним или несколькими отверстиями на конце и сбоку. Стеклянные наконечники стерилизуют кипячением, пластмассовые — антисептическими жидкостями.

Как осуществляется спринцевание влагалища?

Женщину предварительно подмывают водой с мылом, осушают наружные половые органы, смазывают их вазелином. Кружку Эсмарха заполняют водой или лекарственным раствором (45 °С) и подвешивают на высоте не более 1 м над кроватью. Наконечник осторожно вводят по задней стенке влагалища, одновременно, выпуская жидкость, и продвигают его до заднего свода влагалища на глубину 6—7 см. Извлекать наконечник после лекарственного спринцевания нужно осторожно в направлении кпереди и книзу, чтобы не задеть область мочеиспускательного канала.

После лекарственного спринцевания больная должна лежать не менее получаса.

ПРОМЫВАНИЕ МОЧЕВОГО ПУЗЫРЯ

В каких случаях больному показано промывание мочевого пузыря?

Промывание мочевого пузыря производят обычно с помощью резинового катетера с целью удаления из мочевого пузыря гноя, продуктов распада тканей, а также перед введением цистоскопа.

Как проводится процедура промывания мочевого пузыря?

Положение больного — на спине с согнутыми в коленях, разведенными в бедрах ногами, а также с приподнятым тазом. Процедуру можно проводить в урологическом кресле.

После введения катетера спускают мочу, присоединяют к катетеру кружку Эсмарха или шприц Жане (300—400 мл) и осторожно промывают пузырь раствором борной кислоты (2 %), калия перманганата (1:5000), окси-цианистой ртути (1:10000), фурацилина (1:5000) и др. Раствор для промывания вводят в количестве, соответствующем объему мочевого пузыря (объем мочи за одно мочеиспускание), обычно 200—300 мл. В конце промывания пузырь заполняют раствором наполовину и удаляют катетер. После промывания больному рекомендуется 30— 40 минут находиться в постели.

ПУЛЬС

Что такое пульс?

Пульс — периодические толчкообразные колебания стенок, сосудов, вызванные движением крови, выталкиваемой сердцем во время систолы.

Где проводится исследование пульса?

Исследования пульса проводят в местах, где артерии расположены поверхностно. Пульс можно прощупать на височной, сонной, бедренной артериях, артериях стопы и др. Удобнее всего определять пульс на лучевой артерии.

Какова техника исследования пульса у больного?

Медицинская сестра располагает II—IV пальцы своей правой руки по ходу лучевой артерии, начиная с основания I пальца больного. Пульсирующую под пальцами артерию слегка прижимают к лучевой кости. Исследование пульса необходимо проводить на обеих руках, сравнивая его свойства.

Как оценивается частота пульса?

Частота пульса колеблется от 60 до 80 в 1 минуту. Она может варьировать в широких пределах в зависимости от пола, возраста, температуры окружающей среды и т. д. У женщин пульс несколько чаще. Повышенная частота пульса называется тахикардией, пониженная — брадикардией. Подсчет пульса производят в течение не менее 30 секунд, а при неритмичном пульсе — 60 секунд. При дефиците пульса (разница частоты пульса и сердечных сокращений) следует одновременно (двум измеряющим) подсчитывать частоту сердечных сокращений (выслушиванием) и пульсовых ударов.

Как оценивается ритм пульса?

Ритм пульса называется правильным, если пульсовые удары следуют друг за другом через равные промежутки времени. При нарушении длительности межпульсовых интервалов говорят об аритмии. У здоровых людей наблюдается дыхательная аритмия, при которой на вдохе происходит учащение, а на выдохе — урежение пульса.

Как оценивается наполнение пульса?

Наполнение пульса определяется количеством крови, образующим пульсовую волну. При хорошем наполнении пульсовая волна высокая, при плохом наполнении пульс слабый, с трудом различимый при прощупывании. Едва ощутимый, обычно учащенный пульс называют нитевидным. Он указывает на серьезные нарушения функции сердечно-сосудистой системы и необходимость экстренной помощи.

Как оцениваются скорость и напряжение пульса?

Скорость пульса определяется быстротой подъема и падения пульсовой волны.

Напряжение пульса определяется силой, которая требуется для надавливания на стенку артерий, чтобы прекратить пульсацию. Напряжение связано главным образом с величиной артериального давления. Чем выше давление, тем пульс напряженнее.

Какие приборы можно использовать для непрерывного исследования пульса?

В настоящее время для длительного и непрерывного исследования пульса применяют приборы, которые с помощью датчиков, накладываемых на пульсирующую артерию (лучевую, сонную и др.), постоянно регистрируют пульс. Эта сфигмографы, пульсотахометры и др.

ПУНКЦИЯ БРЮШНОЙ ПОЛОСТИ

Что такое пункция?

Пункция — прокол полостей, органов и тканей. Пункция брюшной полости (абдоминальная) производится с диагностической и лечебной целью.

Как проводится подготовка к абдоминальной пункции?

Накануне прокола освобождают кишечник, перед пункцией — мочевой пузырь. Медицинская сестра готовит троакар для прокола брюшной полости с остроконечным мандреном, шприцы емкостью 5—10 мл, иглы, 0,5 % раствор новокаина или хлорэтил, дренажную резиновую трубку, зажим, йод, спирт, стерильные пробирки для ас-цитической жидкости, предметные стекла, стерильные бинты, салфетки, вату, коллодий, лейкопластырь, таз или ведро для асцитической жидкости.

Каковы задачи медсестры при проведении процедуры?

Руки сестра обрабатывает, как перед операцией. Больной .сидит, опершись лопатками на спинку стула. Таз или ведро для сбора асцитической жидкости помещают между ног больного.

При тяжелом состоянии больного абдоминальную пункцию проводят в положении лежа. Пункцию проводит врач. Медицинская сестра держит больного за плечи и наблюдает за его общим состоянием.

ПУНКЦИЯ ПЛЕВРАЛЬНАЯ

С какой целью может проводиться плевральная пункция?

У здорового человека в плевральной полости находится до 50 мл жидкости. При заболеваниях легких и плевры между листками плевры может скапливаться воспалительная или отечная жидкость, которая отягощает состояние больного и которая удаляется при плевральной пункции.

Бели в плевральной полости находится небольшое количество жидкости, то больному делают диагностическую пункцию для определения характера скопившейся жидкости и наличия в ней патологических клеток.

Как проводится подготовка к диагностической пункции?

Для такой пункции используют шприц на 20 мл и иглу длиной 7—10 см, диаметром 1—1,2 мм с круто скошенным острием, которая соединяется со шприцем через резиновую трубочку. На соединительную трубочку накладывают специальный зажим, чтобы во время пункции воздух не попал в плевральную полость. Для лабораторного исследования готовят 2—3 пробирки. Кроме того готовят предметные стекла; йод, спирт; коллодий, стерильный лоток с тампонами, палочками с ватой, пинцетом; нашатырный спирт, кордиамин на случай обморочного состояния у слабых больных.

В каком положении должен находиться больной во время пункции?

Пункцию проводит врач. Больной сидит верхом на стуле, лицом к спинке стула. На ребро спинки кладут подушку, на которую больной опирается согнутыми в локтях руками. Голову можно слегка наклонить вперед или опустить на руки. Туловище немного наклонено в сторону, противоположную стороне пункции. Иногда предлагают больному скрестить руки на груди или положить руку со стороны пункции на голову, на противоположное плечо.

Что входит в задачи медсестры, при проведении процедуры?

В момент прокола медицинская сестра придерживает руки больного. Сестра следит за кожными покровами пациента, пульсом и общим состоянием. Место прокола смазывают йодом и заклеивают лейкопластырем по окончании процедуры. После плевральной пункции сестра провожает больного в палату и укладывает в постель, где он должен находиться не менее 2 часов.

Плевральную жидкость отправляют на анализ в стерильных пробирках с указанием фамилии больного и цели исследования.

Каково устройство используемого для проведения плевральной пункции аппарата Потека?

При значительном скоплении жидкости в плевральной полости можно пользоваться аппаратом Потена (плевроаспиратор). Аппарат представляет собой стеклянный сосуд вместимостью от 0,5 до 2 л с резиновой пробкой, закрывающей расположенное сверху горло сосуда. Через пробку проходит металлическая трубка, которая снаружи делится на 2 колена, закрывающиеся кранами. Одно колено служит для отсасывания насосом воздуха из сосуда и создания в нем отрицательного давления. Другое колено соединяют резиновой трубкой с иглой, находящейся в плевральной полости.

Иногда в пробку плевроаспиратора вставлены 2 стеклянные трубки: короткая через резиновую трубку соединяется с насосом, длинная соединена с резиновой трубкой, надетой на иглу.

Как проводят плевральную пункцию при помощи аппарата Потена?

Вначале, закрыв зажимом (краном) соединение сосуда с иглой, выкачивают воздух насосом. Затем перекрывают трубку, ведущую к насосу, и открывают кран (зажим) на трубке, ведущей к плевральной игле. Во избежание быстрого изменения внутригрудного давления плевральную жидкость извлекают медленно, обычно не более 1—1,5 л. Если сосуд наполнен, то зажимают трубку, соединенную с иглой, вынимают пробку, сливают жидкость, вновь плотно вставляют пробку и повторяют процедуру в описанной последовательности.

После окончания процедуры иглу быстро извлекают из плевральной полости, рану обрабатывают йодом и заклеивают повязкой с коллодием или с помощью лейкопластыря.

После употребления плевроаспиратора его разбирают, промывают и хранят в сухом виде. Перед применением стерилизуют (кроме насоса) в разобранном виде и соединяют.

В чем особенность проведения плевральной пункции при пневмотораксе?

Помимо аспирации жидкости, пункция плевральной полости может потребоваться по экстренным показаниям при спонтанном пневмотораксе. Техника процедуры не отличается от описанной выше; при неклапанном пневмотораксе отсасывают воздух из плевральной полости шприцем или плевроаспиратором (осторожно). При клапанном пневмотораксе воздух постоянно поступает в плевральную полость во время вдоха, а обратный дренаж отсутствует, поэтому после пункции не накладывают зажим на трубку, а оставляют воздушный дренаж и срочно переправляют больного в хирургическое отделение.

ПУНКЦИЯ ЛЮМВАЛЬНАЯ (СПИННОМОЗГОВАЯ)

Как проводится подготовка к проведению пункции?

Проводит пункцию врач с диагностическими и лечебными целями. Медсестра готовит бировскую иглу с мандреном или обычную иглу длиной 5—6 см, йод, эфир, спирт, 0,25 % и 0,5 % раствор новокаина, шприцы, перевязочный материал, лейкопластырь, стерильные пробирки. Больного укладывают набок ближе к краю кровати, ноги прижимают к животу, голову наклоняют к груди. При этом спина выгибается и остистые отростки позвонков расходятся. Место прокола обрабатывают спиртом и йодом.

Как проводится спинномозговая пункция?

Прокол делают между III и IV поясничными позвонками. В пробирку берут 10 мл жидкости на исследование.

После извлечения иглы место прокола заклеивают. Больной в течение 2—3 часов после пункции должен лежать на животе без подушки.

Как оценивается спинномозговая жидкость?

Обращают внимание на ее прозрачность, цвет, скорость истечения. В норме спинномозговая жидкость имеет вид чистой воды и вытекает со скоростью приблизительно 60 капель в минуту.

ПУНКЦИЯ КОСТЕЙ

Как проводится пункция костей?

Пункцию костей производят с помощью специальной иглы для получения костного мозга у доноров и исследования костного мозга у больных.

Производят пункции грудины, подвздошной, пяточной кости, эпифиза большеберцовой кости.

РЕЖИМ

Какова роль больничного режима?

Больничный режим обеспечивает своевременное и правильное питание больных, необходимое лечение и са-нитарно-гигиенические мероприятия. В зависимости от распорядка дня строится работа всего медицинского персонала.

Какие мероприятия, согласно режиму, должны быть проведены медицинским персоналом в утренние часы?

К подъему больных, т. е. к 7 часам утра, подготавливаются инвентарь для утреннего туалета больных и уборки помещений.

Включают свет в палате, проветривают помещение, открывая фрамуги или окна (в зависимости от сезона). Ослабленным больным подают таз и воду для умывания, выносят плевательницы и судна, перестилают постели. Больным, находящимся на строгом постельном режиме, подают подкладные судна и мочеприемники до завтрака. Мочу или кал для лабораторного исследования собирают также до завтрака. Младшая медицинская сестра умывает тяжелобольных, подмывает больных, страдающих недержанием мочи или кала, а также женщин с выделениями из влагалища и лежачих больных.

Во время завтрака, с 8 до 9 часов, младшая медицинская сестра готовит все необходимое для уборки помещений при двухстепенном обслуживании больных, а при трехстепенном — переодевает халат, тщательно моет руки и помогает постовой сестре кормить тяжелобольных.

Как проводится влажная уборка и осуществляются мероприятия по текущей дезинфекции?

Во время уборки (после завтрака) необходимо открыть форточки и проветрить палату. Больные должны быть хорошо укрыты. Уборку палат и всех остальных помещений производят влажным способом 3 раза в день.

Осветленный раствор хлорной извести готовят следующим образом: в 10 л холодной воды растворяют 1 кг хлорной извести и помещают в темную стеклянную бутыль. Раствор отстаивается в течение 12 часов, затем его сливают и хранят в темном месте$ так как на свету хлорная известь, разлагаясь, теряет свои дезинфицирующие свойства. На одно ведро воды следует брать 200 г осветленного раствора. Уборку производят щеткой, шваброй, тряпками, смоченными дезинфицирующими растворами. Влажную уборку младшая медицинская сестра проводит в резиновых перчатках.

В чем заключается уборка больничной палаты?

Начинают уборку в палате с прикроватных столиков: стирают с них пыль, следят, чтобы не было скоропортящихся продуктов. Оставляют мыло, зубной порошок, книги или журналы для чтения, печенье, варенье, конфеты. Фрукты и скоропортящиеся продукты должны находиться в холодильнике. На окнах хранить продукты категорически запрещается. Затем вытирают пыль с подоконников, плафонов, кроватей и остальной мебели. Подметать палату следует от окон и стен по направлению к двери, к середине палаты.

Какие мероприятия, согласно больничному режиму, проводятся в отделениях после обеда?

После обеда производят влажное подметание с дезинфицирующим раствором и проветривание. В зависимости от сезона и погоды во время дневного сна больных желательно оставлять открытыми фрамуги или форточки. Всякие виды уборки, громкие разговоры, хождение, хлопанье дверью, телефонные разговоры в это время строго воспрещаются.

Посетители допускаются в определенные дни недели и в определенное время. Они не должны садиться на кровать, громко разговаривать или смеяться, сообщать неприятные новости, приносить запрещенные продукты. Медицинская сестра, соблюдая вежливость в обращении с посетителями, обязана следить, чтобы они не утомляли больного разговорами, не кормили недозволенными продуктами и т. д.

Какие мероприятия, согласно больничному режиму, проводятся в отделениях после ужина?

После ужина медицинская сестра выполняет вечерние назначения и гасит свет в палатах. В ночное время персонал наблюдает за сном больных, за тяжелыми и беспокойными больными. Ножки мебели должны быть снабжены резиновыми колпачками, дверные петли тщательно смазаны, соприкасающиеся поверхности обиты резиной. В ночное время в палате при необходимости включают не общий свет, а настольный светильник.

Как должен быть оборудован пост медицинской сестры?

На посту медицинской сестры должен быть шкаф для медикаментов и медицинского инструментария, стол с запирающимися ящиками для хранения историй болезни, телефон и настольная лампа. Над столом — щит сигнализации из палат. Рядом со столом находится сейф для сильнодействующих и ядовитых средств. Бели нет сейфа, то над столом медицинской сестры имеются два шкафчика (А и Б), запирающихся на ключ, который хранится у старшей или, в ее отсутствие, у постовой сестры. Рабочее место медицинской сестры должно содержаться в образцовой чистоте. На посту медицинской сестры имеются стеклянные шкафы с медикаментами. Необходимо следить, чтобы на каждой полочке была надпись: «Внутренние», «Наружные», «Инъекции». Весь медицинский инструментарий раскладывают с учетом его назначения и частоты пользования.

Что входит в понятие лечебно-охранительный режим?

В каждом лечебном учреждении имеется свой вну-трибольничный режим — определенный порядок, установленный в данном учреждении, основной целью которого является создание благоприятных условий, обеспечивающих больным физический и психический покой. , .

Что предусматривает лечебно-охранительный режим?

Медицинскому персоналу нужно предотвращать отрицательные эмоции, которые могут быть вызваны у больных видом предметов медицинского ухода (окровавленные куски марли, шприцы и скальпели со следами крови, тазики, наполненные ватой и грязными бинтами, и т. д.). Большое значение имеет хорошая организация досуга больных, чтобы отвлечь их от мыслей о своем заболевании. Желательно оборудовать специальную комнату отдыха или использовать коридоры: разместить стенды для книг, журналов, установить телевизор, который могут смотреть ходячие больные. В этой же комнате ходячих больных могут посещать родственники. В свободное время больные могут заниматься чтением, настольными играми, рукоделием, слушать радио через наушники. Большое значение имеют прогулки на свежем воздухе, особенно летом.

РЕКТОРОМАНОСКОПИЯ

Что такое ректороманоскопия?

Ректороманоскопия — метод исследования внутренней поверхности прямой и начальной части ситовидной кишок (см. «Подготовка больных к эндоскопическим исследованиям органов пищеварения»).

Что представляет собой ректоскоп?

Ректоскоп состоит из набора металлических трубок диаметром 20—25 мм и длиной 25—30 см с обтуратора-ми-мандренами, оптической и осветительной систем и баллона для нагнетания воздуха в кишку. В наборе имеются ватодержатели, щипцы для биопсии, ложечки для соскабливания слизистой оболочки.

Как проводится подготовка ректоскопа к работе?

Перед исследованием стерилизуют трубки, обтураторы, головку, навинчивающуюся на трубки, ватодержатели, ложечки, щипцы. Остальные части ректоскопа протирают спиртом и помещают в 0,5 % раствор хлорамина. Помимо ректоскопа, к процедуре готовят таз для возможных жидких испражнений, стерильные ватные шарики, 0,1 % раствор атропина, 20 % раствор нитрата серебра, спирт, вазелин.

Как проводится процедура ректороманоскопии?

Накануне вечером и утром, за 2—3 часа до исследования больному ставят очистительную клизму.

Больной становится на перевязочный стол на раздвинутые колени так, чтобы ступни ног свисали за край стола. Раздвинутыми локтями он опирается о стол, стараясь максимально приблизить грудную клетку к поверхности стола (коленно-локтевое или коленно-грудное положение). Другое возможное положение — лежа на боку с приподнятым тазом (на клеенчатой подушке или валике). Больного покрывают простыней с отверстием для введения ректоскопа, на ноги кладут широкую клеенку. Ректоскоп перед введением слегка подогревают и смазывают вазелином.

После процедуры разбирают ректоскоп, моют и протирают стерилизуемые его части, остальные части протирают спиртом и хлорамином.

СТАЦИОНАР: ОРГАНИЗАЦИЯ РАБОТЫ И РЕЖИМ

Каким должно быть естественное освещение в стационаре?

Солнечный свет оказывает благотворное влияние на человеческий организм и губительное на многих микробов. Помещения для пребывания больных (палаты, коридоры, веранды и т. д.) должны быть устроены так, чтобы в них проникало как можно больше солнечного света. С этой целью окна палат ориентируют на юг, юго-восток и юго-запад (в зависимости от географической широты), окна операционных — соответственно на север, северо-восток и северо-запад,

Какие требования предъявляются к искусственному освещению?

Электрическое освещение, применяемое в вечернее и ночное время, не должно быть слишком ярким. В то же время во врачебных кабинетах, лабораториях, процедурных, особенно в операционных и перевязочных, освещение наоборот должно быть очень мощным. В операционных и перевязочных применяют особые бестеневые осветительные системы.

Какой должна быть температура воздуха в помещениях больницы?

В палатах температура воздуха должна быть +20 °С, в перевязочных и ванных комнатах — +22—25 °С, в операционных и родовых — +25 "С. Температура в помещении должна быть равномерной.

Какова гигиеническая норма воздуха в стационаре на одного больного?

Состав воздуха в помещении, где находятся люди, постоянно изменяется. Пыль, находящаяся в воздухе помещения, играет большую роль в распространении микробов и вирусов и тем самым способствует возникновению таких заболеваний, как грипп, катары верхних дыхательных путей, корь, скарлатина и др.

Гигиеническая норма воздуха в больничной палате на одного пациента составляет 27—30 м3, причем каждый час этот воздух должен заменяться свежим. Замена воздуха помещений наружным чистым воздухом осуществляется с помощью естественной и искусственной вентиляции.

Как осуществляется вентиляция помещений в больнице?

Вентиляция помещений больницы через форточки и фрамуги не поддается регулированию и зависит от климатических и метеорологических условий. В больницах необходимо устраивать искусственную приточно-вытяж-ную вентиляцию, позволяющую очищать воздух, согревать его или охлаждать. Операционные, боксы, изоляторы должны иметь самостоятельные приточно-вытяжные системы. Для каждого помещения установлены гигиенические нормы обмена воздуха по притоку и вытяжке.

Что относится в больнице к предметам ухода?

К предметам ухода относятся поильники, грелки, пузыри для льда, кружки Эсмарха стеклянные, эмалированные и резиновые, подкладные судна, мочеприемники, мензурки, градусники для измерения температуры тела, воды и воздуха, резиновые подкладные круги, матрацы для профилактики пролежней, подголовники, скамеечки для ног и т. д. Все эти предметы должны находиться в специально отведенных для них местах.

Как производится стерилизация и дезинфекция предметов ухода за больными?

Судна и мочеприемники перед подачей больному ополаскивают горячей водой, чтобы они были теплыми. После использования их моют с мылом или порошком («Лотос», «Гигиена» и т. п.) и дезинфицируют 0,5 % раствором хлорной извести или 1 % раствором хлорамина. Использованные клизменные наконечники должны находиться в специальных стеклянных банках с этикеткой «грязные», а чистые — в стерилизаторах, где их кипятят после мытья с мылом. В инфекционных отделениях каждый больной имеет свои предметы ухода до выписки из стационара.

Что представляет собой больничный инвентарь?

К больничному инвентарю относятся кровати, прикроватные тумбочки, носилки, кресла, топчаны, шкафы. За сохранность больничного инвентаря несет ответственность сестра-хозяйка. Санитарное состояние инвентаря обеспечивает санитарка, а медицинская сестра контролирует ее работу.

ТЕРМИНАЛЬНЫЕ СОСТОЯНИЯ

Какие состояния относятся к терминальным?

Состояния, пограничные между жизнью и смертью, носят название терминальных.

К такому состоянию относится и процесс умирания, постепенно захватывающий все органы и системы организма и включающий в себя несколько стадий.

Что представляет собой предагональное состояние?

Предагональное состояние возникает на фоне тяжелой гипоксии (кислородного голодания) внутренних органов и характеризуется постепенным угнетением сознания, прогрессирующими расстройствами дыхания и кровообращения (падение артериального давления, учащение сердечных сокращений и дыхания, сменяющимся их урежением и др.). Выраженность и длительность предагонального периода могут быть различными. Так при внезапной остановке сердца (например вследствие тяжелых нарушений сердечного ритма у больных с острым инфарктом миокарда) предагональный период почти отсутствует, тогда как при постепенном умирании при многих хронических заболеваниях он может продолжаться в течение нескольких часов.

Что такое терминальная пауза?

Предагональный период заканчивается возникновением терминальной паузы (кратковременное прекращение дыхания), продолжающейся от 5—10 с до 3—4 минут и сменяющейся атональным периодом (агонией).

Каковы характерные клинические признаки агонии?

Агония характеризуется кратковременной активизацией механизмов, направленных на поддержание процессов жизнедеятельности. Вначале за счет расторма-живания подкорковых центров отмечаются некоторое повышение артериального давления, увеличение частоты сердечных сокращений, иногда даже — непродолжительное (до нескольких минут) восстановление сознания.

Кажущееся улучшение состояния затем вновь быстро сменяется резким падением артериального давления (до 10—20 мм рт. ст.), урежением ритма сердечных сокращений (до 20—40 в минуту), глубокими расстройствами дыхания с редкими, короткими и глубокими дыхательными движениями, утратой сознания. Исчезает болевая чувствительность, утрачиваются роговичные, сухожильные и кожные рефлексы, наблюдаются общие тонические судороги, происходят непроизвольные мочеиспускание и дефекация, снижается температура тела.

Какова продолжительность агоналъного периода?

Атональный период продолжается от нескольких минут (например, при острой остановке сердца) до нескольких часов и более (при медленном умирании), после чего наступает клиническая смерть.

Что представляет собой состояние клинической смерти больного?

Клиническая смерть является обратимым этапом умирания, при котором исчезают внешние проявления жизнедеятельности организма (дыхание, сердечные сокращения), однако не происходит еще необратимых изменений в органах и тканях. Продолжительность этого периода составляет обычно 5—6 минут. В указанные сроки с помощью реанимационных мероприятий возможно полное восстановление жизнедеятельности организма. На длительность периода клинической смерти оказывают влияние вид умирания, его продолжительность, возраст пациента, температура его тела при умирании. Так при помощи глубокой искусственной гипотермии (снижение температуры тела человека до 8—12 °С) можно продлить состояние клинической смерти до 1—1,5 часов.

Каковы признаки биологической смерти больного?

После клинической смерти в тканях (прежде всего в клетках коры головного мозга) возникают необратимые изменения, определяя уже состояние биологической смерти, при которой полного восстановления функций различных органов достичь не удается.

Наступление биологической смерти устанавливается как по прекращению дыхания и сердечной деятельности, так и на основании появления так называемых достоверных признаков биологической смерти: снижение температуры тела ниже 20 °С, образование через 2—4 часа после остановки сердца трупных пятен (возникают вследствие скопления крови в нижерасположенных участках тела), развитие трупного окоченения (уплотнение мышечной ткани).

ТЕРМОМЕТРИЯ

Какова нормальная температура здорового человека?

Нормальная температура при измерении в подмышечной или паховой области колеблется между 36 и 37 ° С. Утром она несколько ниже, чем вечером. В прямой кишке и во влагалище температура на 0,5—-1 °С выше.

Что представляет собой медицинский термометр?

Медицинский термометр является ртутным максимальным, так как капилляр, по которому ртуть поднимается из резервуара, имеет сужение, препятствующее обратному движению ртути в резервуар. Шкала термометра имеет деления от 34 до 42 °С. Для возвращения ртути в резервуар термометр несколько раз встряхивают.

Каковы правила хранения и дезинфекции медицинских термометров?

Для хранения термометра используют стакан или банку, на дно которых кладут слой ваты, наливают 0,5 % раствор хлорамина или другого дезинфицирующего вещества.

После употребления термометр опускают в дезинфицирующий раствор и насухо вытирают. После этого термометр можно поставить другому больному.

Каковы преимущества электротермометрии?

Наряду с термометрией с помощью ртутного термометра используют электротермометрию (при научно-исследовательской работе и массовых обследованиях). Электротермометр позволяет регистрировать температуру кожи на различных ее участках.

Как правильно провести термометрию больному?

Контроль за температурой обычно осуществляют дважды в день: утром (в 7—9 часов) и вечером (в 16— 18 часов). При необходимости температуру измеряют каждые 2—3 часа. Результаты измерения отмечают в температурном листе графически, а при частом измерении на обычном листке-вкладыше в истории болезни. Длительность термометрии не менее 10 минут.

Если термометрия проводится в подмышечной области, последнюю насухо протирают, и только после этого дают больному термометр. Термометр должен быть положен так, чтобы ртутный резервуар со всех сторон соприкасался с телом в самой глубине подмышечной впадины, не смещаясь на протяжении времени измерения. Между термометром и телом не должно попасть белье. Слабым больным медсестра придерживает руку во время термометрии.

В каких случаях и как проводится измерение температуры в прямой кишке?

У очень истощенных и слабых больных можно измерять температуру в прямой кишке. При измерении температуры в прямой кишке смазанный вазелином термометр вставляют в кишку на половину его длины. Больной при этом лежит на боку. Противопоказанием к такому методу является задержка стула, понос, заболевания толстой кишки.

После ректальной термометрии термометр моют теплой водой с мылом и дезинфицируют 0,5 % хлорамином или спиртом.

В чем состоят особенности термометрии у детей?

Детям измеряют температуру в паховой складке. Для этого ногу ребенка несколько сгибают в тазобедренном суставе так, чтобы термометр находился в образовавшейся складке кожи.

ТРАНСПОРТИРОВКА БОЛЬНЫХ

Какие основные способы используют для транспортировки больных?

Транспортировка больного в отделение может осуществляться несколькими путями. Вид транспортировки определяет врач. Больных в удовлетворительном состоянии направляют в палату в сопровождении медицинского работника. В ряде случаев целесообразно доставить больного в отделение на носилках, установленных на специальной каталке.

В настоящее время многие больницы снабжены специальным транспортом, который доставляет больных в отдаленные от приемного отделения корпуса.

Каковы правила транспортировки больных на каталках?

Каждая каталка должна быть заправлена чистой простыней и одеялом в зависимости от сезона. Белье меняют после каждого больного. Одеяла проветривают, а после инфекционных больных направляют на дезинфекцию. При отсутствии лифта тяжелобольных поднимают на носилках 2 или 4 человека, идущих в ногу; больного несут головой вперед и приподнимают нижний ножной конец носилок. При спуске больного несут ногами вперед, также приподнимая нижний ножной конец носилок.

Каковы особенности транспортировки больных, находящихся в шоковом состоянии?

Тяжелобольных, находящихся в шоковом состоянии, без предварительной санитарной обработки, минуя приемное отделение, направляют непосредственно в отделение, где имеется палата интенсивного наблюдения. Тяжелобольных, которым нельзя двигаться, перекладывают с носилок на постель с большой осторожностью, соблюдая определенные правила: носилки ставят ножным концом к головному концу кровати. Если площадь палаты не позволяет, носилки ставят параллельно кровати, а медицинский персонал становится между носилками и кроватью лицом к больному. Необходимо заранее продумать, как поместить носилки относительно кровати, чтобы избежать неудобных и лишних движений.

Как ведется транспортировка больных при отсутствии каталок?

При отсутствии каталок больного могут транспортировать: 1) один человек — больной держится за шею санитара; 2) два человека — один держит ноги и ягодицы больного, другой поддерживает спину и голову; 3) три человека — один держит ноги, другой — поясницу и часть спины, третий — спину и голову.

ХОЛОД

В каких случаях больному показано применение холода?

Холод применяют при ушибах, кровотечениях, острых воспалительных процессах, в качестве болеутоляющего средства и т. д.

Холод можно держать около суток на больном месте с перерывами. Лед хранится в холодильнике у медицинской сестры и всегда должен быть в наличии.

Как правильно поставить больному пузырь со льдом?

Для местного применения холода используют резиновый пузырь со льдом, в котором температура сохраняется более длительное время. Пузырь заполняют наколотым льдом половину, выпускают воздух и плотно завинчивают пробку. Пузырь заворачивают в полотенце и прикладывают к месту ушиба или воспаления по 20—30 минут с перерывами на 5—10 минут. Чтобы избежать давления, можно подвесить пузырь над больным местом. По мере таяния льда его меняют. Если пузырь становится мокрым, его протирают.

ЦИСТОСКОПИЯ

Что собой представляет цистоскопия?

Цистоскопия — осмотр внутренней поверхности мочевого пузыря с помощью оптического прибора — цистоскопа.

Как проводится подготовка цистоскопа к работе и его дезинфекция?

Хранят цистоскопы в парах формалина, предварительно вынув из них оптическую систему. Последнюю дезинфицируют, протирая спиртом. Перед использованием цистоскоп промывают стерильным изотоническим раствором натрия хлорида или дистиллированной водой, протирают спиртом и смазывают стерильным глицерином.

Если возникает необходимость в тот же день провести цистоскопию другому больному, то вымытый с мылом (в разобранном виде) и протертый цистоскоп помещают на 15—20 минут в раствор оксицианистой ртути (1:1000) или 95 % этиловый спирт.

Как осуществляется подготовка больного к проведению цистоскопии и уход после процедуры?

Перед процедурой больному ставят очистительную клизму, после цистоскопии укладывают больного на несколько часов в постель.


2.htm

ПИТАНИЕ БОЛЬНЫХ И ЛЕЧЕБНЫЕ ДИЕТЫ

ПИТАНИЕ БОЛЬНЫХ
ВИТАМИНЫ
ВОДА И МИНЕРАЛЬНЫЕ ВЕЩЕСТВА
РЕЖИМ ПИТАНИЯ
ДИЕТА № 1
ДИЕТА № 1A
ДИЕТА № 1Б
ДИЕТА № 2
ДИЕТА №3
ДИЕТА №4
ДИЕТА № 4Б
ДИЕТА № 4В
ДИЕТА № 5
ДИЕТА № 5П
ДИЕТА №6
ДИЕТА № 7
ДИЕТА № 7А
ДИЕТА №7Б
ДИЕТА № 8
ДИЕТА № 9
ДИЕТА № 10
ДИЕТА № 10А
ДИЕТА № 10И
ДИЕТА № 11
ДИЕТА № 13
ДИЕТА № 14
ДИЕТА № 15
КОНТРАСТНЫЕ РАЗГРУЗОЧНЫЕ ДИЕТЫ
ИСКУССТВЕННОЕ ПИТАНИЕ

ПИТАНИЕ БОЛЬНЫХ

Каковы, основные составные части пищевых продуктов?

Правильное полноценное питание зависит от качественного состава пищи, ее массы и объема, кулинарной обработки и режима приема.

Пищевые продукты состоят из белков, жиров, углеводов, витаминов, минеральных элементов и воды.

Какова энергетическая ценность жиров, белков и углеводов?

При окислении белков, жиров и углеводов выделяется тепло, измеряемое калориями: 1 г белка и 1 г углеводов выделяют по 4,1 килокалории (ккал), 1 г жира — 9,3 ккал. Для подсчета калорийности пищи существуют специальные таблицы с указанием количества белков, жиров, углеводов и калорий в 100 г продукта.

В чем заключаются особенности калорийности пищевого рациона у разных групп больных?

Калорийность суточного рациона определяется с учетом нормы массы тела, возраста, выполняемой работы, характера заболевания, предписанного режима. Например, взрослому при сидячей работе требуется 40—50 ккал на 1 кг массы тела, при тяжелом физическом труде — 70—100 ккал, пожилому малоподвижному человеку достаточно 30—35 ккал на 1 кг массы тела.

При избыточной массе тела калорийность снижают, при недостаточной — повышают.

Каково значение белков для организма человека?

Белки являются необходимой составной частью рациона. Организм особенно нуждается в них при истощении вследствие голодания, при хронических гнойных инфекциях, туберкулезе, анемиях и др. Наибольшее количество белка содержится в мясе, рыбе, твороге, яйцах. Среди растительных продуктов белковосодержащими являются фасоль, бобы, горох, орехи.

Суточная потребность в белках составляет в среднем 80—100 г (из них 50 г — животные белки), а при физической нагрузке — до 160 г.

Каково значение жиров для организма человека?

Жиры при окислении и сгорании дают большую энергетическую отдачу, используемую для компенсации затрат организма, частично жиры откладываются в жировых депо. Вместе с жирами организм получает жирорастворимые витамины (A, D, Е, К). В пищевой рацион входят животные жиры (говяжий, бараний, свиной, рыбий и др.) и растительные жиры (в подсолнечном, кукурузном, оливковом и других маслах, грецких орехах и др.).

Суточная потребность в жирах составляет в среднем 80—100 г (из них 20—25 г — растительные).

Каково значение углеводов для организма человека?

Углеводы являются основным источником обеспечения энергетических затрат организма. Они содержатся в сахаре и крахмале. Помимо этого, к углеводам относятся неперевариваемые полисахариды (клетчатка, ге-мицеллюлоза, пектины), которые не усваиваются, но регулируют перистальтику кишечника, желчевыделение. Неперевариваемые полисахариды содержатся в овощах, фруктах, черном хлебе. Важнейшими пищевыми источниками крахмала служат мука и мучные изделия, крупы, картофель.

Сахар содержится во фруктах, ягодах, овощах, добавляется в кондитерские изделия, компоты, кисели, варенья, джемы, мороженое, сладкие фруктовые напитки и т. д. Суточная потребность в углеводах 400—500 г, в том числе 400—450 г крахмала и 50—100 г сахара.

ВИТАМИНЫ

Каково значение витаминов для организма человека?

Витамины — это такие вещества, которые не поставляют организму энергии, но необходимы в минимальных количествах для поддержания жизни. Они незаменимы, так как не синтезируются или почти не синтезируются клетками человеческого организма. Витамины входят в состав биологических катализаторов — ферментов или гормонов, являющихся мощными регуляторами обменных процессов в организме.

На какие группы принято подразделять витамины?

На основании физико-химических свойств и характера их распространения в природных продуктах витамины принято делить на водорастворимые и жирорастворимые. К первой группе принадлежит витамин С (аскорбиновая кислота) и витамины группы В, РР (фолиевая и пантотеновая кислоты, пиридоксин и др.). Ко второй группе относятся витамины A, D, E и К.

Что представляют собой гипо- и авитаминозы?

Длительное отсутствие витаминов в питании приводит к авитаминозам. Но чаще встречаются гиповитами-нозы, развитие которых связано с недостатком витаминов в пище, гиповитаминозы чаще наблюдаются в зимне-весенние месяцы.

Большинство гиповитаминозов характеризуется общими признаками: повышается утомляемость, наблюдается слабость, апатия, снижаются работоспособность, сопротивляемость организма. Для каждого витамина известны и специфические признаки его недостаточности.

В каких продуктах содержится витамин В и какова суточная потребность в нем организма человека?

Витамин В1 (тиамин) содержится в основном в зерновых продуктах, отрубях. Им богаты хлеб из муки грубого помола, крупы (гречневая, овсяная, пшенная), горох, фасоль, соя, пивные дрожжи, печень, свинина, телятина. Суточная потребность взрослого человека в тиамине 2—2,5 мг.

В каких продуктах содержится витамин В2 и какова суточная потребность в нем организма человека?

Витамин В2 (рибофлавин): важнейшие пищевые источники — молоко и молочные продукты, мясо, рыба, яйца, печень, крупы (гречневая и овсяная), хлеб. Суточная потребность 2,5—3 мг.

В каких продуктах содержится витамин РР и какова суточная потребность в нем организма человека?

Витамин РР (никотиновая кислота) содержится в крупах, хлебе грубого помола, бобовых, печени, почках, сердце, мясе, рыбе, некоторых овощах, дрожжах, сушеных грибах. Суточная потребность 20—25 мг.

В каких продуктах содержится витамин В6 и какова суточная потребность в нем организма человека?

Витамин Be — пиридоксаль, пиридоксин, пиридокса-мин. Основные продукты, содержащие витамин В6 — мясо, печень, кета, фасоль, крупы (гречневая, пшено), пшеничная мука, дрожжи. Суточная потребность 2—3 мг.

В каких продуктах содержится витамин В12 и какова суточная потребность в нем организма человека?

Витамин В12 (цианокобаламин) содержится в продуктах животного происхождения (печень, мясо, некоторые сорта рыбы,сыр, творог и др.). Потребность в витамине В12 15—20мкгвсутки.

В каких продуктах содержится фолиевая кислота, и какова суточная потребность в ней организма человека?

Фолиевая кислота содержится в муке грубого помола и хлебобулочных изделиях из этой муки, крупах (гречневой, овсяной, пшене), фасоли, цветной капусте, грибах, печени, твороге, сыре, икре. При тепловой обработке теряется 80—90 % исходного содержания витамина в продукте. Суточная потребность 50 мкг.

В каких продуктах содержится витамин С и какова суточная потребность в нем организма человека?

Витамин С (аскорбиновая кислота) содержится в основном в плодах и овощах (шиповник, черная смородина, облепиха, сладкий перец, укроп, петрушка, цветная и белокочанная капуста, апельсины, клубника, рябина, яблоки, черешня, щавель, шпинат, картофель и др.). Суточная потребность 70—120 мг.

В каких продуктах содержится витамин А и какова суточная потребность в нем организма человека?

Важнейшие пищевые источники — печень животных и рыб, сливочное масло, сливки, сыр, яичный желток, рыбий жир. В моркови, сладком перце, зеленом луке, петрушке, щавеле, шпинате, шиповнике, облепихе, абрикосах содержится провитамин А (b-каротин). Суточная потребность в витамине А — 1,5 мг.

В каких продуктах содержится витамин D и какова суточная потребность в нем организма человека?

Витамин D содержится в рыбьем жире, икре, кете, куриных яйцах и в меньшей степени в сливках, сметане. Суточная потребность у детей 2,5—10 мг. Потребность взрослых в витамине D точно не установлена.

В каких продуктах содержится витамин Е и какова суточная потребность в нем организма человека?

Витамин Е (токоферол). Основные пищевые источники — растительные масла (в основном нерафинированные), печень, яйца, злаковые и бобовые. Суточная потребность 29—30 мг смеси природных токоферолов.

В каких продуктах содержится витамин К и какова суточная потребность в нем организма человека?

Витамином К особенно богаты белокочанная и цветная капуста, шпинат, тыква, томаты, свиная печень. Кроме того, он содержится в свекле, картофеле, моркови, злаковых, бобовых. Суточная потребность 0,2— 0,3 мг.

ВОДА И МИНЕРАЛЬНЫЕ ВЕЩЕСТВА

Какова суточная потребность человека в воде?

Вода составляет 2/3 массы тела человека и входит в состав всех органов и тканей. За сутки человек получает в среднем 2,5 л воды, из них 1,5 л в виде жидкости и 1 л — из плотных пищевых продуктов.

Для чего необходимы минеральные вещества?

Минеральные вещества необходимы для клеточной жизнедеятельности и метаболизма. Важнейшие пищевые источники — молоко, творог, сыр, яйца, печень, рыба, бобовые, гречневая крупа.

Какие продукты являются источником хлорида натрия и какова его суточная потребность?

Натрия хлорид требуется организму в количестве 10—15 г в сутки. Содержится в хлебе, сыре, сливочном масле, яйцах, пшене, моркови, свекле и других продуктах. В жаркую погоду, при усиленной работе, спортивных нагрузках суточная потребность возрастает до 20 г. Избыточное количество натрия хлорида способствует задержке жидкости в организме и возникновению отечности.

Какие продукты являются источником солей калия?

Соли калия содержатся в кураге, изюме, кожуре молодого картофеля, рыбе, отрубях, бобовых.

Какие продукты являются источником солей кальция?

Соли кальция организм получает из молока, творога, сметаны, зернобобовых (горох, фасоль, бобы).

Какие продукты являются источником фосфора?

Фосфор содержится в молочных продуктах, мясе, рыбе, зернобобовых. Недостатка фосфора в организме практически не встречается.

Как удовлетворяется потребность организма в магнии?

Потребность организма в магнии обеспечивается с помощью растительных продуктов.

Как удовлетворяется потребность организма в железе?

Железо в наибольшем количестве содержится в печени, кровяных колбасах, мясе, зернобобовых, гречневой крупе, пшене и др. Суточная потребность в железе у мужчин 10 мг, у женщин — 12—15 мг.

РЕЖИМ ПИТАНИЯ

Сколько раз в день получают пищу в больничном стационаре?

В лечебных учреждениях установлен 4-разовый режим питания. Для больных с заболеваниями желудочно-кишечного тракта и некоторыми болезнями сердечно-сосудистой системы предусмотрено 5—6-разовое питание.

Как распределяется калорийность суточного рациона?

Калорийность суточного рациона распределяется довольно равномерно. На вечернее время не должно приходиться более 25-—30 % суточной калорийности.

ДИЕТА № 1

Какие заболевания являются показанием для назначения этой диеты?

Это язвенная болезнь желудка и двенадцатиперстной кишки в период выздоровления после резкого обострения и при нерезком обострении; нерезкое обострение хронического гастрита с сохраненной или повышенной секрецией; острый гастрит в период выздоровления.

С какой целью назначается диета?

Цель назначения: умеренное (химическое, механическое и термическое) щажение желудочно-кишечного тракта при полноценном питании, уменьшение воспаления, улучшение заживления язв, нормализация секреторной и двигательной функций желудка.

Какова общая характеристика диеты?

По энергоценности, содержанию белков, жиров и углеводов — это физиологически полноценная диета. Ограничены сильные возбудители секреции желудка, раздражители его слизистой оболочки, долго задерживающиеся в желудке и трудно перевариваемые продукты и блюда. Пищу готовят в основном протертой, сваренной в воде или на пару. Отдельные блюда запекают без корочки. Рыбу и негрубые сорта мяса можно подавать куском. Умеренно ограничена поваленная соль. Исключены очень холодные и горячие блюда. Режим питания: 5—6 раз в день. Перед сном выпивают молоко, сливки.

Каков химический состав и энергоценностъ диеты?

Диета содержит: белки — 90—100 г (60 % животные), жиры — 100 г (30 % растительные), углеводы — 400—420 г, поваренную соль — 10—12 г, свободную жидкость — 1,5 л. Калорийность — 2800—3000 ккал.

ДИЕТА № 1A

Что является показанием для назначения этой диеты?

Показанием является резкое обострение язвенной болезни желудка и двенадцатиперстной кишки в первые 6-^8 дней лечения; резкое обострение хронического гастрита в первые дни лечения; острый гастрит на 2— 4-й день лечения.

С какой целью назначается диета?

Целью является максимальное (механическое, химическое и термическое) щажение желудочно-кишечного тракта, уменьшение воспаления, улучшение заживления язв, обеспечение питанием при постельном режиме.

Какова общая характеристика диеты?

Это диета пониженной энергоценности за счет углеводов и частично белков и жиров. Ограничено количество натрия хлорида (поваренной соли). Исключены продукты и блюда, возбуждающие секрецию желудка и раздражающие его слизистую оболочку. Пищу готовят в протертом виде, отваривают в воде или на пару, дают в жидком и кашицеобразном состоянии. Исключают очень холодные и горячие блюда. Режим питания: 6 раз в день небольшими порциями. На ночь принимают молоко.

Каков химический состав и энергоценностъ диеты?

Диета содержит: белки — 80 г (60—70 % животные), жиры — 80—90 г (20 % растительные), углеводы — 200 г, поваренную соль — 8 г, свободную жидкость — 1,5 л. Калорийность — 1900—2000 ккал.

ДИЕТА № 1Б

Каковы, показания для назначения этой диеты?

Показанием для назначения — являются язвенная болезнь желудка и двенадцатиперстной кишки или хронический гастрит после диеты № 1а.

С какой целью назначается диета?

Цель назначения — значительное (механическое, химическое и термическое) щажение желудочно-кишечного тракта, уменьшение воспаления, улучшение заживления язв, обеспечение полноценным питанием при полупостельном режиме.

Какова общая характеристика диеты?

Несколько снижена энергоценность диеты за счет углеводов при нормальном содержании белков и жиров; резко ограничены продукты и блюда, возбуждающие се^ крецию желудка и раздражающие его слизистую оболочку. Пищу готовят в воде или на пару, протирают, дают в полужидком или пюреобразном виде. Количество соли ограничивают. Исключают очень холодные и горячие блюда. Режим питания: 6 раз в день. На ночь принимают молоко.

Каков химический состав и энергоценность диеты?

Химический состав: белки — 90 г (60—70 % животные), жиры — 90—95 г (25 % растительные), углеводы — 300—350 г, соль — 8—10 г, свободная жидкость — 1,5 л. Калорийность — 2500—2600 ккал.

ДИЕТА № 2

Каковы показания для назначения этой диеты?

Это хронический гастрит с секреторной недостаточностью при нерезком обострении и в стадии выздоровления после обострения; острые гастриты, энтериты, колиты в период выздоровления как переход к рациональному питанию; хронические энтериты и колиты после и вне обострения без сопутствующих заболеваний печени, желчных путей, поджелудочной железы или гастрита с сохраненной или повышенной секрецией.

Для чего назначается диета?

Цель назначения — обеспечить полноценное питание, умеренно стимулировать секреторную функцию органов пищеварения, нормализовать двигательную функцию желудочно-кишечного тракта.

Какова общая характеристика диеты?

Диета физиологически полноценная, с умеренным механическим щажением и умеренной стимуляцией секреции пищеварительных органов. Показаны блюда разной степени измельчения и тепловой обработки — отварные, тушеные, запеченные, жареные без образования грубой корочки (не панировать в сухарях или муке); протертые блюда из продуктов, богатых соединительной тканью или клетчаткой. Исключены продукты и блюда, которые долго задерживаются в желудке, трудно перевариваются, раздражают слизистую оболочку желудочно-кишечного тракта, очень холодные и горячие блюда, острые приправы.

Каков должен быть химический состав и энерго-ценностъ диеты?

Химический состав: белки — 90—100 г (60 % животные), жиры — 90—100 г (25 % растительные), углеводы — 400—420 г, поваренная соль — до 15 г, свободная жидкость — 1,5 л. Энергоценность — 2800—3000 ккал.

ДИЕТА №3

Каковы показания для назначения этой диеты?

Показанием являются хронические заболевания кишечника с запорами при нерезком или затухающем обострении и вне обострения.

Какие цели преследует данная диета?

Это нормализация нарушенных функций кишечника и связанных с этими нарушениями обменных процессов в организме.

Какова общая характеристика диеты?

Диета физиологически полноценная с включением продуктов и блюд, усиливающих двигательную функцию и опорожнение кишечника (овощей, свежих и сушеных плодов, хлебопродуктов, круп, кисломолочных напитков и др.). Исключены продукты и блюда, усиливающие брожение и гниение в кишечнике и отрицательно влияющие на другие органы пищеварения (богатые жирами, жареные изделия и др.). Пищу готовят в неизмельченном виде, в воде, на пару или запекают. Овощи и плоды употребляют в сыром и вареном виде. В диету включают холодные первые и сладкие блюда, напитки. Режим питания: 4—6 раз в день. По утрам желателен прием холодной воды с медом или сока плодов и овощей, на ночь — кефир, компоты из свежих или сухих фруктов, свежие фрукты, чернослив.

Какова энергетическая ценность диеты и ее химический состав?

Химический состав: белки — 90—100 г (55 % животные), жиры — 90—100 г (30 % растительные), углеводы — 400—420 г, поваренная соль — 15 г, свободная жидкость — 1,5 л. Энергоценность — 2800—3000 ккал.

ДИЕТА №4

Каковы показания для назначения этой диеты?

Это острые заболевания и резкое обострение хронических заболеваний кишечника с сильными поносами.

Для чего назначается диета?

Цель назначения диеты — обеспечить питание при нарушении пищеварения, уменьшить воспаление, бро-

дильные и гнилостные процессы в кишечнике, способствовать нормализации функций кишечника и других органов пищеварения.

Какова общая характеристика диеты?

Это диета пониженной энергоценности за счет жиров и углеводов при нормальном содержании белка с резким ограничением механических, химических и термических раздражителей желудочно-кишечного тракта. Исключены продукты, усиливающие секрецию органов пищеварения, процессы брожения и гниения в кишечнике; блюда жидкие, полужидкие, протертые, сваренные в воде или на пару, а также очень холодные и горячие блюда. Режим питания: 5—6 раз в день небольшими порциями.

Что представляет собой диета по химическому составу и энергетической ценности?

Химический состав: белки — 90 г (60—65 % животные), жиры — 70 г, углеводы — 250 г (40—50 г сахара), поваренная соль — 8—10 г, свободная жидкость — 1,5— 2 л. Энергоценность — 2000 ккал.

ДИЕТА № 4Б

Каковы показания для назначения этой диеты?

Это острые заболевания кишечника в период улучшения; хронические заболевания кишечника после резкого обострения или при нерезком обострении, а также при сочетании с поражением других органов пищеварения.

С какой целью назначается диета?

Диета назначается для того, чтобы обеспечить умеренное питание в условиях умеренно нарушенного пищеварения, содействовать уменьшению воспаления и нормализации функций кишечника, а также других органов пищеварения.

Какова общая характеристика диеты?

По энергоценности и химическому составу полноценная диета с небольшим увеличением содержания белка. Рекомендуются блюда протертые и измельченные, сваренные в воде или на пару. Исключаются продукты и блюда, усиливающие гниение и брожение в кишечнике, а также резко стимулирующие секрецию желудка, поджелудочной железы, желчеотделение и раздражающие печень. Режим питания: 5—6 раз в день.

Каков химический состав и энергетическая ценность диеты?

Диету составляют: белки — 100—110 г (60—65 % животные), жиры — 100 г (преимущественно сливочное масло), углеводы — 400—420 г (50—70 г сахара), поваренная соль — 8—10 г, свободная жидкость — 1,5 л. Калорийность — 2900—3000 ккал.

ДИЕТА № 4В

Каковы показания для назначения этой диеты?

Это острые заболевания кишечника в период выздоровления как переход к рациональному питанию; хронические заболевания кишечника в период затухания обострения, а также вне обострения при сопутствующих поражениях других органов пищеварения.

С какой целью назначается диета?

Диета назначается для обеспечения полноценного питания при некоторой недостаточности функции кишечника, что будет способствовать восстановлению деятельности других органов пищеварения.

Какова общая характеристика диеты?

Это физиологически полноценная диета с небольшим увеличением содержания белка и умеренным ограничением поваренной соли, механических и химических раздражителей кишечника, исключающая продукты и блюда, которые усиливают в кишечнике брожение и гниение, резко повышают его секреторную и двигательную функции, секрецию желудка, поджелудочной железы, желчеотделение. Пищу готовят в неизмельчённом виде, на пару, варят в воде или запекают. Режим питания: 5 раз в день.

Что представляет собой диета по химическому составу и энергетической ценности?

Химический состав и Энергоценность — белки — 100—120 г (60 % животные), жиры — 100 г (15—20 % растительные), углеводы — 400—420 г, поваренная соль — 10 г, свободная жидкость — 1,5 л. Калорийность — 2900—3000 ккал.

ДИЕТА № 5

Каковы показания для назначения этой диеты?

Диета назначается при острых гепатитах и холециститах в стадии выздоровления; хроническом гепатите вне обострения; циррозе печени без ее недостаточности; хроническом холецистите и желчнокаменной болезни вне обострения (во всех случаях — без выраженных заболеваний желудка и кишечника).

Для чего назначается диета?

Цель назначения — химическое щажение печени в условиях полноценного питания, содействие нормализации функций печени и желчных путей, улучшению желчеотделения.

Какова общая характеристика диеты?

Для диеты характерно физиологически нормальное содержание белков и углеводов при небольшом ограничении жиров (в основном тугоплавких). Рекомендуются продукты с повышенным содержанием липотропных веществ, клетчатки, пектинов, жидкости. Противопоказаны продукты, богатые азотистыми экстрактивными веществами, пуринами, холестерином, щавелевой кислотой и продуктами окисления жиров, возникающими при жаренье. Блюда готовят отварными, запеченными, изредка— тушеными. Протирают только жилистое мясо и богатые клетчаткой овощи; муку и овощи не пассеруют. Исключены очень холодные блюда. Режим питания: 5— 6 раз в день.

Что представляет собой диета по химическому составу и энергетической ценности?

Химический состав: белки — 90—100 г (60 % животные), жиры 80—90 г (30 % растительные), углеводы — 400—450 г (70—80 г сахара); поваренная соль — 10 г, свободная жидкость — 1,5—2 л. Можно включать ксилит и сорбит (25—40 г). Энергоценность •— 2800— 2900 ккал.

ДИЕТА № 5А

Какие заболевания являются показанием для назначения этой диеты?

Показанием к назначению являются острый гепатит и холецистит, обострение хронического гепатита, холецистита и желчнокаменной болезни, цирроз печени в стадии компенсации, а также другие заболевания в соответствии с целевым назначением диеты. Цель назначения: максимальное щажение пораженных органов и обеспечение полноценного питания в условиях выраженного нарушения функциональной способности печени и желчевыводящих путей в связи с воспалительными и дегенеративно-дистрофическими процессами в печеночных клетках и органах желчевыделения; нормализация функциональной способности печени и органов желчевыделения, а также тех органов, которые наиболее часто вовлекаются в патологический процесс (желудок, двенадцатиперстная кишка, поджелудочная железа, кишечник).

Какова общая характеристика диеты?

Это диета физиологически полноценная, с умеренным ограничением жиров и поваренной соли, механических и химических раздражителей слизистой и рецеп-торного аппарата желудочно-кишечного тракта, с исключением продуктов и блюд, усиливающих процессы брожения и гниения в кишечнике, а также сильных стимуляторов желчеотделения, секреции желудка, поджелудочной железы, веществ, раздражающих печень (экстрактивные вещества, органические кислоты, продукты, богатые эфирными маслами, органическими кислотами, холестерином, пуринами, жареные блюда, содержащие продукты неполного расщепления жира). Все блюда готовятся в вареном виде или на пару. Допускаются отдельные блюда в запеченном виде без грубой корочки. Пища дается в основном протертая, супы протертые или с мелко нашинкованными овощами и хорошо разваренными крупами. Режим питания: 5—6 раз в день.

Что представляет собой диета по химическому составу и энергетической ценности?

Химический состав:.белки — 100 г (60 % животные), жиры — 70—80 г (30 % растительные), углеводы — 350— 400 г, поваренная соль — 8—10 г, свободная жидкость — 1,5—2 л. Энергоценность — 2500—2800 ккал.

ДИЕТА № 5П

Какие заболевания являются показанием для назначения этой диеты?

Показаниями являются хронический панкреатит в период выздоровления, после обострения и вне обострения.

С какой целью назначается диета?

Диета назначается для нормализации функции поджелудочной железы, механического и химического ща-жения желудка и кишечника, уменьшения возбудимости желчного пузыря, предупреждения жировой инфильтрации печени и поджелудочной железы.

Какова общая характеристика диеты?

Это диета с повышенным содержанием белка, уменьшением жиров и углеводов, в частности сахара, с резким ограничением экстрактивных веществ, пуринов, тугоплавких жиров, холестерина, эфирных масел, грубой клетчатки. Увеличено количество витаминов и липот-ропных веществ. Блюда готовят в основном в протертом и измельченном виде, в воде или на пару, запекают. Исключены жареные, очень холодные и горячие блюда. Режим питания: 5—6 раз в день.

Что представляет собой диета по химическому составу и энергетической ценности?

Химический состав: белки — ПО—120 г (60—65 % животные), жиры ^— 80 г (15—20 % растительные), углеводы — 350—400 г (30—40 г сахара), поваренная соль — 10 г, свободная жидкость — 1,5 л. Энергоценность •<— 2600—2700 ккал.

ДИЕТА №6

При каких заболеваниях назначается данная диета?

Диета назначается при подагре и мочекаменной болезни с образованием камней из солей мочевой кислоты (уратурия).

С какой целью назначается диета?

Цель назначения диеты — это нормализация обмена пуринов, уменьшение образования в организме мочевой кислоты и ее солей, сдвиг реакции мочи в щелочную сторону.

Какова общая характеристика диеты?

Диета предусматривает исключение продуктов, содержащих много пуринов, щавелевой кислоты; умеренное ограничение соли, увеличение количества ощелачи-вающих продуктов (молочные, овощи и плоды) и свободной жидкости (при отсутствии противопоказаний со стороны сердечно-сосудистой системы). Небольшое уменьшение в диете белков и жиров (в основном тугоплавких), а при сопутствующем ожирении — и углеводов. Кулинарная обработка обычная, исключая обязательное отваривание мяса, птицы и рыбы. Температура пищи обычная. Режим питания: 5—6 раз в сутки, в промежутках и натощак — питье.

Что представляет собой диета по-химическому составу и энергетической ценности?

Химический состав: белки — 70—80 г (50 % животные), жиры — 80—90 г (30 % растительные), углеводы — 400 г (80 г сахара), поваренная соль — 10 г, свободная жидкость — 1,5—2 л и больше. Энергоценность — 2700— 2800 ккал.

ДИЕТА № 7

При каких заболеваниях назначается эта диета?

Диета назначается при остром нефрите в период выздоровления (с 3—4-й недели лечения), хроническом нефрите вне обострения и недостаточности почек.

Для чего назначается диета?

Цель назначения — умеренное щажение функции почек, уменьшение гипертензии и отеков, улучшение выведения из организма азотистых и других продуктов обмена веществ.

Какова общая характеристика диеты?

В диете содержание белков несколько ограничено, жиры и углеводы — в пределах физиологических норм; пищу готовят без поваренной соли. Соль выдают больному в количестве, указанном врачом (3—6 г, не более). Количество свободной жидкости уменьшено в среднем до 1 л. Ограничивают потребление мяса, рыбы, грибов как источников экстрактивных веществ, щавелевой кислоты и эфирных масел, употребляют их только в отварном виде (100—150 г). Пищу принимают теплой. Режим питания: 4—5 раз в день.

Что представляет собой диета по химическому составу и энергетической ценности?

Химический состав: белки — 80 г (50—80 % животные), жиры — 90—100 г (25 % растительные), углеводы — 400—450 г (80—90 г сахара), поваренная соль — 3— 6 г, свободная жидкость — 0,9—1,1 л. Энергоценность — 2700—2900 ккал.

ДИЕТА № 7А

Какие заболевания являются показанием для назначения диеты?

Это острый нефрит в тяжелой форме после разгрузочных дней и средней тяжести с первых дней болезни, хронический нефрит при резко выраженной почечной недостаточности.

Для чего назначается диета?

Цель назначения — максимальное щажение функции почек, улучшение выведения из организма продуктов обмена веществ, уменьшение гипертензии и отеков.

Какова общая характеристика диеты?

Это преимущественно растительная бессолевая диета с резким ограничением белков; количество жиров и углеводов умеренно снижено. Исключают продукты, богатые экстрактивными веществами, эфирными маслами, щавелевой кислотой. Продукты отваривают, запекают, легко обжаривают. Пищу готовят без соли, хлеб бессолевой. Режим питания: 5—6 раз в день.

Каков химический состав и энергетическая ценность диеты?

Диета содержит: белки — 20 г (50—60 % животные, а при хронической недостаточности почек — 70—75 %), жиры — 80 г (15 % растительные), углеводы — 350 г (80 г сахара), поваренная соль исключена, свободная жидкость равна суточному количеству мочи. Калорийность — 2100—2200 ккал.

ДИЕТА №7Б

В каких случаях назначается эта диета?

Показаниями являются — острый нефрит после диеты № 7а или сразу же (при легкой форме болезни), хронический нефрит с умеренно выраженной недостаточностью почек.

Для чего назначается диета?

Цель назначения — та же, что и при диете № 7а.

Какова общая характеристика диеты?

Это диета со значительным уменьшением белка и резким ограничением поваренной соли; жиры, углеводы — в пределах физиологической нормы. Пищу готовят без соли. Сравнительно с диетой № 7а увеличено в 2 раза количество белка в основном за счет включения 125 г мяса или рыбы, 1 яйца, до 125 г молока и сметаны. Мясо и рыбу можно заменить творогом. В диете № 76 также увеличено до 150 г количество безбелкового бессолевого хлеба на кукурузном крахмале, саго (или риса), а также картофеля и овощей, сахара и растительного масла для обеспечения должного содержания жиров и углеводов. Режим питания: 5—6 раз в день.

Что представляет собой диета по химическому составу и энергетической ценности?

Химический состав: белки — 40—50 г (50—60 % животные, а при хронической недостаточности почек — 70—75 %), жиры — 85—90 г (20—25 % растительные), углеводы — 450 г (100 г сахара), поваренная соль исключена, свободная жидкость равна суточному количеству мочи. Энергоценность — 2600—2800 ккал.

ДИЕТА № 8

В каких случаях больному назначается эта диета?

Показанием является ожирение как основное заболевание или сопутствующее при других болезнях, не требующих специальных диет.

С какой целью назначается диета?

Цель назначения — воздействие на обмен веществ для устранения избыточных отложений жира.

Какова общая характеристика диеты?

В диете уменьшена энергоценность рациона за счет углеводов, легкоусвояемых жиров (в основном животных) при нормальном или незначительно повышенном содержании белка; ограничены свободная жидкость, поваренная соль и возбуждающие аппетит продукты и блюда. Пища теплая, блюда готовят вареные, тушеные, запеченные. Режим питания: 5—б раз в день.

Что представляет собой диета по химическому составу и энергетической ценности?

Химический состав: белки — 89 г, жиры — 45 г, углеводы — 104 г; поваренная соль — 5—10 г, свободная жидкость — 1—1,2 л. Энергоценность — 1700—1800 ккал.

ДИЕТА № 9

Какие заболевания служат показанием для назначения больному этой диеты?

Это сахарный диабет легкой, средней и тяжелой форм без сопутствующих •заболеваний при нормальной или слегка избыточной массе тела.

С какой целью назначается диета?

Цель назначения — нормализация углеводного обмена и предупреждение нарушения жирового обмена, определение количества усвояемых углеводов.

Какова общая характеристика диеты?

Это диета с умеренно сниженной энергоценностью за счет легкоусвояемых углеводов и животных жиров; количество белков соответствует физиологической норме; исключены сахар и сладости. Умеренно ограничено содержание поваренной соли, холестерина, экстрактивных веществ; увеличено содержание липотропных веществ, витаминов, пищевых волокон (творог, нежирная рыба, морепродукты, овощи, фрукты, крупа из цельного зерна, хлеб из муки грубого помола). Предпочтительны вареные и запеченные изделия, реже — жареные и тушеные. Для сладких блюд и напитков используют ксилит и сорбит. Пища теплая. Режим питания: 5—6 раз в день с равномерным распределением углеводов.

Что представляет собой диета по химическому составу и энергетической ценности?

Химический состав и энергоценность: 1-й вариант: белки — 90—100 г (55 % животные), жиры — 75—80 г (30 % растительные), углеводы — 300—350 г, поваренная соль — 12 г, свободная жидкость — 1,5 л, калорийность — 2300—2500 ккал; 2-й вариант: белки — 79,9 г, жиры — 31 г, углеводы — 84,7 г, калорийность — 900— 1000 ккал; 3-й вариант: белки — 67,4 г, жиры — 50,2 г, углеводы — 270,3 г, калорийность — 1800—2000 ккал; 4-й вариант: белки — 159 г, жиры — 110 г, углеводы — 470 г, калорийность — 3557 ккал.

ДИЕТА № 10

Каковы показания для назначения диеты?

Это заболевания сердечно-сосудистой системы с недостаточностью кровообращения I—II А степени.

Какие цели преследует назначение диеты?

Цели назначения — улучшение кровообращения, функционирования сердечно-сосудистой системы, печени и почек, нормализации обмена веществ, щажение сердечно-сосудистой системы и органов пищеварения.

Какова общая характеристика диеты?

Для диеты характерно небольшое снижение энергоценности за счет жиров и отчасти углеводов; значительное ограничение количества поваренной соли, уменьшение потребления жидкостей. Ограничено содержание веществ, возбуждающих сердечно-сосудистую и нервную системы, раздражающих печень и почки, излишне обременяющих желудочно-кишечный, тракт, способствующих метеоризму. Увеличено содержание калия, магния, липотропных веществ, продуктов, оказывающих ощела-чивающее действие (молочные, овощи, фрукты). Исключены трудноперевариваемые блюда. Пищу готовят без соли, потребляют теплой. Режим питания: 5 раз в день равномерными порциями.

Что представляет собой диета по химическому составу и энергетической ценности?

Химический состав: белки — 90 г (55—60 % животные), жиры — 70 г (25—30 % растительные), углеводы — 350—400 г, поваренная соль — б—7 г, свободная жидкость — 1,2 л. Энергоценность — 2500—2600 ккал.

ДИЕТА № 10А

Что служит показанием для назначения диеты?

Это заболевания сердечно-сосудистой системы с недостаточностью кровообращения II Б — Ш степени.

Какая цель преследуется при назначении данной диеты?

Цель назначения — улучшение кровообращения, функционирования сердечно-сосудистой системы, печени, почек, нормализация обмена, веществ за счет выведения из организма накопившихся продуктов обмена, щажение сердечно-сосудистой системы, почек, органов пищеварения.

Какова общая характеристика диеты?

Диета способствует снижению энергоценности пищи за счет белков, углеводов и особенно жиров. Пищу готовят без соли, хлеб также бессолевой. Резко ограничено потребление продуктов и веществ, которые возбуждают центральную нервную и сердечно-сосудистую системы, раздражают печень и почки, обременяют желудочно-кишечный тракт, способствуют метеоризму (экстрактивные вещества мяса и рыбы, клетчатка, холестерин, жиры, чай, кофе и др.). Необходимы достаточное количество калия, липотропных веществ, ощелачивающие организм продукты (молочные, фрукты, овощи). Блюда готовят в отварном и протертом виде, придают им кислый или сладкий вкус, ароматизируют. Исключены жареные, очень холодные и горячие блюда. Режим питания: 6 раз в день небольшими порциями.

Что представляет собой диета по химическому составу и энергетической ценности?

Химический состав: белки — 60 г (70 % животные), жиры — 50 г (20—25 % растительные), углеводы — 300 г (70—80 г сахара и других сладостей), поваренная соль исключена, свободная жидкость — 0,6—0,7 л. Энергоценность — 1900 ккал.

ДИЕТА № 10И

Каковы показания для назначения диеты?

Инфаркт миокарда.

Какая цель преследуется при назначении данной диеты?

Цель назначения — способствовать восстановительным процессам в мышце сердца, улучшению кровообращения и обмена веществ, уменьшению нагрузки на сердечно-сосудистую систему, нормализации двигательной функции кишечника.

Что представляет собой общая характеристика диеты?

Это диета со значительным снижением энергоценности за счет белков, углеводов и особенно жиров, уменьшением объема пищи, ограничением поваренной соли и свободной жидкости. Исключены труднопереваримые, вызывающие брожение в кишечнике и метеоризм, богатые экстрактивными веществами, холестерином, животными жирами и сахаром продукты. Полезны продукты, богатые липотропными веществами, витаминами С и Р, калием, а также мягко стимулирующие двигательную функцию кишечника, что особенно важно при запорах.

Какие рационы питания рекомендуются для каждой из стадий инфаркта миокарда?

Диета № 10и состоит из 3 последовательно назначаемых рационов. Рацион I необходим в остром* периоде (1-я неделя); II — в подостром периоде (2—3-я неделя); III — в период рубцевания (4-я неделя). Рацион I предполагает протертые блюда, II — в основном измельченные; III — измельченные и куском. Продукты отваривают без соли. Исключают холодные блюда и напитки. Режим питания: 6 раз в день при I—II рационе, 5 раз в день небольшими порциями при III рационе.

Каков химический состав и энергетическая ценность диеты?

Химический состав и энергоценность — I рацион: белки — 50 г, жиры — 30—40 г, углеводы — 150—200 г, поваренная соль исключена, свободная жидкость — 0,7— 0,8 л, калорийность — 1100—1300 ккал; II рацион: белки — 60—70 г, жиры — 50—60 г, углеводы — 230—250 г, поваренная соль — 3 г, свободная жидкость — 0,9—1,0 л, калорийность — 1600—1800 ккал; III рацион: белки — 85—90 г, жиры — 70 г, углеводы — 300—350 г, поваренная соль — 5—6 г, свободная жидкость — 1—1,1 л, калорийность — 2200—2400 ккал.

ДИЕТА № 11

При каких заболеваниях назначается эта диета?

Показания: туберкулез легких, костей, лимфатических узлов, суставов при нерезком обострении или его затухании, при пониженной массе тела (истощение после инфекционных болезней, операций, травм), во всех случаях при отсутствии поражений органов пищеварения. Разработаны варианты диеты № 11 с учетом локализации и характера туберкулезного процесса, состояния органов пищеварения, наличия осложнений.

Какая цель преследуется при назначении данной диеты?

Это улучшение питания организма, повышение его защитных сил, усиление восстановительных процессов в пораженном органе.

Какова общая характеристика диеты?

Это диета с повышенной калорийностью, увеличивающая содержание в организме животных белков, липот-ропных веществ, кальция, фосфора и витаминов. Режим питания: 5 раз в день.

Каков химический состав и энергетическая ценность диеты?

Химический состав: белки — 110—130 г (60 % животные), жиры — 100—120 г (20—25 % растительные), углеводы — 400—450 г, поваренная соль — 15 г, свободная жидкость — 1,5 л. Энергоценность — 3000—3400 ккал.

ДИЕТА № 13

Каковы показания для назначения диеты?

Диета показана при острых инфекционных заболеваниях.

Какая цель преследуется при назначении данной диеты?

Целью назначения является поддержание общих сил организма и повышение его сопротивляемости инфекции, уменьшение интоксикации, щажение органа пищеварения в условиях лихорадочного состояния и постельного режима.

Какова общая характеристика диеты?

Диета пониженной энергоценности за счет снижения жиров, углеводов и в меньшей степени — белков; с повышенным содержанием витаминов и жидкостей. Предпочтительны легкопереваримые, не способствующие метеоризму и запорам продукты и блюда. Пищу готовят в рубленом и протертом виде, варят в воде или на пару. Блюда подают горячими или холодными. Режим питания: 5—6 раз в день небольшими порциями.

Каков химический состав и энергетическая ценность диеты?

Химический состав: белки — 75—80 г (450—70 % животные, особенно молочные), жиры — 60—70 г (15 % растительные), углеводы — 300—350 г (30 % легкоусвояемые), поваренная соль — 8—10 г (увеличивают количество при сильном потении, обильной рвоте), свободная жидкость — 2л и больше. Энергоценность — 2200—2300 ккал.

ДИЕТА № 14

Что служит показанием для назначения диеты?

Показания: мочекаменная болезнь со щелочной реакцией мочи и выпадением осадка фосфорно-кальциевых солей (фосфатурия).

Какая цель преследуется при назначении данной диеты?

Цель назначения — восстановление кислой реакции мочи и создание тем самым препятствия для образования осадка.

Какова общая характеристика диеты?

По энергоценности, содержанию белков, жиров и углеводов рацион соответствует физиологическим нормам; в диете ограничены продукты ощелачивающего действия и богатые кальцием (молочные, большинство овощей и плодов); преобладают продукты, изменяющие реакцию мочи в кислую сторону (хлеб и мучные изделия, крупа, мясо, рыба). Пищу принимают теплой. При отсутствии противопоказаний рекомендуется обильное питье. Ре-. жим питания: 4—5 раз в день, в промежутках и натощак — питье.

Каков химический состав и энергетическая ценность диеты?

Химический состав: белки — 90 г, жиры — 100 г, углеводы — 380—400 г, поваренная соль — 10—12 г, свободная жидкость — 1,5—2 л. Энергоценность — 2800— 3000 ккал.

ДИЕТА № 15

В каких случаях назначается эта диета?

Показаниями к назначению служат различные заболевания, не требующие специальных лечебных диет и без нарушений состояния пищеварительной системы. Это переходная к обычному питанию диета в период выздоровления и после пользования лечебными диетами.

Какая цель преследуется при назначении данной диеты?

Цель назначения — обеспечение физиологически полноценным питанием.

Какова общая характеристика диеты?

Энергоценность и содержание белков, жиров и углеводов почти полностью соответствуют нормам питания для здоровья человека, не занятого физическим трудом. Витамины вводят в повышенном количестве. Пищу принимают теплой. Из диеты исключают наиболее трудно-переваримые и острые продукты. Режим питания: 4 раза в день.

Каков химический состав и энергетическая ценность диеты?

Химический состав: белки — 90—95 г (55 % животные), жиры 100—105 г (30 % растительные), углеводы — 400 г, поваренная соль — 15 г, свободная жидкость — 1,5—2 л. Энергоценность — 2800—2900 ккал.

КОНТРАСТНЫЕ РАЗГРУЗОЧНЫЕ ДИЕТЫ

С какой целью используют контрастные (разгрузочные) диеты?

Их назначают периодически для частичного голодания и разгрузки пораженных органов и систем организма. Такие диеты используют при гипертонической болезни, недостаточности кровообращения, ожирении, подагре, болезнях печени и почек, колитах и т. д. Назначают разгрузочные диеты эпизодически 2—4 раза в месяц на 1—2 дня.

При каких заболеваниях больному показаны и как проводятся молочные дни?

Молочный день:

а) через 2 часа по 100 мл молока или кефира, простокваши, ацидофилина; на ночь 200 мл фруктового сока с 20 г глюкозы или сахара; можно добавить по 25 г белого подсушенного хлеба 2 раза в день. Назначают при болезнях сердечно-сосудистой системы с явлениями недостаточности кровообращения;

б) через каждые 2—3 часа по 250 мл молока или простокваши (всего 1,5 л за 6 приемов). Назначают при ожирении, подагре.

При каких заболеваниях больному показаны и как проводятся творожные дни?

Творожный день: 400—600 г тощего творога, 60 г сметаны, 100 мл молока в дець на 4 приема в натуральном виде или в виде сырников, пудингов. Добавляют 2 раза кофе с молоком и 1—2 стакана отвара шиповника. Назначают при атеросклерозе, болезнях .сердца, ожирении.

При каких заболеваниях больному показаны и как проводятся огуречные дни?

Огуречный день: 2 кг свежих огурцов на 5—6 приемов. Назначают при атеросклерозе, обменных артрозах, подагре, ожирении.

При каких заболеваниях больному показаны и как проводятся салатные дни?

Салатный день: по 250—300 г свежих овощей и фруктов 4—5 раз в день в виде салатов с добавлением небольшого количества сметаны или растительного масла. Соль исключается. Показания: гипертоническая болезнь, атеросклероз, болезни почек, артрозы.

При каких заболеваниях больному показаны и как проводятся картофельные дни?

Картофельный день: 5 раз в день по 300 г печеного картофеля без соли с небольшим количеством растительного масла или сметаны. Показания: недостаточность кровообращения, болезни почек.

При каких заболеваниях больному показан и как проводится арбузный день?

Арбузный день: 5 раз в день по 300 г спелого арбуза. Назначают при атеросклерозе, гипертонической болезни, заболеваниях печени и почек.

При каких заболеваниях больному показан и как проводится яблочный день?

Яблочный день:

а) 2 кг сырых яблок на 5—6 приемов. Можно добавить 2 порции рисовой каши (из 25 г риса каждая). Показания: гипертоническая болезнь, сахарный диабет, ожирение, нефрит, подагра;

б) 5 приемов по 300 г зрелых очищенных и протертых сырых яблок. Назначают при колитах с поносом.

При каких заболеваниях больному показан и как проводится день из кураги?

Разгрузочный день из кураги: обдать кипятком 0,5 кг кураги и съесть в 5 приемов. Назначают при гипертонической болезни и недостаточности кровообращения.

При каких заболеваниях больному показан и как проводится компотный день?

Компотный день: компот из 1,5 кг яблок, 150 г сахара и 800 мл воды распределяют на 5 приемов. Показания: болезни печени и почек.

При каких заболеваниях больному показан и как проводится рисово-компотный день?'

Рисово-компотный день: приготовляют 1,5 л компота из свежих (1,2 кг) или сушеных (250 г) фруктов и ягод и рисовую кашу на воде из 50 г риса и 100 г сахара. Компот дают по стакану 6 раз в день, дважды к компоту добавляют рисовую кашу. Показания: болезни печени, подагра.

При каких заболеваниях больному показан и как проводится сахарный день?

Сахарный день: 5 раз в день по 1 стакану горячего чая с 30—40 г сахара в каждом. Назначают при болезнях печени и почек, хронических колитах с поносом.

При каких заболеваниях больному показан и как проводится мясной день?

Мясной день:

а) на день 270 г вареного мяса, 100 мл молока, 120 г зеленого горошка, 280 г свежей капусты;

б) на день 360 г вареного мяса. Назначают при ожирении.

ИСКУССТВЕННОЕ ПИТАНИЕ

В каких случаях используется искусственное питание?

Его применяют в тех случаях, когда естественное питание невозможно или недостаточно.

Существуют 4 метода искусственного питания.

Как осуществляется кормление больного через зонд?

Приготавливают стерильный тонкий желудочный зонд, шприц (вместимостью 20 мл или шприц Жане) или воронку, 3—4 стакана пищи. Если нет противопоказаний, процедуру проводят в положении больного сидя. Если больного нельзя посадить или он находится в бессознательном состоянии, зонд вводят в положении лежа. Смазанный глицерином или вазелином зонд вводят на 15—17 см через нижний носовой ход в носоглотку, голову больного слегка наклоняют вперед, вводят указательный палец руки в рот и, отжимая им зонд к задней стенке глотки, продвигают его в желудок. Убедившись, что зоид в желудке, надевают на свободный конец зонда воронку или шприц и малыми порциями вливают жидкую подогретую пищу (по 20—30 мл). Для искусственного питания через зонд используют молоко, сливки, сырые яйца, распущенное масло, слизистый и протертый овощной суп, бульоны, соки, какао и кофе со сливками, кисель, растворы глюкозы. Общий разовый объем питания — 0,5—1 л. После кормления воронку или шприц снимают, а зонд оставляют, фиксируя на голове больного.

Как осуществляется кормление больного через операционный свищ желудка или тонкого кишечника?

При непроходимости пищевода или выхода из желудка накладывают операционную желудочную или кишечную фистулу. Для кормления в фистулу вводят зонд, на него надевают воронку и вливают подогретую жидкую пищу по 150—200 мл 5—б раз в день. Постепенно увеличивают разовое количество пищи до 300— 500 мл и уменьшают частоту кормления до 3—4 раз в день. Больной может разжевывать пищу, затем ее разводят водой или бульоном и вводят в воронку. Необходимо следить за чистотой свищевого отверстия, после каждого кормления промывать вокруг него кожу, смазывать пастой Лассара, накладывать сухую стерильную повязку.

Как осуществляется кормление больного с помощью питательных клизм?

См. «Клизмы питательные» в разделе «Общий уход за больными. Основные лечебйе-диагностические процедуры».

Как осуществляется парентеральное питание больного?

Парентеральное питание осуществляют путем введения крови, плазмы, крове- и плазмозаменителей, растворов глюкозы и солевых растворов.


3.htm

УХОД ЗА БОЛЬНЫМИ ПРИ БОЛЕЗНЯХ ВНУТРЕННИХ ОРГАНОВ

ЗАБОЛЕВАНИЯ ОРГАНОВ КРОВООБРАЩЕНИЯ
ИНФАРКТ МИОКАРДА
ИШЕМИЧЕСКАЯ БОЛЕЗНЬ СЕРДЦА
КАРДИОГЕЛНЫЙ ШОК
РЕВМАТИЗМ
СЕРДЕЧНАЯ НЕДОСТАТОЧНОСТЬ ХРОНИЧЕСКАЯ
СОСУДИСТАЯ НЕДОСТАТОЧНОСТЬ ОСТРАЯ
ЗАБОЛЕВАНИЯ ОРГАНОВ ДЫХАНИЯ
АБСЦЕСС ЛЕГКОГО
АСТМА БРОНХИАЛЬНАЯ
БРОНХИТ
ПЛЕВРИТ
ПНЕВМОНИЯ КРУПОЗНАЯ
ПНЕВМОНИЯ ОЧАГОВАЯ
ЗАБОЛЕВАНИЯ ЖЕЛУДОЧНО-КИШЕЧНОГО ТРАКТА
ГАСТРИТ ОСТРЫЙ
ГАСТРИТ ХРОНИЧЕСКИЙ
ГЕПАТИТ
ЖЕЛЧНОКАМЕННАЯ БОЛЕЗНЬ
КРОВОТЕЧЕНИЕ ЖЕЛУДОЧНОЕ И КИШЕЧНОЕ
ЦИРРОЗ ПЕЧЕНИ
ЯЗВЕННАЯ БОЛЕЗНЬ ЖЕЛУДКА И ДВЕНАДЦАТИПЕРСТНОЙ КИШКИ
ЗАБОЛЕВАНИЯ ПОЧЕК
НЕФРИТ ОСТРЫЙ
НЕФРИТ ХРОНИЧЕСКИЙ
ПИЕЛОНЕФРИТ
ПОЧЕЧНОКАМЕННАЯ БОЛЕЗНЬ
ЗАБОЛЕВАНИЯ КРОВИ
АНЕМИИ
ГЕМОБЛАСТОЗЫ
НАРУШЕНИЯ ОБМЕНА ВЕЩЕСТВ
САХАРНЫЙ ДИАБЕТ
ЗАБОЛЕВАНИЯ ЩИТОВИДНОЙ ЖЕЛЕЗЫ
ОЖИРЕНИЕ

ЗАБОЛЕВАНИЯ ОРГАНОВ КРОВООБРАЩЕНИЯ

ОСНОВНЫЕ СИМПТОМЫ ПРИ ЗАБОЛЕВАНИЯХ ОРГАНОВ КРОВООБРАЩЕНИЯ

Каковы основные симптомы поражения органов кровообращения?

Артериальная гипертензия, отеки, боли в области сердца.

Что представляет собой артериальная гипертензия?

Это повышение артериального давления. Нормальные показатели систолического артериального давления колеблются в пределах 100—120 мм рт. ст., диастоличес-кого — 60—80 мм рт. ст. Кратковременное повышение артериального давления наблюдается при эмоциональных и физических нагрузках. Если артериальное давление повышается у больного постоянно и длительно, это приводит к серьезным изменениям в различных органах и системах организма.

В чем состоит опасность гипертонического криза?

Резкое повышение артериального давления, которое сопровождается сильной головной болью, головокружением, тошнотой, рвотой называется гипертоническим кризом. Затянувшийся гипертонический кризис опасен возможностью развития нарушений мозгового кровообращения, ухудшения кровообращения в сосудах сердца вплоть до возникновения инфаркта миокарда. При гипертоническом кризе больным назначают строгий постельный режим, им можно ставить горчичники на затылок или сделать горячую ножную ванну. При появлении болей за грудиной больному дают нитроглицерин.

Как оказывается помощь больному при гипертоническом кризе?

Больному внутримышечно по назначению врача вводят гипотензивные средства (8—10 мл-^5 % раствора дибазола, 10 мл 10 % раствора сульфата магния, 0,5—1 мл 0,01 % раствора клофелина, 0,5—1 мл 5 % раствора пен-тамина) и мочегонные средства (40—80 мг лазикса внутривенно).

Какой режим должен соблюдать больной после оказания помощи при гипертоническом кризе?

Внутривенное введение, гипотензивных средств проводят под контролем артериального давления. Больной после этого должен находиться в постели не менее 2— 2,5 часов.

Каковы причины появления отеков при патологии системы кровообращения?

Отеки при заболеваниях сердечно-сосудистой системы возникают как следствие недостаточности правого желудочка сердца, переполнения вен большого круга кровообращения и повышения в них давления. У больных увеличивается печень, появляются отеки подкожной клетчатки и полостей.

В чем состоит особенность болей при стенокардии?

Боли в области сердца возникают при различных заболеваниях как сердечно-сосудистой системы, так и других органов и систем.)

При стенокардии появляются загрудинные боли давящего или сжимающего характера. Боли распространяются на левое плечо, лопатку, левую половину шеи. Боли сопровождаются чувством страха и быстро проходят после приема нитроглицерина.

ИНФАРКТ МИОКАРДА

Как осуществляется уход за больным в течение острого периода инфаркта миокарда?

Острый период инфаркта миокарда длится обычно 2 недели. В этот период больные нуждаются в тщательном уходе и наблюдении медсестры, так как должны соблюдать строгий постельный режим. Больному противопоказаны все активные движения. Сестра следит за артериальным давлением, пульсом больного, кормит и поит его, проводит утренний туалет и все гигиенические процедуры.

В чем особенность ухода и наблюдения за больным на последующих этапах выздоровления?

Со 2-й недели происходит постепенное рубцевание некротизированного участка миокарда соединительной тканью. Этот процесс длится 4—5 недель. Со 2-й недели больному разрешают поворачиваться в кровати, затем садиться, вначале с помощью сестры, а затем самостоятельно.

Сестра должна присутствовать при первых движениях больного, следить за его пульсом и общим состоянием. Начиная со 2—3-й недели больному назначают лечебную физкультуру и массаж конечностей.

Начиная примерно с 3-й недели больному разрешают вставать с постели. Медсестра должна находиться рядом с больным, который, в свою очередь, должен всегда иметь с собой нитроглицерин или валидол.

Больным, перенесшим инфаркт миокарда, регулярно (1 раз в 3 дня) определяют протромбин (показатель свертываемости крови), так как указанные больные длительное время получают антикоагулянты непрямого действия.

При малейших признаках появления кровоточивости (ге-матурия) сестра сообщает об этом врачу.

В чем состоит особенность диеты, назначаемой при инфаркте миокарда?

Больным инфарктом миокарда назначают специальную диету. В-яервые дни болезни питание ограничено фруктовыми соками. В последующие дни больным дают паровые котлеты, овощные пюре. Из рациона исключают продукты, которые могут вызвать вздутие кишечника, запоры. В период активизации режима меню еще более расширяют за счет отварного мяса, рыбы. Сестра следит за функцией кишечника.
Во все периоды болезни больному должен быть обеспечен психический покой. Посещение больных должно строго ограничиваться и регулироваться.

ИШЕМИЧЕСКАЯ БОЛЕЗНЬ СЕРДЦА

Какова этиология заболевания?

Это заболевание, которое обусловлено недостаточностью кровоснабжения миокарда вследствие атеросклероза коронарных артерий. При этом наблюдается несоответствие между потребностью миокарда в кислороде и его реальным обеспечением.

Что входит в понятие «ишемическая болезнь сердца»?

В понятие «ишемическая болезнь сердца» входят как острые формы болезни (стенокардия, инфаркт миокарда), так и хронические (атеросклеротический кардиосклероз).

КАРДИОГЕЛНЫЙ ШОК

Какова основная причина кардиогенного шока?

Он развивается при инфаркте миокарда и нередко является причиной смерти больных. Возникает в результате резкого падения сократительной способности левого желудочка сердца.

Каковы проявления кардиогенного шока и принципы его купирования?

Кардиогенный шок характеризуется падением артериального давления (степень падения соответствует степени тяжести кардиогенного шока), бледностью кожных покровов больного, холодным потом, одышкой, частым пульсом слабого наполнения и напряжения, иногда спутанностью сознания.

Больным назначают наркотические анальгетики для купирования болевого приступа, средства, повышающие артериальное давление (норадреналин, мезатон), усиливающие сократительную способность миокарда (сердечные гликозиды). Проводят внутривенное введение поли-глкжина, реополиглюкина и других высокомолекулярных растворов.

РЕВМАТИЗМ

Какова общая характеристика заболевания?

Это заболевание воспалительного характера, связанное со стрептококковой инфекцией (возникновение ревматизма связывают с бета-гемолитическим стрептококком группы А). В патогенезе ревматизма существенное значение придается также аллергии и аутоаллергичес-ким механизмам.

Проявляется, прежде всего, поражением сердца с образованием пороков, суставов, реже — нервной системы и других внутренних органов. Болезнь протекает с обострениями, которым обычно за 1—2 недели предшествует ангина или фарингит.

Каковы основные проявления ревматизма?

В типичных случаях через 1—2 недели после перенесенной ангины развиваются лихорадка (38—39 °С), острый полиартрит. Больной жалуется на сильные боли в суставах, слабость, потерю аппетита. Однако могут быть и лишь умеренно выраженные артралгии. Основной синдром при ревматизме быстро подвергается обратному развитию при лечении, хотя иногда наблюдаются повторные летучие боли в суставах. Поражаются при ревматизме коленные, голеностопные, локтевые, лучезапястные суставы.

Наиболее частым и характерным проявлением ревматизма служит поражение сердца — ревмокардит, который может быть первичным и возвратным (при наличии сформировавшегося порока сердца). В процесс могут вовлекаться любые оболочки сердца, но наиболее часто миокард. Иногда первичный ревмокардит протекает без выраженных клинических проявлений и диагностируется значительно позже по наличию сформировавшегося порока сердца. Иногда о поражении сердца свидетельствует развитие у больного сердечной недостаточности.

В чем состоят основные принципы ухода за больным и лечения заболевания?

Лечение при атаке ревматизма проводят в стационаре. Вначале назначают полупостельный режим (при более тяжелом течении — постельный), который постепенно расширяют. При острых болях в суставах медсестра придает больному удобное положение. По назначению врача делаются согревающие компрессы и повязки на область пораженных суставов. При признаках сердечной недостаточности больным следует продолжать строго соблюдать постельный режим.

Противовоспалительную терапию проводят ацетилса-лициловой кислотой по 4—6 г, амидопирином по 2—3 г, бутадиеном по 0,45 г в день, индометацином, бруфеном. При наличии выраженного обострения ревматического процесса с яркими воспалительными проявлениями назначают кортикостероиды (преднизолон, дексаметазон). В начале лечения назначают также антибиотики (пенициллин до 1000000 ЕД в сутки в течение 10—12 дней). Своевременное и настойчивое лечение указанными препаратами позволяет предотвратить прогрессирование болезни.

Что представляет собой круглогодичная профилактика ревматизма?

Широко применяется круглогодичная медикаментозная профилактика обострений ревматизма. При этом больному вводят 1 раз в месяц внутримышечно 1503000 ЕД бициллина-5.

СЕРДЕЧНАЯ НЕДОСТАТОЧНОСТЬ ХРОНИЧЕСКАЯ

Каковы причины сердечной недостаточности и как она проявляется?

Сердечная недостаточность развивается в результате различных поражений миокарда (миокардиты, ишемическая болезнь сердца и др.). Характеризуется постепенным ослаблением сократительной способности миокарда и проявляется нарастающей одышкой (вначале при нагрузке, а потом и в покое), цианозом, который возникает в результате нарушения газообмена, тахикардией, периферическими отеками, увеличением печени.

В чем состоит уход за больными при легкой степени сердечной недостаточности?

При легкой степени заболевания для восстановления сердечной деятельности вполне достаточно строгого соблюдения постельного режима. Поэтому медицинская сестра обязана следить, чтобы больные не вставали с постели. Все физиологические отправления должны выполняться в палате, подкладные судна подаются в постель. Больных умывают, причёсывают и проводят все мероприятия по личной гигиене.

В чем состоит уход за больными при тяжелой степени сердечной недостаточности?

При тяжелой сердечной недостаточности больному необходимо создать в постели удобное положение, под спину и под голову положить несколько подушек или поднять подголовник. Можно посадить больного в мягкое удобное кресло или поперек кровати, подложив под спину достаточное количество подушек, а под ноги подставив небольшую скамеечку. Необходимо помнить, что длительный постельный режим чреват образованием пролежней, поэтому под крестец больного кладут резиновый круг, покрытый сверху простыней. Постель должна быть удобной, мягкой. За кожей должен быть обеспечен тщательный уход, так как вследствие отеков она истончается, становится сухой, легко возникают трещины, через которые просачивается отечная жидкость, и создаются благонриятные условия для инфицирования кожи. Если больной не может самостоятельно умываться, ежедневно утром и на ночь следует обтирать ему кожу ватой или полотенцем, смоченными водой или каким-либо дезинфицирующим раствором (камфорный спирт, водка, одеколон и др.). Купание больного в ванне производится только с разрешения врача.

Медицинская сестра должна следить за регулярным опорожнением кишечника у больного и по назначению врача ставить очистительную клизму. После дефекации больного следует подмыть.

В палате и прилегающем коридоре должна быть абсолютная тишина. Больного необходимо оградить от волнений, неприятных известий, утомительных разговоров. Палату нужно часто проветривать.

Каковы особенности диеты больных с сердечной недостаточностью?

В комплексной терапии большую роль играет лечебное питание. Пищевой рацион строится таким образом, чтобы увеличить диурез путем назначения щадящих диет с ограничением жидкости, поваренной соли и некоторым ограничением белков и жиров (диета № 10 и № 10а). Применяются также разгрузочные дни (яблочные, творожные, молочные и др.). Пищу надо давать небольшими порциями 5—6 раз в день. Последний прием пищи должен быть не позже чем за 3 часа до сна. .В пищевой рацион включают нежирное мясо и достаточное количество углеводов (сахар, варенье, кисели), фрукты, витамины группы В и С.

Каковы основные принципы лечения больных? Больным назначают сердечные гликозиды и мочегонные препараты.

СОСУДИСТАЯ НЕДОСТАТОЧНОСТЬ ОСТРАЯ

Каковы причины и проявления острой сосудистой недостаточности?

Острая сосудистая недостаточность характеризуется падением сосудистого тонуса. Ее легким проявлением является обморок, который возникает в результате нарушения центральной нервной регуляции сосудистого тонуса.

Выраженное падение сосудистого тонуса наблюдается при коллапсе.

ЗАБОЛЕВАНИЯ ОРГАНОВ ДЫХАНИЯ

ОСНОВНЫЕ СИМПТОМЫ ПРИ ЗАБОЛЕВАНИЯХ ОРГАНОВ ДЫХАНИЯ

Каковы основные симптомы при заболеваниях органов дыхания?

Кровохарканье, легочное кровотечение, одышка, дыхательная недостаточность, кашель, мокрота, боли в грудной клетке, озноб и лихорадка.

Каковы основные причины и проявления кровохарканья и легочного кровотечения?

Эти симптомы встречаются чаще всего при злокачественных опухолях, гангрене и инфаркте легкого, туберкулезе, бронхоэктатической болезни, травмах и ранениях легкого, а также при митральных пороках сердца.

Легочное кровотечение характеризуется выделением пенистой, алой крови, имеющей щелочную реакцию и не свертывающейся.

Кровохарканье и особенно легочное кровотечение являются весьма серьезными симптомами, требующими срочного установления их причины — проведения рентгенологического исследования органов грудной клетки с томографией, бронхоскопии, бронхографии, иногда — ангиографии.

Кровохарканье и легочное кровотечение, как правило, не сопровождаются явлениями шока или коллапса. Угроза для жизни в таких случаях обычно бывает связана с нарушением вентиляционной функции легких в результате попадания крови в дыхательные пути.

Каковы основные принципы ухода за больными при кровохаркании и легочном кровотечении?

Больному назначают полный покой. Ему следует придать полусидячее положение с наклоном в сторону пораженного легкого во избежание попадания крови в здоровое легкое. На эту же половину грудной клетки кладут пузырь со льдом. При интенсивном кашле, способствующем усилению кровотечения, применяют про-тивокашлевые средства. Для остановки кровотечения внутримышечно вводят викасол, внутривенно — хлористый кальций, эпсилон-аминокапроновую кислоту. Иногда при срочной бронхоскопии удается тампонировать кровоточащий сосуд специальной кровоостанавливающей (гемостатической) губкой. В ряде случаев встает вопрос о срочном хирургическом вмешательстве.

Что такое одышка?

Одышка является одним из наиболее частых симптомов заболеваний дыхательной системы и характеризуется изменением частоты, глубины и ритма дыхания.

Какие разновидности.одышки выделяют в клинической практике?

Одышка может сопровождаться как резким учащением дыхания (тахипноэ), так и его урежением (брадип-ноэ) вплоть до полной остановки дыхания (апноэ). В зависимости от того, какая фаза дыхания оказывается затрудненной, различают инспираторную одышку (проявляется затруднением вдоха и встречается, например, при сужении трахеи и крупных бронхов), экспираторную одышку (характеризуется затруднением выдоха, в частности, при спазме мелких бронхов и скоплении в их просвете вязкого секрета) и смешанную.

Каковы основные причины возникновения одышки?

Одышка встречается при многих острых и хронических заболеваниях дыхательной системы. Причина ее возникновения в большинстве случаев связана с изменением газового состава крови — повышением содержания углекислого газа и снижением содержания кислорода, сопровождающимся сдвигом рН крови в кислую сторону, последующим раздражением центральных и периферических хеморецепторов, возбуждением дыхательного центра и изменением частоты и глубины дыхания.

Что представляет собой дыхательная недостаточность?

Дыхательная недостаточность — состояние, при которой система внешнего дыхания человека не может обеспечить нормальный газовый состав крови или когда этот состав поддерживается лишь благодаря чрезмерному напряжению всей системы внешнего дыхания. Дыхательная недостаточность может возникать остро (например, при закрытии дыхательных путей инородным телом) или протекать хронически, постепенно нарастая в течение длительного времени (например, при эмфиземе легких). Одышка является ведущим проявлением дыхательной недостаточности.

Что представляет собой удушье и приступ бронхиальной астмы?

Внезапно возникающий приступ сильной одышки носит название удушья (астмы).

Удушье, которое является следствием острого нарушения бронхиальной проходимости — спазма бронхов, отека их слизистой оболочки, накопления в просвете вязкой мокроты, называется приступом бронхиальной астмы.

Что такое сердечная астма?

В тех случаях, когда удушье обусловлено застоем крови в малом круге кровообращения вследствие слабости левого желудочка, принято говорить о сердечной астме, иногда переходящей в отек легких.

Каковы особенности ухода за больными, страдающими одышкой?

Уход за больными, страдающими одышкой, предусматривает постоянный контроль за частотой; ритмом и глубиной дыхания. Определение частоты дыхания (по движению грудной клетки или брюшной стенки) проводят незаметно для больного (в этот момент положением руки можно имитировать определение частоты пульса). У здорового человека частота дыхания колеблется от 16 до 20 в минуту, уменьшаясь во время сна и увеличиваясь при физической нагрузке. При различных заболеваниях бронхов и легких частота дыхания может достигать 30—40 и более в минуту. Полученные результаты подсчета частоты дыхания ежедневно вносят в температурный лист. Соответствующие точки соединяют синим карандашом, образуя графическую кривую частоты дыхания.

При появлении одышки больному придают возвышенное (полусидячее) положение, освобождая его от стесняющей одежды, обеспечивают приток свежего воздуха за счет регулярного проветривания.

В каких случаях прибегают к оксигенотерапии?

При выраженной степени дыхательной недостаточности проводят оксигенотерапию. Под оксигенотерапией (кислородной терапией) понимают применение кислорода в лечебных целях. При заболеваниях органов дыхания кислородную терапию применяют в случаях острой и хронической дыхательной недостаточности, сопровождающейся цианозом (синюшность кожных покровов), учащением сердечных сокращений (тахикардия), снижением парциального давления кислорода в тканях (менее 70 мм рт. ст.).

Каковы основные принципы и правила проведения оксигенотерапии?

Вдыхание чистого кислорода может оказать токсическое действие на организм человека, проявляющееся в возникновении сухости во рту, чувства жжения за грудиной, болей в грудной клетке, судорог и т. д., поэтому для лечения используют обычно газовую смесь, содержащую до 80 % кислорода (чаще всего 40—60 %). Современные аппараты для оксигенотерапии имеют специальные устройства, позволяющие подавать больному не чистый кислород, а обогащенную кислородом смесь. Лишь при отравлении окисью углерода (угарным газом) допускается применение карбогена, содержащего 95 % кислорода и 5 % углекислого газа. В некоторых случаях при лечении дыхательной недостаточности используют ингаляции гелиокислородной смеси, состоящей из 60—70 % гелия и 30—40 % кислорода. При отеке легких, который сопровождается выделением пенистой жидкости из дыхательных путей, применяют смесь, содержащую 50 % кислорода и 50 % этилового спирта, в которой спирт играет роль пеногасителя.

Как проводится оксигенотерапия?

В больничных учреждениях оксигенотерапию проводят с использованием баллонов со сжатым кислородом или системы централизованной подачи кислорода в палаты. Наиболее распространенным способом кис-лородотерапии является его ингаляция через носовые катетеры, которые вводят в носовые ходы на глубину, примерно равную расстоянию от крыльев носа до мочки уха.

Ингаляции кислородной смеси проводят непрерывно или сеансами по 30—60 минут несколько раз в день. При этом необходимо, чтобы подаваемый кислород был обязательно увлажнен. Увлажнение кислорода достигается его пропусканием через сосуд с водой или применением специальных ингаляторов, образующих в газовой смеси взвесь мелких капель воды.

В каких случаях у больного возникает кашель?

Кашель является защитно-рефлекторным актом, направленным «а выведение из бронхов и верхних дыхательных путей инородных тел, слизи, мокроты при различных заболеваниях верхних дыхательных путей, бронхов и легких. Кашлевой рефлекс способствует отхаркиванию. Кашлевой толчок состоит из внезапного и резкого выдоха при закрытой голосовой щели.

Каков физиологический механизм кашля?

Механизм кашля состоит в том, что человек делает глубокий вдох, затем голосовая щель закрывается, все дыхательные мышцы, диафрагма и брюшной пресс напрягаются и давление воздуха в легких повышается. При внезапном открытии голосовой щели воздух вместе с мокротой и другими инородными телами, скопившимися в дыхательных путях, с силой выбрасывается через рот. Содержимое дыхательных путей не поступает через нос, так как во время кашля носовая полость закрывается мягким нёбом.

Какие разновидности кашля принято выделять в клинической практике?

По характеру кашель может быть сухой (без отхож-дения мокроты) и влажный (с отделением мокроты). Кашель значительно отягощает основное заболевание. Сухой кашель характеризуется высоким тембром, вызывает саднение в горле и не сопровождается выделением мокроты. При влажном кашле мокрота выделяется, причем более жидкая легче отхаркивается.

Что представляет собой мокрота?

Мокрота — патологические выделения из дыхательных путей при кашле. Появление мокроты всегда свидетельствует о наличии патологического процесса в легких или бронхах. Для оценки мокроты как признака заболевания органов дыхания необходимо учитывать в первую очередь ее количество, консистенцию, цвет, запах и примеси. По характеру мокрота может быть слизистая, серозная, гнойная, смешанная и кровянистая. Наличие кровянистой мокроты или прожилок крови в ней должно настораживать медицинскую сестру. Об этом немедленно необходимо сообщить врачу. При наличии полости в легких у больного выделяется много мокроты.

Как можно улучшить отхождение мокроты?

Для лучшего отхождения мокроты необходимо найти наиболее удобное положение больного — так называемый дренаж положением. При одностороннем процессе это положение на здоровом боку. Дренаж положением проводится 2—3 раза в день по 20—30 минут. Медицинская сестра должна следить, чтобы больной регулярно делал это.

Как проводится суточное измерение количества мокроты?

Сплевывать мокроту больной должен в плевательницу из темного стекла с завинчивающейся крышкой. Для суточного измерения мокроту из карманной плевательницы переливают в сосуд из светлого прозрачного стекла с крышкой и делениями и хранят в темном прохладном месте.

Как проводится сбор материала для лабораторного исследования мокроты?

Для исследования в лабораторию направляют либо утреннюю мокроту, полученную после сна, либо все суточное количество мокроты. Мокроту лучше собирать утром до приема пищи. Больной должен хорошо почистить зубы и прополоскать рот. Выделению мокроты способствуют глубокие вдохи и покашливание. Материал собирают в чистую стеклянную баночку или в специальную стерильную плевательницу, закрытую плотной крышкой. Количество мокроты для обычного анализа должно быть не более 3—5 мл.

В чем состоят правила дезинфекции при отхож-дении мокроты у больного?

Медицинская сестра должна следить, чтобы карманные плевательницы или банки для мокроты всегда были чистыми. Для этого ежедневно нужно хорошо промывать их теплой водой и кипятить в течение 30 минут в 2 % растворе гидрокарбоната натрия. На дно плевательницы наливают 5 % раствор карболовой кислоты, 2 % раствор пер-манганата калия или 3 % раствор хлорамина. При обеззараживании общих плевательниц мокроту заливают дезинфицирующим раствором хлорамина, осветленным раствором хлорной извести, а затем содержимое выливают в канализацию.

В противотуберкулезных медицинских учреждениях мокроту в плевательнице смешивают с опилками или торфом и сжигают в специальных печах.

О чем свидетельствует появление крови в мокроте у больного?

Появление крови в мокроте в виде прожилок или большого количества алой крови указывает на легочное кровотечение.

В чем причина появления болей в грудной клетке?

Обычно боли связаны с вовлечением в процесс плевры и возникают при плевритах и воспалении легких.

Каковы основные принципы ухода за больным с болями в грудной клетке?

При болях медсестра старается придать больному удобное положение, по назначению врача поставить горчичники, дать обезболивающие препараты.

Каковы основные принципы ухода за больным при ознобе и лихорадке?

Заболевания органов дыхания очень часто сопровождаются лихорадкой и ознобом. При этом необходимо согреть больного, обложить его грелками, хорошо укутать, напоить горячим сладким крепким чаем. При значительном повышении температуры тела на голову можно положить пузырь со льдом. Снижение температуры нередко сопровождается обильным потоотделением. В таких случаях больного следует вытереть сухимполотенцем и сменить белье. Очень важно, чтобы он ни одной минуты не находился в мокром белье. Медицинская сестра должна следить за пульсом, артериальным давлением, дыханием больного и при малейшем ухудшении в состоянии .больного срочно вызвать врача.

АБСЦЕСС ЛЕГКОГО

В чем состоят основные причины возникновения абсцесса легкого?

Абсцесс легкого представляет собой гнойное расплавление участка легкого с последующим образованием одной или нескольких полостей, часто отграниченных от окружающей легочной ткани фиброзной стенкой.

Нагноения легкого чаще всего возникают как осложнение острой пневмонии, бронхоэктазов, а также при попадании в бронхи инородного тела, ранениях легкого, опухолях. Реже инфекция попадает в легкое из отдаленных очагов воспаления с током крови или по лимфатическим сосудам.

При каких симптомах можно предполагать у больного абсцесс легкого?

Острый абсцесс легкого до вскрытия в дренирующий бронх проявляется лихорадкой с повышенным потоотделением, ознобом, недомоганием, сухим кашлем, иногда болями в груди неопределенного характера. После прорыва полости в бронх появляется кашель, сопровождающийся выделением гнойной мокроты с неприятным запахом, иногда с примесью крови.

В чем состоят особенности лечения и ухода за больным?

Назначают антибиотики: пенициллин до 1500000 ЕД в сутки внутримышечно, желательно в комбинации со стрептомицином — 500000—1000000 ЕД. Показано назначение отхаркивающих средств. При расположении абсцесса в нижних долях целесообразно проводить дренаж положением, приподнимая ножной конец кровати. При выделении большого количества мокроты больного помещают в отдельную палату. Медсестра замеряет количество выделившейся мокроты. Своевременно начатое лечение обычно приводит к выздоровлению. При неэффективности лечения в течение б—8 недель больного необходимо госпитализировать в хирургический стационар для проведения бронхоскопического дренажа или операции.

В каких случаях можно предполагать переход острого абсцесса в хронический?

Острый абсцесс легкого может перейти в хронический процесс. Он имеет более плотную капсулу с развитием фиброза легочной ткани вокруг него. У больного наряду с признаками полости в легких обнаруживаются повышение температуры, кашель с гнойной мокротой, пальцы приобретают вид барабанных палочек, ногти — вид часовых стекол. Болезнь течет волнообразно, с периодическими обострениями — с высокой лихорадкой, увеличением количества типичной трехслойной мокроты.

Больным назначают высококалорийную диету с добавлением витаминов.

АСТМА БРОНХИАЛЬНАЯ

Каковы причины и основные проявления бронхиальной астмы?

Бронхиальная астма — аллергическое заболевание, которое характеризуется приступами удушья или затруднённого дыхания, обусловленными спазмом мелких бронхов.

Заболевают чаще молодые люди. Аллергизирующее действие оказывает пыль, различные пахучие вещества, некоторые пищевые продукты. Бронхиальная астма может возникнуть также после перенесенной острой инфекции дыхательных путей, острого бронхита, пневмонии; иногда ей предшествуют синуситы, риниты. Приступы чаще развиваются в сырую холодную погоду. Определенное значение могут иметь нервно-психические факторы.

Какова типичная картина приступа удушья при бронхиальной астме?

Начало приступа обычно постепенное, у больного усиливается кашель, нарастает одышка. На высоте приступа больной отмечает ощущение сдавления в груди, нехватки воздуха. Он сидит, опираясь руками на край постели, что облегчает участие вспомогательных мышц в дыхании. Кашель первоначально сухой, постепенно начинает отходить мокрота. При объективном исследовании обращает на себя внимание выраженная одышка с отчетливым затруднением выдоха, который заметно удлинен. Число дыханий в минуту может быть увеличено или нормально, на расстоянии слышны характерный свист, хрипы. Грудная клетка находится в состоянии вдоха, подвижность ее ограничена. Возможны цианоз губ и слизистых оболочек.

Каковы основные принципы лечения бронхиальной астмы?

Лечение приступа — см. «Неотложная помощь» «Бронхиальная астма». Для предупреждения приступов астмы при наличии признаков инфекции бронхов показана антибактериальная терапия (антибиотики и суль-фаниламиды). Необходима санация, активное лечение очагов инфекции в верхних дыхательных путях и в синусах. Таким больным всегда полезно применение средств, успокаивающих нервную систему: валерианы, пустырника, при необходимости диазепама, хлордиазе-поксида. При часто повторяющихся приступах и отсутствии эффекта от применения бронхолитических средств, перечисленных выше, необходимо назначение кортикостероидов: преднизолона в дозе 60 мг внутривенно или 20—30 мг в сутки внутрь в течение нескольких дней с последующим снижением и отменой этого препарата по достижении клинического эффекта.

Приступы астмы иногда удается прекратить при перемене климата. У некоторых больных для профилактики приступов эффективно курортное лечение на Южном берегу Крыма.

О чем, необходимо помнить медицинской сестре при уходе за больными астмой?

Медицинская сестра при уходе за больными бронхиальной астмой не должна пользоваться кремами с сильным запахом, духами и т. д., так как все это может спровоцировать приступ.

БРОНХИТ

Что представляет собой бронхит?

Бронхит — это воспаление слизистой оболочки бронхов, обусловленное инфекцией или вдыханием раздражающих веществ. Выделяют острый и хронический бронхит.

Что характерно для острого бронхита?

Острый бронхит может быть одним из симптомов общего инфекционного заболевания, например при гриппе. Развитию болезни часто предшествует охлаждение.

Болезнь проявляется кашлем, часто повышением температуры, чувством саднения за грудиной, ухудшением общего самочувствия. Одновременно возможны общие симптомы инфекционного заболевания. Болезнь протекает тяжелее у пожилых и ослабленных лиц.

Что характерно для хронического бронхита?

Хронический бронхит — хроническое воспаление слизистой оболочки бронхов, связанное чаще всего с инфекцией. Способствует возникновению болезни длительное курение, вдыхание пыли, содержащей раздражающие вещества. Болезнь часто осложняется нарушением проходимости бронхов в связи с бронхоспазмом и приводит к развитию эмфиземы легких, бронхоэктазов.

Каковы особенности лечения разных типов бронхита?

Бели заболевание протекает с повышенной температурой, больному необходим постельный режим. Назначают антибиотики или сульфаниламидные препараты. При кашле рекомендуется употребление горячего молока с содой или боржомом, показано применение кодеина, либексина.

При наличии астматического компонента показано введение бронхорасширяющих средств (эфедрин, эу-филлин, алупент). При нарушении отхождения мокроты назначают отхаркивающие. Большое значение имеет дыхательная гимнастика, климатолечение, например, на Южном берегу Крыма.

ПЛЕВРИТ

Каковы основные симптомы плеврита?

Плеврит — это воспалительные изменения плевры с отложением на ней частиц фибрина (фибринозный, сухой плеврит) или с развитием выпота в плевральную полость (серозный, серозно-фибринозный, геморрагический или гнойный плеврит).

Болезнь протекает с общим недомоганием, болями в грудной клетке, с повышением температуры. Боли, связанные с.плевритом, усиливаются при дыхании, кашле, имеют ограниченную локализацию.

Как проводят лечение и уход за больными сухим и экссудативным плевритом?

Лечение проводят противовоспалительными средствами (ацетилсалициловая кислота, анальгин, индомета-цин и др.). Местно применяют горчичники. При резкой боли назначают кодеин, промедол. При отсутствии видимой причины болезни и подозрении на туберкулез проводят специфическое противотуберкулезное лечение (фтивазид, ПАСК, стрептомицин).

При экссудативном плеврите врач проводит пункцию плевральной полости, а сестра помогает ему. При пункции получают жидкость лимонно-желтого цвета, при наличии фибрина в ней обнаруживают сгусток. В плевральной жидкости определяют содержание белка и исследуют осадок. При плеврите концентрация белка превышает 3 %, а в осадке определяются лейкоциты, в основном лимфоциты.

Больные плевритом нуждаются в постельном режиме, частой смене белья.

ПНЕВМОНИЯ КРУПОЗНАЯ

Каковы, особенности возникновения и течения крупозной пневмонии?

Крупозная пневмония — это воспаление легких с поражением доли или целого легкого и вовлечением в процесс плевры. Болезнь развивается остро и вызывается обычно пневмококком.

Болезнь начинается остро. После сильного озноба повышается температура до 39 °С, появляются боли в грудной клетке, усиливающиеся при глубоком дыхании, сухой кашель. Пораженная сторона грудной клетки отстает при дыхании.

Как осуществляется лечение и уход за больными крупозной пневмонией?

Больные лечатся в стационаре. Необходимы соблюдение постельного режима, щадящая диета. Сестра осуществляет мероприятия по общему уходу за больным. Лечение проводят антибиотиками. При отсутствии сердечной недостаточности обеспечивают обильное питье. Сердечно-сосудистые средства (камфора, кордиамин) показаны даже при отсутствии гипотонии. Если у больного появляются признаки сердечной недостаточности, сестра должна немедленно вызвать к больному врача. При болях в груди по назначению врача сестра ставит пациенту банки, горчичники.

В остром периоде крупозной пневмонии у больных иногда развивается психоз с выраженным психомоторным возбуждением. В это время больные нуждаются в пристальном наблюдении медсестры.

При улучшении состояния необходима лечебная и дыхательная гимнастика.

ПНЕВМОНИЯ ОЧАГОВАЯ

В каких случаях развивается очаговая пневмония?

Очаговая пневмония — это воспаление легких с поражением небольшого их участка. Заболевание чаще развивается у ослабленных лиц, страдающих другими заболеваниями, после операции, травмы. Нередко ему предшествует катаральное состояние дыхательных путей с распространением инфекции на легочную ткань (поэтому болезнь называют также бронхопневмонией). Заболевание вызывается различными микроорганизмами (пневмококком, стафилококком, вирусами и др.).

Каковы основные симптомы заболевания?

Симптомы разнообразны, зависят иногда от характера основного заболевания, на фоне которого возникла пневмония. В некоторых случаях ухудшается лишь общее состояние, и диагноз можно установить только при рентгенологическом исследовании. Чаще же отмечаются повышение температуры, кашель с небольшим количеством мокроты, возможна одышка.

Как проводится лечение очаговой пневмонии?

Лечение проводят антибиотиками широкого спектра действия: левомицетином, цепорином. При необходимости используют кислород, сосудистые средства (кордиамин, камфора). Показаны также средства, разжижающие мокроту (например, настой термопсиса). По назначению врача сестра ставит больному банки, горчичники, наблюдает за его общим состоянием.

ЗАБОЛЕВАНИЯ ЖЕЛУДОЧНО-КИШЕЧНОГО ТРАКТА

ОСНОВНЫЕ СИМПТОМЫ ПРИ ЗАБОЛЕВАНИЯХ ЖЕЛУДОЧНО-КИШЕЧНОГО ТРАКТА

Каковы основные симптомы при заболеваниях желудочно-кишечного тракта?

Боли, диспепсические расстройства (тошнота, рвота, отрыжка, изжога, нарушение аппетита, ощущение неприятного вкуса во рту, задержка стула, частый жидкий стул, метеоризм), желтуха.

Каков механизм возникновения болей при заболеваниях пищеварительной системы?

Боли относятся к наиболее частым симптомам заболеваний пищеварительной системы. Механизм их возникновения может быть различным. Боли, появляющиеся при нарушении моторной функции органов пищеварения (спазме или, наоборот, растяжении), носят название висцеральных. Эти боли наблюдаются, например, при кишечной колике, печеночной колике, неосложненной язвенной болезни и т. д., отличаются схваткообразным или, напротив, ноющим, диффузным характером, распространяются (иррадиируют) в различные участки тела.

В тех случаях, когда в патологический процесс вовлекается листок брюшины, покрывающий пищеварительные органы, например при прободной язве желудка или двенадцатиперстной^ кишки, и начинают раздражаться его нервные окончания, появляются перитоне-альные боли, обычно четко локализованные, постоянные, носящие острый, режущий характер, усиливающиеся при движении и сопровождающиеся напряжением мышц брюшной стенки.

По каким критериям проводится оценка болей у больного?

При оценке болей учитывают их характер, интенсивность, локализацию, наличие или отсутствие распространения с места их возникновения (иррадиации), продолжительность, периодичность, связь их возникновения с приемом пищи или актом дефекации, физической нагрузкой, изменением положения тела; влияние на их исчезновение различных лекарственных препаратов. Кроме того, необходимо иметь в виду, что боли в животе могут появляться не только при заболеваниях органов пищеварения, но и при болезнях сердца (инфаркте миокарда), органов дыхания (крупозной пневмонии), неврологических заболеваниях и др., что может стать иногда причиной диагностических ошибок.

В каких случаях не следует прибегать к лекарственной терапии?

При не совсем ясной картине болей в животе не следует сразу назначать лекарственную терапию (обезболивающие, слабительные), грелки, клизмы, промывание желудка. Если при неосложненной язвенной болезни использование грелки способствует уменьшению болевых ощущений, то при остром аппендиците или ущемленной грыже применение тепла может принести непоправимый вред. Промывание желудка, безусловно показанное при отравлениях, может значительно ухудшить состояние больного с инфарктом миокарда, протекающим с болями в животе (абдоминальная, или гас-тралгическая, форма).

Что включает в себя понятие «диспепсические расстройства» ?

Кроме болей, при заболеваниях органов пищеварения часто встречаются различные диспепсические расстройства, к которым относятся тошнота, отрыжка (непроизвольное выделение из желудка в полость рта газов или небольшого количества пищи), изжога (ощущение жжения за грудиной или в подложечной области), нарушение аппетита, ощущение неприятного вкуса во рту, запор (задержка стула), понос (частый жидкий стул) и др. Диспепсические расстройства также требуют уточнения причин их возникновения и соответствующего лечения.

Каковы причины возникновения рвоты?

К числу диспепсических расстройств относится и рвота. Рвота представляет собой сложнорефлектор-ный акт непроизвольного выбрасывания содержимого желудка или кишечника через пищевод, глотку, рот, носовые ходы. Рвота встречается при различных заболеваниях: повышении внутричерепного давления («центральная» рвота), отравлениях (гематогенно-токсичес-кая рвота), многих заболеваниях внутренних органов (при язвенной болезни и опухолях желудка, болезнях желчного пузыря и поджелудочной железы, почечной колике и др.).

На что необходимо обратить внимание при анализе причин рвоты у больного?

При наличии рвоты уточняют время ее возникновения (утром, сразу после приема пищи, спустя несколько часов после еды), объем рвотных масс, их запах, цвет, консистенцию, реакцию, характер остатков пищи, наличие патологических примесей, в частности желчи, сгустков крови и др.

Рвота как симптом имеет, не только важное диагностическое значение. Частая и обильная (неукротимая) рвота приводит к развитию в организме тяжелых нарушений: обезвоживанию, электролитным сдвигам, сопровождающимся в свою очередь расстройствами сердечной деятельности, нарушениями функций почек и т. д.

В чем особенность ухода за больным во время рвоты?

Во время рвоты важно своевременно оказать помощь больному, так как рвотные массы, особенно при бессознательном состоянии пациента, могут попасть в дыхательные пути, вызывая тяжелую инспираторную одышку, а затем и аспирационную пневмонию. Во время рвоты больного усаживают или укладывают на бок, наклоняют голову вниз, подставляют тазик, а к углу рта подносят лоток или полотенце.

Как правильно собрать рвотные массы для лабораторного исследования?

Рвотные массы при необходимости лабораторного (например, бактериологического) исследования собирают в отдельную посуду, а затем направляют в лабораторию. После рвоты больному дают прополоскать рот теплой водой, а тяжелым или ослабленным больным очищают полость рта ватным тампоном, смоченным водой или слабым раствором гидрокарбоната натрия, пер-манганата калия.

В чем состоит возможное лечение рвоты?

Лечение больных, у которых имеется рвота, зависит от вызвавших ее заболеваний. Если рвота связана с каким-либо отравлением, то проводят промывание желудка.

В некоторых случаях (опухолевое или рубцовое сужение выходного отдела желудка) применяется хирургическое лечение. При упорной рвоте, сопровождающейся обезвоживанием организма, необходимо внутривенное вливание жидкости, растворов электролитов. Особого внимания и наблюдения медицинской сестры требуют больные, у которых в рвотных массах имеется примесь крови.

В чем состоит неотложная помощь больному, у которого обнаружена рвота «кофейной гущей»?

Рвота «кофейной гущей» свидетельствует о желудочном кровотечении. В этом случае к больному срочно вызывают врача, а на живот кладут пузырь со льдом.

Что является причиной возникновения метеоризма у больного?

К диспепсическим расстройствам, часто встречающимся у гастроэнтерологических больных, относится также метеоризм (вздутие живота). Метеоризм развивается при употреблении в пищу продуктов, богатых клетчаткой и дающих при их переваривании большое количество газов (капуста, черный хлеб и т. д.), при выраженной внеш-несекреторной недостаточности поджелудочной железы, нарушении состава кишечной микрофлоры (дисбактери-оз), кишечной непроходимости.

При наличии метеоризма проводят обследование больных с целью установления его причины и выбора тактики лечения основного заболевания.

Каковы особенности диеты, которая назначается больным с метеоризмом?

Для борьбы с метеоризмом назначают диету, предусматривающую исключение капусты, бобовых, свежего хлеба, ограничение картофеля, мучных блюд, рафинированных углеводов. Больным рекомендуют прием активированного угля или карболена (по 0,5—1,0 г 3—4 раза в день), при наличии показаний — ферментных препаратов — фестала, дигестала и др. Назначают ветрогонные травы (настой ромашки, укропа). При резко выраженном метеоризме применяют газоотводную трубку.

Чем обусловлено появление отрыжки?

Если у больного отмечается отрыжка с запахом тухлых яиц, это свидетельствует о патологической задержке пищевых масс в желудке. Отрыжка также может быть воздухом, кислым содержимым желудка — все это говорит о нарушении переваривающей способности желудка, что может быть следствием гастрита или другого заболевания.

С чем связано появление изжоги?

Изжога связана с забросом кислого содержимого желудка в пищевод. Изжога наблюдается, чаще всего, при гастритах с повышенной кислотностью желудочного сока. Сочетание изжоги с периодическими ночными болями может быть признаком язвенной болезни желудка. Для снятия изжоги используют щелочные воды, соду.

Как осуществляется контроль за состоянием функции кишечника?

При заболеваниях желудочно-кишечного тракта медсестра контролирует состояние функции кишечника у больного. При этом необходимо следить за регулярностью опорожнения кишечника, характером стула, его консистенцией, окраской. Так появление дегтеобразного стула — признак желудочно-кишечного кровотечения. В этом случае медсестра немедленно вызывает врача, а больного укладывает в постель. Вызова врача требует также появление в испражнениях больного прожилок крови, слизи.

При лечении заболеваний желудочно-кишечного тракта огромное значение имеет соблюдение правильного режима питания. Врач назначает больному определенную диету, а медсестра должна тщательно следить за выполнением ее больным.

В каких случаях возможно появление желтухи у больного?

При заболеваниях печени, желчных протоков и желчного пузыря у больных наблюдается иногда желтуха. Желтуха при заболеваниях печени является следствием нарушения нормального оттока желчи, которое обусловлено либо механическим препятствием (опухоль, камень), либо повышением проницаемости печеночных капилляров при поражениях печеночных клеток.

Как проявляется желтуха?

Кожа и видимые слизистые оболочки при желтухе приобретают желтый цвет. Содержание в крови билиру-бина и желчных кислот возрастает. Моча становится темной. Желчные кислоты, откладываясь в коже, вызывают кожный зуд. Недостаточное поступление желчи

в кишечник приводит к обесцвечиванию кала. Избыточная концентрация желчных кислот в крови является причиной брадикардии и гипотонии. Прогрессирующее поражение ткани печени ведет в конечном итоге к полному нарушению антитоксической функции печени. Накопление ядовитых продуктов в крови приводит к почечной коме.

Какой режим назначается больным с желтухой?

Всем больным желтухой показан постельный режим. Большое значение имеет соблюдение диеты.

ГАСТРИТ ОСТРЫЙ

Каковы причины возникновения острого гастрита?

Острый гастрит обычно связан с токсикоинфекцией в результате употребления в пищу недоброкачественных продуктов питания, иногда зависит от приема лекарств, аллергии к пищевым продуктам.

Каковы основные симптомы острого гастрита?

Заболевание начинается довольно остро, иногда бурно. Проявляется недомоганием, головной болью, рядом диспепсических нарушений, тошнотой, рвотой, болью в подложечной области. Чаще заканчивается выздоровлением в течение 1—2 дней. При более тяжелом течении могут быть озноб, лихорадка, повторная рвота, нарушение стула, явления общей интоксикации. При отравлении растворами кислот и щелочей гастрит характеризуется глубокими некротическими изменениями стенки желудка, наличием ожога слизистой оболочки рта, губ, пищевода. Больные испытывают резкие боли в обожженной области, имеются явления общей интоксикации с развитием шока.

В чем состоит лечение и уход за больными с острым гастритом?

Больным острым гастритом по назначению врача сестра проводит промывание желудка. Медсестра следит также за тем, чтобы больной в течение 1-2 дней находился на строгой диете. В последующие 4-5 дней рекомендуется соблюдать щадящую диету.

При гастритах назначают слабительное, при выраженных болях в животе вводят папаверин, платифиллин под кожу.

ГАСТРИТ ХРОНИЧЕСКИЙ

В чем особенность хронического гастрита?

Хронический гастрит — это поражение слизистой оболочки желудка, приводящее к постепенной ее атрофии. Возникает при систематических погрешностях в диете, злоупотреблении алкоголем, некоторых других заболеваниях.

Больных беспокоит чувство тяжести в подложечной-области вскоре после еды, тошнота, отрыжка, реже рвота. Болезнь может протекать с обострениями, которые провоцируются чаще всего погрешностями в диете.

В чем состоит лечение и уход за больными с хроническим гастритом?

Целесообразно соблюдение механически щадящей диеты с исключением алкогольных напитков, копченостей, острых приправ, консервов. При снижении желудочной секреции можно назначать мясные и овощные бульоны, препараты желудочного сока, хлористоводородную кислоту. При упорных болях, ощущении тяжести в животе показано применение спазмолитических средств (реглан, папаверин, но-шпа).

ГЕПАТИТ

Каковы основные разновидности гепатита?

Гепатит — это поражение печени, обусловленное воздействием инфекционных и токсических факторов. Различают острый и хронический гепатит. Наиболее частой причиной острого гепатита является вирус, вызывающий болезнь Боткина. Кроме того, острые гепатиты могут быть обусловлены воздействием токсических агентов, а также злоупотреблением алкоголем.

В чем состоит особенность течения острого гепатита?

Для острого гепатита характерны увеличение печени, появление желтухи, снижение аппетита, слабость, изменение лабораторных показателей (увеличение содержания билирубина). Эти проявления в случае интоксикации сочетаются с другими ее симптомами, с поражением костного мозга, нервной системы, почек и т. д. Течение болезни может быть разнообразным: от легкого, малосимптомного до тяжелого, быстро прогрессирующего, вплоть до развития печеночной комы.

Каковы основные принципы лечения острого гепатита?

Лечение проводят дифференцирование в зависимости от этиологии поражения. Назначают полупостельный режим, диету, содержащую достаточное количество ви-f аминов, белка, жидкости (вливание глюкозы, изотонического раствора хлорида натрия).

В чем, состоит особенность течения хронического гепатита?

Хронический гепатит чаще развивается как исход острого вирусного гепатита. На его прогрессирование влияет и нарушение иммунных процессов. Болезнь может длительно протекать скрыто, выявляясь иногда лишь при развитии цирроза печени.

Нередко больные жалукртся на боли в области печени (обычно тупые) снижение аппетита, горечь, сухость во рту, диспепсические явления. При обследовании обнаруживают увеличение печени, иногда селезенки, в крови возможно повышение уровня билирубина.

Каковы основные принципы-лечения и ухода при хроническом гепатите? .

Больному необходим рациональный режим, в период обострения режим должен быть более строгим, в течение некоторого времени необходимо пребывание в стационаре. Имеет значение соблюдение полноценной диеты с достаточным содержанием белков и витаминов, особенно группы В, аскорбиновой кислоты. Важно воздержание от алкоголя и приема лекарств, ухудшающих функцию печени.

ЖЕЛЧНОКАМЕННАЯ БОЛЕЗНЬ

Каковы основные причины желчнокаменной болезни?

Желчнокаменная болезнь характеризуется образованием камней в желчном пузыре или общем желчном протоке. Этому способствуют нарушения обмена холестерина и некоторых солей, инфекции желчевыводя-щих путей, нарушения оттока желчи из пузыря. Камни могут состоять из холестерина, билирубина, солей кальция.

Каковы основные симптомы желчнокаменной болезни?

Типичными проявлениями болезни являются желчная колика и диспепсические явления. При колике появляются боли в правом подреберье, часто очень сильные, отдающие в правое плечо и лопатку. Боли могут появиться через 2—3 часа после еды (часто после употребления жирной пищи), иногда после длительной тряской езды. Боль сопровождается тошнотой, рвотой. Если приступ связан с движением камня в желчных путях и закупоркой их, то возникает выраженная желтуха. При этом могут быть признаки обострения холецистита с повышением температуры, изменениями в крови. Однако нередко обострение желчнокаменной болезни может проявиться одним диспепсическим синдромом с чувством полноты в подложечной области, отрыжкой, иногда рвотой. При этом боли в правом подреберье могут быть выражены незначительно.

В чем состоит лечение и профилактика заболевания?

Лечение и профилактика заключаются, прежде всего, в правильном питании, ограничении употребления жирной пищи, приеме желчегонных. Своевременному опорожнению желчного пузыря способствует дробное питание, т. е. больному дают небольшое количество пищи примерно каждые 4 часа. С этой же целью больной должен выпивать 6—8 стаканов жидкости в день. Так как движения диафрагмы способствуют опорожнению желчного пузыря, больные вне периода обострения заболевания должны двигаться, совершать физические упражнения и пешеходные прогулки.

В период желчной колики необходимы диета, введение атропина, а при сильных болях — промедола. Вне обострений показано санаторно-курортное лечение. При возникновении тяжелых осложнений, а также при частых обострениях желчнокаменной болезни необходимо хирургическое вмешательство.

КРОВОТЕЧЕНИЕ ЖЕЛУДОЧНОЕ И КИШЕЧНОЕ

Каковы основные признаки желудочного и кишечного кровотечения?

Такое кровотечение является симптомом ряда разнообразных заболеваний желудка, кишечника, печени, пищевода и др. Нередко медсестра первая наблюдает у больного дегтеобразный стул и рвотные массы в виде «кофейной гущи», что обусловлено действием желудочного сока на гемоглобин. При кровотечении из толстого кишечника в кале появляется примесь алой крови. При обнаружении этих симптомов сестра немедленно вызывает к больному врача. Небольшие кровотечения распознаются с трудом, иногда лишь при наличии хронической железодефицитной анемии или при исследовании кала на скрытую кровь.

В чем опасность желудочного или кишечного кровотечения?

Массивное кровотечение из желудочно-кишечного тракта может сопровождаться быстрым развитием коллапса, острой постгеморрагической анемией.

Какие заболевания внутренних органов могут осложниться кровотечением?

Желудочно-кишечными кровотечениями осложняются чаще всего язвенная болезнь желудка и двенадцатиперстной кишки, эрозивный гастрит, рак желудка, цирроз печени с портальной гипертензией и расширением вен пищевода, а также геморрагические диатезы, эзофа-гиты и др. Кровотечения из толстого кишечника могут быть вызваны раком, геморроем, неспецифическим язвенным колитом.

В чем состоят особенности ухода за больными?

Больных с массивным кровотечением госпитализируют в хирургическое отделение. Показано соблюдение строгого постельного режима, по показаниям — переливание крови, введение хлорида кальция, викасола. Сестра следит, чтобы в начальный период кровотечения больные не принимали никакой пищи. В дальнейшем разрешается холодная жидкая пища, содержащая молоко, желе, яичные белки. Диета постепенно расширяется.

ЦИРРОЗ ПЕЧЕНИ

Каковы причины цирроза печени?

Цирроз печени — хроническое заболевание печени, протекающее с нарушением ее функций и увеличением органа. Чаще цирроз печени является исходом вирусного гепатита, протекающего иногда длительно без характерных клинических симптомов. Другая важная причина болезни — злоупотребление алкоголем.

Каковы отличительные признаки цирроза печени?

У больных отмечаются слабость, плохой аппетит, тошнота, рвота, боли в правом подреберье, носовые кровотечения. Пальцы у страдающих циррозом печени могут принимать форму барабанных палочек, ногти — часовых стекол. Возможна гиперемия ладоней, образо^ вание на теле больного характерных «сосудистых звездочек». Больные выглядят чаще истощенными. Нередко наблюдается асцит — скопление жидкости в брюшной полости. При нарастании асцита врач проводит пункцию брюшной полости, а медсестра помога-' ет ему.

Каковы симптомы печеночной комы?

Прогрессирование цирроза печени с нарушением ее функции может привести к печеночной коме. Медсестра должна внимательно следить за состоянием больного, а при ухудшении самочувствия пациента немедленно вызвать к нему врача. Для печеночной комы характерны нарушение нервной деятельности, бессонница, апатия, сонливость, периодические раздражительность и агрессивность. Обычно нарастает желтуха. Смерть может наступить при нарастании интоксикации, гипотонии, гипотермии, явлений геморрагического диатеза.

В чем заключаются особенности диеты и лечения при циррозе печени?

Питание должно быть разнообразным, высококалорийным, с достаточным содержанием полноценного белка (до 200 г в день). При асците и задержке жидкости ограничивают поваренную соль. Назначают витамины группы В. При наличии жировой дистрофии (у лиц, страдающих алкоголизмом) показаны метионии, холина хлорид. При асците и отеках вводят мочегонные: фуро-семид, гипотиазид, верошпирон.

ЯЗВЕННАЯ БОЛЕЗНЬ ЖЕЛУДКА И ДВЕНАДЦАТИПЕРСТНОЙ КИШКИ

Какова общая характеристика заболевания?

Язвенная болезнь характеризуется возникновением язв на слизистой оболочке желудка или. двенадцатиперстной кишки. Болезнь протекает с периодическими обострениями и ремиссиями (иногда длительными), встречается у мужчин в 4—5 раз чаще, чем у женщин.

Какие факторы являются предрасполагающими для возникновения язвенной болезни?

Развитию болезни способствуют наследственные факторы, длительное психоэмоциональное напряжение, особенности питания с нарушением его ритма и частым употреблением продуктов, оказывающих выраженное сокогонное действие. В некоторых случаях очевидна роль воздействия на слизистую оболочку таких лекарств, как ацетилсалициловая кислота, а также длительного лечения кортикостероидами.

Какие симптомы наиболее характерны для язвенной болезни?

Наиболее характерные симптомы — боли в подложечной области, диспепсические явления (тошнота, рвота, изжога), кровотечения. Боли в животе могут иррадиировать в позвоночник, обычно они связаны с приемом пищи и появляются через 30—40 минут (ранние) или 1,5—2 часа (поздние) после приема пищи. Поздние боли обычно имеют место при язвах двенадцатиперстной кишки. Для них характерны боли натощак, ночные, уменьшающиеся сразу после приема пищи. Иногда на высоте болей возникает рвота, которая приносит облегчение больному. Изжога наступает обычно после еды, реже натощак и ночью и связана с забрасыванием желудочного сока в нижний отдел пищевода. Аппетит при язвенной болезни сохранен, однако из-за страха перед болями больные избегают иногда принимать пищу. Нередко болезнь может длительно протекать бессимптомно, проявляясь внезапным кровотечением с рвотой в виде «кофейной гущи», дегтеобразным стулом, быстрым развитием анемии, постгеморрагического шока. Эти осложнения, как и прободение язвы, могут развиться на высоте других клинических проявлений заболевания и требуют госпитализации в хирургическое отделение. Если рвота «кофейной гущей» возникла у больного в стационаре, медсестра немедленно вызывает врача. О внутреннем кровотечении может свидетельствовать появление у больного внезапных обмороков.

Иногда в период обострения больные худеют, у них отмечаются астеноневротические и вегетативные расстройства со склонностью к брадикардии, потливости и т. д.

Как проявляется сезонность заболевания?

Обострения болезни обычно наблюдаются весной и осенью и могут сменяться длительными ремиссиями. .

Какой режим питания необходим больному язвенной болезнью?

Лечение и профилактика язвенной болезни состоит, прежде всего, в соблюдении диеты и регулярного режима питания, прекращении курения, ограничении физической нагрузки и действия факторов, травмирующих психику. Особенно важно соблюдение этих мероприятий весной и осенью.

Лечение обострения болезни предусматривает соблюдение режима покоя, включая постельный режим в условиях стационара. Диета должна быть достаточно калорийной и не возбуждать моторную и секреторную функцию желудка. Питаться следует 5—6 раз в сутки. Исключают острые и соленые продукты и приправы, жареные блюда, сало, копченую рыбу. Рекомендуются вегетарианские протертые супы с добавлением сливок, нежирное мясо в отварном виде, яйца всмятку, омлеты, кисели, сливочное масло, фруктовые соки. Постепенно следует расширять диету, включая употребление сухарей и белого хлеба, каш, макарон, нежирной ветчины, творога, сметаны. Ограничивают прием соли. Медицинская сестра следит за режимом питания больного.

Каковы основные принципы лечения заболевания?

Применяют ощелачивающие и вяжущие средства (например, викалин по 1—2 таблетки 3—4 раза в день после еды). Сходным действием обладают альмагель и фосфа-люгель, а также смесь Бурже (сочетание гидрокарбоната натрия, фосфата и сульфата натрия). Одновременно назначают спазмолитические и холинолитические средства: папаверин с платифиллином или в комбинации с экстрактом белладонны, атропин по 5—15 капель внутрь или по 1 мл 0,1 % под кожу 2 раза в день (наступление эффекта атропина оценивается по появлению сухости во рту). Се-дативный эффект достигается назначением препаратов брома, валерианы, транквилизаторов (мепротан, диа-зепам). В период выздоровления при отсутствии признаков скрытого желудочного кровотечения проводят физиотерапию (грелки, согревающие компрессы, в дальнейшем грязевые, парафиновые аппликации, диатермия). При упорном течении, а также при осложнениях язвенной болезни (прободение, перерождение язвы в рак, стеноз привратника) необходимо оперативное вмешательство. Лечение язвенных кровотечений может быть консервативным (при однократной необильной кровопотере) и хирургическим (прежде всего при остром массивном кровотечении). Вне обострения язвенной болезни показано санаторно-курортное лечение.

Больные подлежат диспансерному наблюдению с проведением курсов противоязвенного лечения.

ЗАБОЛЕВАНИЯ ПОЧЕК

ОСНОВНЫЕ СИМПТОМЫ ПРИ ЗАБОЛЕВАНИЯХ ПОЧЕК

Каковы основные симптомы при заболеваниях почек?

Основные симптомы у больных с болезнями почек связаны с изменением процесса отделения мочи и проявляются разнообразными нарушениями диуреза.

Что такое диурез?

Процесс образования и выделения мочи называется диурезом. Общее количество мочи, выделяемой человеком в течение суток (суточный диурез), колеблется в пределах от 1000 до 1800 мл, однако может увеличиваться или уменьшаться в зависимости от физиологических условий или наличия тех или иных заболеваний.

Что такое олигурия и в каких случаях ока может наблюдаться у больного?

Уменьшение выделения мочи менее 500 мл в сутки (олигурия) встречается, например, при повышенном потоотделении, уменьшении потребления жидкости, в период появления и нарастания отеков у больных с сердечной недостаточностью, при остром воспалении клубочков почек (остром гломерулонефрите), отравлении нефротоксичными ядами.

Что такое анурия и в каких случаях она может наблюдаться у больного?

Полное прекращение поступления мочи в мочевой пузырь называется анурией. Такое состояние встречается, например, при шоке, тяжелой травме, отравлении солями тяжелых металлов, нарушении оттока мочи из почечных лоханок и мочеточников (вследствие сдавления мочеточников опухолью или обтурации их просвета камнем). При отсутствии своевременной помощи оно приводит к быстро нарастающей интоксикации организма продуктами'азотистого обмена и смерти больного.

Каковы отличительные признаки ишурии?

От анурии необходимо отличать ишурию — задержку мочи, обусловленную невозможностью опорожнить мочевой пузырь.

Что такое полиурия, и в каких случаях она может наблюдаться у больного?

Увеличение суточного диуреза (иногда до 20 л и более в сутки) называется полиурия. Полиурия бывает при приеме большого количества жидкости, лечении мочегонными препаратами, сахарном и несахарном диабете.

В каких случаях у больного появляется поллакиурия и странгурия?

Учащенное мочеиспускание (свыше 6 раз в сутки) называется поллакиурией и встречается чаще всего при воспалении мочевого пузыря (цистите) и предстательной железы (простатите), аденоме предстательной железы, а также заболеваниях, сопровождающихся полиурией. Поллакиурия при острых циститах нередко сочетается с болезненным мочеиспусканием (странгурией).

Какие состояния объединяют в понятие «дизу-рические расстройства»?

Болезненные, учащенные и затрудненные мочеиспускания объединяются в понятие дизурические расстройства.

Что такое энурез и недержание мочи?

К нарушениям диуреза относится и недержание мочи, которое может быть выражено в течение всего дня или же только ночью (энурез).

Что такое никтурия и каковы причины ее развития?

В нормальных условиях 60—80 % суточного количества мочи выделяется днем (в период с 8 до 20 часа). При некоторых заболеваниях (хронической сердечной недостаточности) за счет улучшения функции почек и сердца при горизонтальном положении больного большая часть суточного диуреза может приходиться на ночные часы. Такое изменение суточного ритма выделения мочи носит название никтурии.

НЕФРИТ ОСТРЫЙ

Какова общая характеристика заболевания?

Острый нефрит — болезнь, характеризующаяся воспалительными изменениями в почечных клубочках. Развивается. вследствие иммунных расстройств. Первые проявления^ возникают обычно вскоре после перенесенной острой инфекции (ангина, фарингит). Болезнь наблюдается в любой возрастной группе, но чаще у молодых мужчин и детей.

Какие варианты, течения и основные признаки заболевания выделяют .в клинической практике?

У одних больных наблюдается почти бессимптомное течение, у других — выраженные расстройства. Иногда сам больной отмечает появление мочи цвета «мясных помоев», отеки на лице, под глазами, что придает лицу характерный вид. Артериальное давление повышено, иногда развивается энцефалопатия с судорогами и нарушением сознания, снижением зрения. Медсестра должна внимательно следить за состоянием больного и при признаках энцефалопатии немедленно вызвать к больному врача.

В чем состоят особенности лечения и ухода за больным при нефрите?

В остром периоде больные подлежат стационарному лечению с соблюдением постельного режима. Назначается диета с ограничением жидкости до 700—800 мл в день, соли. При развитии признаков почечной недостаточности ограничивается потребление белка. При наличии очагов инфекции необходимо кратковременное лечение антибиотиками в течение 7—10 дней. При отеках и высоком артериальном давлении назначают мочегонные средства (гипотиазид, фуросемид, этакриновая кислота, или урегит). При гипертонической энцефалопатии вводят сульфат магния (10—20 мл 25 % раствора внутривенно), применяют резерпин, допегит, гемитон.

В остром периоде болезни медсестра должна следить за суточным диурезом больного. После окончания острого периода болезни медсестра следит за тем, чтобы больной избегал переохлаждения и физических нагрузок. Категорически запрещается употребление спиртных напитков.

НЕФРИТ ХРОНИЧЕСКИЙ

Какова общая характеристика заболевания?

Хронический нефрит — заболевание с двусторонний поражением паренхимы почек с постепенным снижением их функций. Болезнь протекает хронически, иногда с обострениями, характеризуется чаще длительным многолетним течением.

Каковы варианты течения хронического нефрита?

Выделяют несколько вариантов течения заболевания. Нефрит гипертонического типа характеризуется повышением артериального давления и изменениями в моче (протеинурия, цилиндрурия).

Нефрит нефротического типа проявляется отеками, выраженной протеияурией, повышением уровня холестерина в сыворотке крови.

Латентный нефрит обычно обнаруживают при исследовании мочи, в которой находят белок или эритроциты.

Терминальный нефрит — конечная стадия нефрита любого типа. Характеризуется хронической уремией (повышенным содержанием мочевины в крови больного), артериальной гипертонией, диспепсическими явлениями, анемией и т.д. При неблагоприятном течении болезни может развиться уремическая кома.

Что представляют собой диета и режим больного?

При обострении нефрита с артериальной гипертонией или отеками показан постельный режим, диета с ограничением поваренной соли. Вне обострения при сохранной

функции почек ограничение пищевого и двигательного режима зависит от клинических проявлений, в частности тяжести гипертонии. Калорийность пищи должна соответствовать характеру работы и массе тела больного. Необходимо достаточное количество животного белка (мясо, молочные продукты, яйца), фруктов и овощей.

Какое лечение назначается больному нефритом?

При нефротическом, а иногда и смешанном нефрите применяют сочетанное лечение кортикостероидами (преднизолоном) и цитостатическими средствами. При артериальной гипертонии и отеках применяют мочегонные препараты: фуросемид, гипотиазид. Показано курортное лечение в жарком сухом климате.

В чем состоит особенность ухода за больным при возникновении уремии?

При уремии, которая характеризуется тошнотой, рвотой, запахом аммиака изо рта, сухостью и зудом кожи, больные требуют тщательного наблюдения медсестры, которая контролирует суточный диурез, артериальное давление, осуществляет общий уход. Для удаления из организма азотистых шлаков сестра по назначению врача ставит больному высокие очистительные клизмы, проводит промывание желудка. Больным категорически запрещаются спиртные напитки.

ПИЕЛОНЕФРИТ

Что представляет собой пиелонефрит?

Пиелонефрит — воспалительный процесс паренхимы почек и почечных лоханок, связанный с инфекцией мочевыводящих путей. Заболевание обычно имеет двусторонний характер и протекает остро или хронически.

Что характерно для острого пиелонефрита?

Острый пиелонефрит характеризуется обычно симптомами острой инфекции и поражения мочевыводящих путей. Часто имеет место на фоне нарушения оттока мочи вследствие урологических заболеваний, а также при беременности, сахарном диабете.

Болезнь начинается остро: с озноба, повышения температуры, болей в поясничной области и учащенного болезненного мочеиспускания.

Что назначается больному при остром пиелоне-фрите?

Назначают антибиотики. Рекомендуются обильное питье (до 2—3 л жидкости в день), постельный режим. Медсестра следит, чтобы больные избегали переохлаждения, соблюдали диету. В разгар болезни и в период выздоровления больным назначается диета с пониженным содержанием соли, исключением острых продуктов. В рацион вводятся молочные продукты, соки, мочегонные. Употребление алкоголя запрещается.

Что характерно для хронического пиелонефрита?

Хронический пиелонефрит развивается, как правило, после острого. Он протекает с периодическими обострениями с появлениями расстройств мочеиспускания, болей в пояснице.

Что назначается больному при хроническом пиелонефрите?

Лечение при обострении пиелонефрита проводят антибиотиками. Назначают фурадонин по 0,1 г 3 раза в день в течение 20 дней. При отсутствии выраженного эффекта, сохраняющихся значительных изменениях в моче возможно применение других противоинфекцион-ных средств (5-НОК, неграм). При почечной недостаточности антибактериальные средства следует применять в меньших дозах, так как они плохо выделяются почками и накапливаются в организме. Некоторый бак-териостатический эффект вне обострения пиелонефрита может поддерживаться назначением клюквенного экстракта. При тяжелой гипертонии и почечной недостаточности необходимо соблюдение более строгой диеты (ограничение соли и белка).

Что включает в себя профилактика хронического пиелонефрита?

Профилактика хронического пиелонефрита состоит в эффективном, достаточно длительном лечении инфекций мочевых путей, в раннем хирургическом лечении заболеваний, нарушающих отток мочи.

ПОЧЕЧНОКАМЕННАЯ БОЛЕЗНЬ

Какие факторы могут послужить причиной для развития заболевания?

Почечнокаменная болезнь характеризуется образованием камней в мочевыводящих путях. Камни почек чаще встречаются у мужчин, обычно с одной стороны. Развитию болезни способствуют нарушение минерального обмена, изменения кислотно-основного состояния, особый характер пищи и питьевой воды, недостаточность некоторых витаминов, особенно Айв меньшей степени D, застой мочи в связи с другими урологическими заболеваниями, инфекция мочевыводящих путей.

Каковы основные симптомы заболевания?

Типичные проявления мочекаменной болезни — почечная колика, гематурия (появление крови в моче), отхождение камней с мочой.

Течение мочекаменной болезни разнообразно. Заболевание может длительное время протекать бессимптомно, иногда вне обострения возможны небольшие тянущие боли в поясничной области, а в моче обнаруживаются кристаллы различных солей.

Что характерно для почечной колики?

Почечная колика связана с перемещением камня по мочевыводящим путям или с нарушением выделения мочи. Боли при почечной колике резкие, жгучие, раздирающие, локализуются чаще в пояснице и отдают в них по ходу мочеточника. Мочеиспускание учащено, болезненно. Боль может сопровождаться тошнотой, рвотой, метеоризмом. Если мочекаменная болезнь возникает на фоне ин-

фекции мочевых путей, то приступы колики сопровождаются ознобом с повышением температуры и появлением в моче большого количества лейкоцитов.

Какое лечение и уход назначают при пачечной колике?

Назначают пантопон или промедол с атропином, теплую ванну. При явных признаках перемещения почечного камня желательно более обильное теплое питье. При затянувшемся приступе, обусловленном ущемлением камня, показана катетеризация мочеточников, а иногда оперативное вмешательство. При почечной колике медсестра не отходит от больного до снятия болей.

Как проводить профилактику мочекаменной болезни?

Профилактика мочекаменной болезни состоит в достаточном употреблении жидкости (до 2—3 л в день). Если в моче обнаруживают фосфатные и карбонатные камни, то в диете должны быть ограничены молоко, молочные продукты, яйца. При наличии в моче уратов ограничивают употребление мяса, шоколада, бобов, назначают молочно-растительную диету. Если в осадке много оксалатов, из пищи исключают щавель, молоко, орехи, шоколад, рекомендуются яблоки, груши. Большое значение имеет своевременное активное лечение инфекции мочевых путей. Показано курортное лечение.

ЗАБОЛЕВАНИЯ КРОВИ

ОСНОВНЫЕ СИМПТОМЫ ПРИ ЗАБОЛЕВАНИЯХ КРОВИ

Что такое гематология?

Изучением заболеваний крови и кроветворных органов занимается раздел внутренних болезней, называемый гематологией.

Какие гематологические заболевания встречаются наиболее часто?

Наиболее распространенными гематологическими заболеваниями являются анемии (малокровие) и гемоблас-тозы — заболевания кроветворной ткани опухолевой природы. Встречаются также заболевания, обусловленные нарушением свертывающей системы крови (гемо-стаза). К ним относятся различные геморрагические диатезы — гемофилия, тромбоцитопении и др.

Каковы основные симптомы при заболеваниях крови?

Заболевания крови проявляются изменением окраски кожи и видимых слизистых оболочек. На коже больного появляются кровоизлияния. Лимфатические узлы, как правило, увеличены. Острый лейкоз и лимфогранулематоз сопровождаются лихорадкой неправильного типа.

АНЕМИИ

Что представляет собой анемия?

Анемии представляют собой заболевания, характеризующиеся снижением содержания эритроцитов и гемоглобина в единице объема крови вследствие их общего уменьшения в организме.

Какие виды, анемий выделяют в зависимости от происхождения?

В зависимости от происхождения выделяют: 1) постгеморрагические анемии, возникающие вследствие кровопо-терь (острых или хронических); 2) анемии, развивающиеся в результате нарушенного кровообразования; 3) анемии, обусловленные повышенным кроворазрушением (гемоли-тические).

Какие виды анемий выделяют в зависимости от степени насыщения эритроцитов гемоглобином?

Анемии также часто классифицируют по степени насыщения эритроцитов гемоглобином (цветовому показателю). Могут быть анемии с низким (гипохромные), нормальным (нормохромные) и высоким (гиперхромные) цветовым показателем.

Что представляет собой острая постгеморрагическая анемия?

Острая постгеморрагическая анемия чаще всего бывает обусловлена массивным желудочно-кишечным кровотечением (например, при язвенной болезни, злокачественных опухолях желудка и толстой кишки), легочным кровотечением (при туберкулезе, раке легкого), маточным кровотечением и другими источниками крово-потери.

Какие анемии протекают хронически?

Из хронически протекающих анемий наиболее распространенными являются железодефицитные и В12-дефицитные анемии.

Железодефицитные анемии относятся к группе гипо-хромных анемий и сопровождаются снижением цветового показателя до 0,6—0,8 и ниже. При этом также уменьшается диаметр эритроцитов (микроцитоз), появляются эритроциты неправильной формы (пойкилоцитоз).

В12-дефицитная анемия (анемия Аддисона—Бирме-ра) относится к анемиям, обусловленным нарушением кровеобразования, и связана с недостатком поступления в организм витамина В12. Прежде эта анемия носила название пернициозной (злокачественной), поскольку из-за несовершенства методов ее лечения часто наступала смерть больных.

Какие факторы приводят к развитию железоде-фицитных анемий?

К развитию железодефицитных анемий часто приводят повторные кровотечения (желудочно-кишечные, маточные и т. д.). Повторные беременности, если они возникают с короткими интервалами, также в ряде случаев приводят к дефициту железа. Более редкими причинами железодефицитных анемий являются легочные кровотечения, кровотечения из мочевых путей, глистные инвазии (анкилостомидоз), нарушения всасывания железа дефицит железа в пище.

Какие факторы приводят к развитию В дефицитной анемии?

Основной причиной развития В12-дефицитной анемии служит поражение слизистой оболочки желудка с последующим прекращением секреции соляной кислоты, пепсина и так называемого внутреннего фактора Кастла — гликопротеина (гастромукопротеина), секре-тируемого обкладочными клетками слизистой оболочки фундального отдела желудка и необходимого для всасывания витамина В12. Факторами, приводящими к поражению слизистой оболочки желудка, могут в свою очередь быть наследственная предрасположенность и аутоиммунные нарушения (выработка антител к об-кладочным клеткам). Другими, более редкими причинами возникновения В12-дефицитной анемии являются нарушения его всасывания в связи с поражением кишечника, глистные инвазии широким лентецом, который поглощает много витамина В12, обширные хирургические операции на желудке и тонкой кишке.

Какие изменения в крови наблюдаются при B12-дефицитной анемии?

В связи с дефицитом витамина В12 нарушается образование эритроцитов в костном мозге. Содержание гемоглобина снижается в меньшей степени, так что цветовой показатель повышается до 1,2—1,5 (таким образом, анемия является гиперхромной). При этом увеличиваются также размеры эритроцитов (макроцитоз), изменяется их форма (пойкилоцитозХ

Как осуществляется уход за кожными покровами и полостью рта больного?

Большое значение имеет уход за кожными покровами. У больных с анемиями нередко отмечаются сухость и трещины кожных покровов, наблюдаются изменения ногтей, которые становятся утолщенными, иногда даже вогнутыми (ложкообразными) и легко ломаются.

Большое внимание следует уделять уходу за полостью рта, поскольку при анемиях часто возникают трещины в углах рта, развиваются воспалительные изменения слизистой оболочки полости рта (стоматит), отмечаются боли в языке и явления его воспаления (глоссит).

Какие особенности ухода связаны с изменением терморегуляции и температурной чувствительности у больных анемиями?

Нужно регулярно измерять температуру тела, которая у больных с В12-дефицитной анемией может повышаться в период обострений заболевания.

У пациентов, страдающих анемией Аддисона—Бир-мера, кроме того, часто наблюдаются признаки поражения периферической нервной системы: нарушается болевая чувствительность, они перестают также отличать горячее от холодного. В связи с этим требуется большая осторожность при подаче больным грелки, применении других тепловых процедур. В противном случае у пациентов могут возникнуть тяжелые ожоги, У больных с анемией Аддисона—Бирмера встречаются и нарушения регуляции функции мочеиспускания, что иногда приводит к непроизвольному мочеиспусканию и недержанию мочи.

Какое значение имеет наблюдение за состоянием сердечно-сосудистой системы больных?

Особое внимание при уходе за больными с анемиями необходимо уделять наблюдению за состоянием сердечно-сосудистой системы. Нужно постоянно осуществлять контроль за частотой пульса и уровнем артериального давления. При анемиях обычно отмечается наклонность к тахикардии и артериальной гипотонии. Увеличение частоты сердечных сокращений и прогрессирующее падение артериального давления (вплоть до развития шока и коллапса) могут быть признаками обильного кровотечения, которое может внезапно возникнуть или возобновиться у больных с острой и хронической постгеморрагической анемией.

Какие изменения вкуса могут отмечаться у больных с. анемиями?

При лечении больных с анемиями большую роль играет правильная организация питания. При этом следует иметь в виду, что, например, у больных с железоде-фицитными анемиями нередко наблюдается извращение вкуса, когда больные охотно едят мел, зубной порошок, уголь, сырую крупу и другие несъедобные вещества.

ГЕМОБЛАСТОЗЫ

Что такое гемобластозы?

Гемобластозы представляют собой новообразования кроветворной ткани.

Какие разновидности гемобластозов принято выделять?

Гемобластозы, при которых костный мозг повсеместно заселяется опухолевыми клетками, носят название лейкозов. В тех случаях, когда имеются внекостномозговые разрастания опухолевых клеток, принято говорить о ге-матосаркомах. Наиболее распространенным заболеванием из группы гематосарком является лимфогранулематоз, при котором отмечается специфическое опухолевое поражение лимфоузлов, селезенки и других органов.

Как и другие опухоли, гемобластозы могут быть доброкачественными и злокачественными. Их название чаще всего определяется в соответствии с названием тех клеток крови и кроветворной ткани, которые формируют морфологические особенности гемобластозов.

Какие факторы могут являться предрасполагающими для развития гемобластозов?

Факторами, предрасполагающими к возникновению гемобластозов, могут служить генетические изменения, в частности повреждения хромосом, вирусы, действие ряда химических веществ (например, бензола) и ионизирующей радиации. По течению лейкозы могут быть острыми и хроническими.

Каковы отличительные особенности острого и хронического лейкоза?

При острых лейкозах изменения кроветворения затрагивают малодифференцированные («властные») клетки крови (например миелобласты, лимфобласты и т. д.).

При хронических лейкозах нарушения кроветворения возникают за счет более зрелых клеток. Лейкозы могут протекать со значительным увеличением числа патологических клеток в периферической крови (лейке-мическая форма), с умеренным увеличением (сублейке-мическая форма), с нормальным (алейкемическая форма) или даже пониженным (лейкопеническая форма) содержанием лейкоцитов в крови.

Какие основные мероприятия осуществляет медсестра при уходе за больными с гемобластоза-ми?

У больных с гемобластозами часто отмечается лихорадка. Она может быть субфебрильной (при хронических лейкозах), но нередко протекает по гектическому типу, с большим размахом температуры, ознобами и «проливными» потами. Такие больные нуждаются в соответствующем уходе как в период нарастания температуры, так и при ее падении. Большое значение имеют регулярная термометрия и систематическое ведение температурного листа. Некоторые типы лихорадочной кривой (например, волнообразный тип лихорадки при лимфогранулематозе) играют определенную диагностическую роль.

Следует иметь в виду, что у больных с гемобластозами, особенно получающих высокие дозы цитостатичес-ких препаратов, часто снижается сопротивляемость инфекции, т. е. возникает так называемый вторичный иммунодефицит. Пациенты становятся чувствительными к действию различных микроорганизмов, среди них легко распространяются внутриболыгачные инфекции, протекающие иногда молниеносно и заканчивающиеся летально. Поэтому больных с гемобластозами лучше помещать в одно-, двухместные палаты, которые, кроме того, желательно регулярно кварцевать.

Какое значение имеет уход за кожными покровами и полостью рта больного?

Большого внимания требует уход за кожными покровами. В связи с упорным кожным зудом (при хроническом лейкозе, лимфогранулематозе) на кожных покровах могут возникать расчесы и трещины, присоединяться вторичные гнойничковые поражения кожи. Поскольку многие больные вынуждены длительное время соблюдать строгий постельный режим, необходимо своевременно применять весь комплекс мероприятий для профилактики пролежней. Развитию пролежней нередко способствует прогрессирующее истощение больных с гемобластозами.

У больных с лейкозами часто отмечается кровоточивость десен, расшатывание и выпадение зубов, что обусловливает необходимость тщательного ухода за полостью рта пациентов.

Каких изменения могут возникнуть со стороны дыхательной, сердечно-сосудистой и пищеварительной систем?

Нужно осуществлять постоянный контроль за состоянием дыхательной системы, поскольку у больных с гемобластозами часто возникают бронхиты и пневмонии. У таких пациентов, кроме того, нередко наблюдаются признаки поражения сердечно-сосудистой системы: тахикардия, различные нарушения сердечного ритма, артериальная гипотония (у больных с эритремией, наоборот, артериальная гипертензия), которые могут привести к тяжелой сердечной недостаточности. Поэтому при уходе за больными с лейкозами следует вести постоянный контроль за уровнем артериального давления, частотой дыхания, частотой пульса, динамикой отеков.

Больные с лейкозами характеризуются наклонностью к повышенной кровоточивости, У них иногда могут возникать тяжелые желудочно-кишечные кровотечения, порой заканчивающиеся летально. Тщательное наблюдение за пациентами позволяет своевременно распознать указанные осложнения.

Выполнение всех мероприятий по уходу за больными с гемобластозами позволяет значительно улучшить результаты лечения таких пациентов.

НАРУШЕНИЯ ОБМЕНА ВЕЩЕСТВ

САХАРНЫЙ ДИАБЕТ

Что лежит в основе заболевания сахарным диабетом?

Сахарный диабет представляет собой заболевание, вызванное абсолютной или относительной недостаточностью выработки инсулина в b-клетках островкового аппарата поджелудочной железы и характеризующееся возникновением вследствие этого различных нарушений обмена веществ в организме.

Какие типы сахарного диабета принято выделять в клинической практике?

В настоящее время выделяют первичный, или истинный, сахарный диабет, связанный с непосредственным поражением Ь-клеток поджелудочной железы, и вторичный, или симптоматический, обусловленный нарушением функций других эндокринных желез, например гиперфункцией гипофиза, коры надпочечников, щитовидной железы.

Что такое диабет первого и второго типа?

Первичный сахарный диабет в свою очередь разделяют на инсулинзависимый и инсулиннезависимый. Инсулинзависимый сахарный диабет (диабет I типа) бывает, как правило, генетически обусловленным, характеризуется нередко острым началом, возникает часто в молодом возрасте и отличается наклонностью к тяжелому течению с развитием кетоацидоза. При инсулиннезависимом сахарном диабете (диабет II типа) нарушения обмена веществ бывают менее выраженными; эта форма заболевания нередко протекает скрыто, так что для ее выявления приходится применять специальные пробы.

Каковы ведущие симптомы сахарного диабета?

Развернутая клиническая картина сахарного диабета является достаточно типичной^ Одним'из ведущих симптомов служит полиурия (увеличение количества выделяемой за сутки мочи), иногда достигающая 10 л и более, которая обусловливается осмотическими свойствами высокой концентрации глюкозы в моче. Возникающая жажда связана в таких случаях с обезвоживанием организма и сопровождается появлением выраженной сухости во рту. Поскольку с мочой выделяется глюкоза, не только поступившая с пищей, но и образовавшаяся в организме из белков и жиров, то при инсулинзависимом сахарном диабете прогрессирует похудание больных. К другим симптомам относятся повышенный аппетит (булимия), кожный зуд, особенно выраженный в области промежности и половых органов, слабость, сонливость, снижение работоспособности.

Какие изменения со стороны внутренних органов появляются при длительном течении заболевания?

Длительное течение сахарного диабета способствует развитию тяжелых сосудистых изменений (ангиопатии), что проявляется поражением сосудов сетчатки глаза (ретинопатия), почек (нефропатия), вызывает прогресси-рование атеросклероза, повышает риск развития инфаркта миокарда, нарушений мозгового кровообращения, гангрены нижних конечностей.

Какие изменения лабораторных показателей характерны для сахарного диабета?

В условиях дефицита инсулина в первую очередь страдает углеводный обмен. Замедление поступления глюкозы в мышцы и жировую ткань, нарушение синтеза гликогена и перехода углеводов в жиры, увеличение выхода глюкозы из клеток приводят к повышению содержания ее в крови (гипергликемия) и последующему появлению (при уровне гипергликемии выше 8,8 ммоль/л) глюкозы в моче (глюкозурия). <

Что характерно для скрытой формы сахарного диабета?

При скрытой форме сахарного диабета содержание глюкозы в крови, определенное натощак утром, оказывается нормальным, и заболевание выявляется лишь при проведении дополнительных проб на толерантность к глюкозе (т. е. способность организма усваивать прием определенного количества сахара).

Каковы особенности ухода за больными сахарным диабетом?

Уход за больными, страдающими сахарным диабетом, предусматривает тщательное проведение общих мероприятий по уходу и, кроме того, включает в себя ряд специальных вопросов, связанных с особенностями лечения таких пациентов.

У больных сахарным диабетом на фоне упорного зуда и сниженной устойчивости к патогенным микроорганизмам часто отмечаются различные изменения кожных покровов — сухость, легкое шелушение, рас-чесы, фурункулез. В связи с этим необходимо тщательно следить за чистотой кожных покровов, своевременным приемом больными гигиенической ванны. Моча, содержащая сахар, является хорошей питательной средой для различных бактерий; попадание ее на кожные покровы промежности вызывает сильный зуд и развитие опрелостей. Данное обстоятельство обусловливает необходимость регулярного подмывания больных. Из-за нарушений белкового обмена у больных сахарным диабетом, находящихся на постельном режиме, легко образуются пролежни, что требует своевременного применения комплекса мер, направленных на их профилактику.

На фоне низкой сопротивляемости организма у больных сахарным диабетом часто возникают воспалительные заболевания десен (гингивит) и слизистой оболочки полости рта (стоматит). Профилактика таких осложнений требует систематического ухода за полостью рта, своевременной санации ее стоматологом.

Больных сахарным диабетом необходимо регулярно взвешивать, поскольку динамика массы тела (похудание тучных больных или, наоборот, прибавка в весе больных, у которых тяжелое течение заболевания сопровождалось похуданием), как правило, достаточно хорошо отражает эффективность проводимого лечения.

Какие сопутствующие заболевания наиболее часто встречаются у больных сахарным диабетом,?

У больных сахарным диабетом часто выявляются сопутствующие заболевания органов дыхания (бронхиты, пневмонии) и сердечно-сосудистой системы (гипертоническая болезнь, ишемическая болезнь сердца, атеросклероз и др.). Нередко на этом фоне возникают инфаркт миокарда или нарушения мозгового кровообращения, острая или хроническая сердечная недостаточность. Все это обусловливает необходимость постоянного наблюдения за состоянием дыхательной и сердечно-сосудистой систем: сбора мокроты на различные анализы, подсчета частоты дыхания и определения свойств пульса, измерения артериального давления, контроля за динамикой отеков и т. д.

В чем состоит особенность диеты больных сахарным диабетом?

При лечении больных сахарным диабетом следует уделять большое внимание правильной организации питания, тем более что соблюдение соответствующей диеты может быть основным методом лечения больных с легкими формами заболевания.

При назначении диеты нужно учитывать калорийность пищевого рациона, массу тела больного и ее сек» отношение с идеальной, энергетические затраты организма.

Больным сахарным диабетом с нормальной массой тела назначают обычно диету № 9, богатую белками, но с уменьшением количества углеводов. Полностью исключают сахар, мед, варенье, конфеты, пирожные, торты и другие сладости. Ограничивают также употребление продуктов, богатых холестерином (жирные сорта мяса, яйца). В качестве заменителей кондитерских изделий можно использовать специальные сорта печенья, бисквитов и других продуктов, содержащих ксилит, сорбит, фруктозу. Рекомендуют продукты, содержащие медленно всасывающиеся углеводы (например, черный хлеб), а также богатые витаминами (свежие овощи, несладкие фрукты). Оптимальным считается 4—5-разовый режим питания.

Каковы основные принципы назначаемого больным лечения?

Лечение больных с инсулинзависимым сахарным диабетом осуществляют с использованием инсулина. При лечении больных в настоящее время чаще всего сочетают применение препаратов инсулина короткого действия (суинсулина, или моноинсулина) с введением инсулина пролонгированного действия (суспензия цинк-инсулина, инсулин-семилонг суспензия, инсулин-ультралонг суспензия). Конкретная комбинация и частота введения каждого из препаратов могут быть различными.

Инсулин дозируют в интернациональных единицах и выпускают во флаконах по 5 мл, содержащих 200 Щ инсулина (при этом 0,1 мл раствора содержит 4 ЕД). Расчет необходимой дозы инсулина (обычно кратной 4 ЕД) проводят с учетом показателей глюкозурии и гипергликемии, исходя из того, что 1 ЕД инсулина сберегает от 2 до 5 г глюкозы.

Как правильно вводить инсулин больному?

Инсулин чаще всего вводят подкожно. При этом нужно избегать инъекций инсулина в одно и то же место, так как может произойти исчезновение подкожной жировой клетчатки в участках повторных инъекций (липодистрофия). При необходимости одновременного применения простого инсулина и инсулина пролонгированного действия их не рекомендуют вводить в одном шприце из-за возможности связывания простого инсулина. Больной должен принять пищу не позднее, чем через 30 минут после инъекции инсулина.

Каковы признаки гипогликемии?

При передозировке инсулина возможно падение содержания глюкозы в крови ниже нормального уровня (гипогликемия). Клинически гипогликемические состояния проявляются слабостью, потливостью, чувством голода, сердцебиением, головокружением, дрожанием конечностей, иногда — психическим возбуждением и потерей ориентации. В более тяжелых случаях возникает гипогликемическая кома, проявляющаяся потерей сознания, бледностью кожных покровов, развитием судорог. Иногда при гипогликемической коме может наступить смерть больного.

Как оказывается помощь больному в состоянии гипогликемии?

При появлении признаков гипогликемии больной должен тотчас съесть кусочек белого хлеба, несколько кусочков сахара или конфет, ложку меда или варенья, выпить стакан сладкого чая. Если состояние не улучшается, прием сладостей следует повторить. При развитии гипогликемической комы необходимо внутривенно ввести 40—60 мл 40 % раствора глюкозы.

ЗАБОЛЕВАНИЯ ЩИТОВИДНОЙ ЖЕЛЕЗЫ

Какие изменения происходят в щитовидной железе при диффузном токсическом зобе?

Диффузный токсический зоб — заболевание, характеризующееся повышением функции щитовидной железы.

Какие симптомы характерны для больных при диффузном токсическом зобе?

Больные бывают раздражительными, вспыльчивыми, суетливыми, легко возбудимыми.

При диффузном токсическом зобе часто отмечают прогрессирующее похудание. У больных диффузным токсическим зобом отмечаются различные глазные симптомы — расширение глазной щели, блеск глаз, пучеглазие и др.

Как осуществляется уход за глазами больных?

Прогрессирующее пучеглазие в ряде случаев может привести к патологическим изменениям конъюнктивы и роговицы, что требует регулярного промывания конъ-юнктивального мешка раствором фурацилина, закапывания глазных капель с антибиотиками и витаминами, закладывания за веки глазной мази.

Что такое гипотиреоз и каковы его основные проявления?

Гипотиреоз — заболевание, характеризующееся снижением функции щитовидной железы. Пациенты со снижением функции щитовидной железы обычно становятся вялыми, апатичными, сонливыми, теряют интерес к окружающему.

В связи с этим от медицинского персонала, осуществляющего уход за такими больными, особенно требуется спокойное, ровное, терпеливое отношение к пациентам.

Какова роль регулярного взвешивания больных гипотиреозом?

При гипотиреозе увеличивается отложение подкожно-жирового слоя. Регулярное взвешивание больных позволяет судить о динамике массы тела, что в свою очередь нередко отражает тяжесть течения заболевания и эффективность проводимого лечения.

Каковы особенности ухода и наблюдения за больными с заболеваниями щитовидной железы?

В результате нарушений обмена веществ, сопровождающихся повышением или, напротив, снижением основного обмена, у больных с заболеваниями щитовидной железы изменяется температура тела: она становится повышенной у больных с диффузным токсическим зобом и сниженной у пациентов с гипотиреозом. Поскольку температура тела при этих заболеваниях нередко отражает тяжесть их течения, термометрию целесообразно проводить несколько раз в день, фиксируя полученные данные в температурном листе. У больных с диффузным токсическим зобом отмечаются чувство жара, повышенная потливость, привычка легко одеваться. Необходимо в связи с этим, с одной стороны, следить за температурой окружающей среды, не допуская перегревания больных, а с другой стороны, оберегать пациентов от сквозняков, способных привести к простудным заболеваниям.

При уходе за больными с гипотиреозом, часто зябнущими, следует, наоборот, следить за тем, чтобы температура окружающей среды не была слишком низкой, с целью согревания обеспечить пациентов грелками. Необходимо тщательно ухаживать за кожными покровами больных гипотиреозом. Кожа у таких пациентов становится грубой, утолщенной, легко шелушится, что требует применения специальных смягчающих и питательных кремов.

Каковы особенности контроля за состоянием сердечно-сосудистой системы у больных с заболеваниями щитовидной железы?

При заболеваниях щитовидной железы нередко страдает сердечно-сосудистая система. У больных диффузным токсическим зобом часто отмечаются тахикардия, артериальная гипертензия, различные нарушения ритма, иногда развитие симптомов сердечной недостаточности. У больных гипотиреозом, напротив, обнаруживают снижение артериального давления и урежение частоты сердечных сокращений. Поэтому при уходе за больными с заболеваниями щитовидной железы необходимо регулярно следить за частотой пульса, измерять артериальное давление, отмечая выявляемые изменения.

Какая диета и лечение назначается больным с заболеваниями щитовидной железы?

Лечение больных диффузным токсическим зобом заключается в назначении диеты .с повышенным содержанием белков и витаминов, применении антитиреоидных средств: мерказолила, препаратов йода и др,

В каких случаях показано оперативное лечение больных?

При значительном увеличении щитовидной железы, выраженных симптомах повышенной функции щитовидной железы, безуспешности консервативной терапии применяют оперативное лечение. Больные с гипотиреозом нуждаются в проведении заместительной терапии, систематическом приеме тиреоидных препаратов (тирев* идинаидр.).

Чем характеризуется тиреотоксический криз?

Серьезным осложнением диффузного токсического зоба является тиреотоксический криз, который может быть спровоцирован психической травмой, оперативным вмешательством, снижением дозы или отменой антитиреоидных препаратов. При тиреотоксичёском кризе отмечаются резкое психическое возбуждение больных, повышение температуры тела до 39—41 °С, учащение пульса до 150—200 ударов в минуту, иногда с развитием мерцательной аритмии, боли в животе, тошнота, рвота, понос. Про-грессирование тиреотоксического криза может привести к потере сознания, развитию острой сердечно-сосудистой недостаточности. При появлении признаков тиреотоксического криза медсестра срочно информирует врача. Применяют кортикостероидные средства, мерказолил, препараты йода, сердечные гликозиды.

ОЖИРЕНИЕ

Какие основные типы ожирения выделяют?

Под ожирением понимают избыточное отложение жировой ткани в подкожной клетчатке и различных органах, обусловленное нарушениями обмена веществ. Во многих случаях ожирение рассматривается как самостоятельное заболевание (первичное, алиментарное). Оно связано нередко с перееданием, малоподвижным образом жизни, наследственной предрасположенностью. У других больных речь может идти о вторичном ожирении, в происхождении которого ведущую роль играют нарушения функции органов эндокринной системы (гипофиза, яичников, щитовидной железы) или поражения центральной нервной системы (например, опухоли, травмы).

Как определяется идеальная масса тепа человека?

В настоящее время существуют многочисленные таблицы и формулы, позволяющие определить нормальную (идеальную) массу тела человека с учетом его-пола, возраста, типа телосложения. Наиболее простой, хотя и не всегда точной, является формула Брока, согласно которой нормальная масса тела (в кг) является результатом простого арифметического действия: рост в сантиметрах — 100.

Как определяются степени ожирения?

Превышение идеальной массы тела в пределах 10— 29 % относится к I степени ожирения, в пределах 30— 59 % — ко II степени, от 60 до 100 % — к III степени, свыше 100 % — к IV степени ожирения.

В чем состоят особенности ухода за больными с ожирением?

Особенности ухода за больными с ожирением нередко определяются не только самим ожирением, но и сопутствующими заболеваниями, часто встречающимися у таких пациентов.

Больные с ожирением часто жалуются на одышку, слабость, потливость, имеют склонность к повышенному артериальному давлению. Они часто страдают сопутствующими атеросклерозом, ишемической болезнью сердца, сахарным диабетом, подагрой, желчнока-менной и мочекаменной болезнями. В этом плане при уходе за больными следует обращать внимание на функциональное состояние дыхательной и сердечнососудистой систем (вести подсчет частоты дыхания, определение свойств пульса, измерять артериальное давление).

У больных с ожирением часто отмечается повышенная потливость, приводящая к тому, что в местах соприкосновения кожных складок (в подмышечных впадинах, под молочными железами у женщин и т. д.) могут возникать опрелости, различные гнойничковые поражения. Их профилактика заключается в тщательном уходе за кожными покровами, регулярном приеме гигиенической ванны и душа.

Большую роль играет регулярное взвешивание больных. Контроль динамики массы тела является в таких случаях надежным критерием эффективности проводимого лечения.

Какова роль диетического питания у больных с ожирением?

Решающее значение в лечении больных с ожирением и уходе за ними имеет правильная организация диетического питания. Пациентам, находящимся в стационарах, назначают низкокалорийную диету с достаточным содержанием белков, витаминов, пищевых волокон и низким содержанием животных жиров и углеводов, особенно легкоусвояемых. Общая калорийность пищевого рациона должна составлять при этом 1000—1400 ккал.

Наиболее оптимальным является 4—5-разовый прием пищи небольшими порциями. 1—2 раза в недели больным назначают разгрузочные дни (кефирно-творожные, мясные или яблочные).

Что представляет собой комплекс лечебных мероприятий при ожирении?

В комплекс лечебных мероприятий, проводимых при ожирении, включают специальные физические упражнения (при отсутствии противопоказаний), различные водные процедуры, массаж. В необходимых случаях применяют лекарственные средства, снижающие аппетит, гормональные препараты, мочегонные средства.


4.htm

УХОД ЗА БОЛЬНЫМИ ТУБЕРКУЛЕЗОМ. ОСНОВНЫЕ ПРИНЦИПЫ ДИАГНОСТИКИ, ЛЕЧЕНИЯ И ПРОФИЛАКТИКИ
ЛЕЧЕНИЕ БОЛЬНЫХ ТУБЕРКУЛЕЗОМ
РАБОТА В ОЧАГЕ ТУБЕРКУЛЕЗНОЙ ИНФЕКЦИИ
РЕЖИМ БОЛЬНЫХ ТУБЕРКУЛЕЗОМ
СПЕЦИФИЧЕСКАЯ ПРОФИЛАКТИКА ТУБЕРКУЛЕЗА
ТУБЕРКУЛИНОДИАГНОСТИКА
УЧЕТ БОЛЬНЫХ ТУБЕРКУЛЕЗОМ
ХИМИОЛРОФИЛАКТИКА

Чем вызывается туберкулез?

Туберкулез — инфекционное заболевание, которс вызывается микобактерией туберкулеза.

Какие органы и системы поражаются при туберкулезе?

Туберкулез может поражать различные органы и таг ни организма, однако наиболее часто страдает легочна ткань. При всех формах туберкулеза в патологически процесс вовлекается и нервная система больного.

В чем особенность работы медицинской cecmpi с туберкулезным больным?

Медицинская сестра, работающая с больным тубер кулезом, должна проявлять особое внимание и терпен» разъясняя больному необходимость той или иной проце дуры или лечения. Роль медицинской сестры очень ве лика при контроле за соблюдением больным правил лот яой гигиены, а также при проведении санитарно-просве тигельной работы в очаге инфекции.

ЛЕЧЕНИЕ БОЛЬНЫХ ТУБЕРКУЛЕЗОМ

Каковы основные принципы лечения больных туберкулезом?

Антибактериальная химиотерапия заняла ведуще место в лечении больных туберкулезом.

При лечении больного туберкулезом она применяется комбинированно, т. е. при одновременном или последовательном применении 2 или 3 препаратов, что повышает эффективность их действия и предотвращает образование лекарственно-устойчивых штаммов микобак-терий.

Какова роль медсестры в контроле за приемом медикаментов больным?

В обязанности медицинской сестры входит строгое выполнение назначений врача. Все лекарства больной должен принимать в установленные часы (до еды, после еды) и только в присутствии сестры, которая несет личную ответственность за прием лекарства больным.

Какие группы противотуберкулезных препаратов выделяют по их клинической эффективности?

Группа I — препараты наиболее эффективные: изо-ниазид и рифампицин.

Группа II — препараты средней эффективности: этамбутол, стрептомицин, протионамид (этионамид), пи-разинамид, канамицин, циклосерин, флоримицин.

Группа III — препараты умеренной эффективности: ПАСК, тибон.

Каковы основные принципы лечения больных туберкулезом?

Суточная доза химиопрепаратов может вводиться в один прием, а также может быть разделена на несколько приемов. Целый ряд препаратов, таких, как изониа-зид, рифампицин, стрептомицин, канамицин, этамбутол применяются однократно в течение суток. Это позволяет лучше контролировать прием лекарств медицинским персоналом, а главное — создает высокий пик^концентра-ции химиопрепаратов в сыворотке крови.

Такие средства, как этионамид, пиразинамид, циклосерин, ПАСК, применяются в основном 2 или 3 раза в сутки из-за плохой переносимости при одноразовом приеме. Помимо приема внутрь или внутримышечных инъекций, некоторые химиопрепараты могут вводиться внутривенно, в виде внутрибронхиальных вливаний или аэрозолей, а также ректально в виде свечей.

Эффективность химиотерапии во многом зависит от ее длительности. Если в период появления первых химиопрепаратов продолжительность лечения была сравнительно небольшой — 1—3 месяца, то в последующем / длительность химиотерапии постепенно увеличивалась и достигла 6-—18 месяцев в зависимости от клинической формы туберкулеза, наличия деструкции (распада) ткани, распространенности процесса, его давности и эффективности лечения. Раннее прекращение химиотерапии приводит к обострению туберкулезного процесса за счет размножения оставшейся части бактерий.

Химиопрепараты должны приниматься больными ре-* гулярно: ежедневно, особенно на первых этапах лечения, а затем могут вводиться 2—3 раза в неделю. Интенсивность химиотерапии повышается при применении как минимум трех, а иногда и большего числа химиопрепаратов ежедневно, а также их внутривенным введением. Изониазид и рифампицин рассматриваются как самые активные препараты с наиболее выраженным действием; к ним приближается этамбутол.

Оптимальная суточная доза изониазида для взрослых 0,6—0,9 г. Препарат принимают внутрь после еды в один прием, реже в 2—3 приема. Практикуется внутривенное капельное введение 10 % раствора изониазида, растворы изониазида применяют также местно для промывания плевральной полости и свищей, в ингаляциях и в виде внутритрахеальных вливаний.

Что представляют собой препараты, использующиеся при лечении туберкулеза?

Рифампицин — полусинтетический антибиотик широкого спектра действия; особенностью его фармакоки-нетики (распределения в организме) является способность создавать в участках поражения легочной ткани длительно сохраняющиеся высокие концентрации. Особенно эффективны комбинации, включающие рифампицин и изониазид.

Этамбутол оказывает влияние преимущественно на быстро размножающиеся микобактерий туберкулеза. Особенностью фармакологического действия его является быстрое накопление в эритроцитах, которые превращаются в «депо» препарата.

Стрептомицин и его производные (стрептомицина сульфат, дигидрострептомицина сульфат) наиболее активны в отношении быстро размножающихся микобактерий. Стрептомицин и его производные вводят внутримышечно взрослым по 1 г в сутки в одной инъекции. Стрептомицин используют также в аэрозолях, в виде инсталляций в плевральную и брюшную полости, каверну, бронхи. При туберкулезном менингите возникает необходимость во введении стрептомицин-хлоркальциевого комплекса в спинномозговой канал.

Какие побочные действия возможны при приеме противотуберкулезных препаратов?

При проведении химиотерапии возникают различные побочные действия, зависящие как от препарата, так и от состояния больного. Побочные явления могут быть стойкими и легко устранимыми; обязанность медицинской сестры — немедленно сообщить врачу о появлении сыпи на коже больного, его жалобах на зуд, тошноту, головокружение и т. д.

При возникновении побочных явлений следует уменьшить дозу препарата или прекратить его прием, заменить один препарат другим, использовать, в лечении сочетание препаратов с витаминами и другими средствами (пантотеновая кислота, гормоны и т. д.).

Как контролируется прием медикаментов?

Чтобы проконтролировать, принимают ли больные лечебные препараты, применяют специальные реактивы и пробы, позволяющие определить наличие или отсутствие в моче больного химиопрепаратов ПАСК или изони-котиновой кислоты (качественные реакции).

РАБОТА В ОЧАГЕ ТУБЕРКУЛЕЗНОЙ ИНФЕКЦИИ

Что называется очагом туберкулезной инфекции?

Очагом туберкулезной инфекции называется помещение, в котором живет больной туберкулезом.

Когда и кем начинается первичное обследование очага туберкулезной инфекции?

Первичное обследование очага должно осуществляться не позднее 3 дней с момента регистрации больного заразной формой туберкулеза.

Первичное изучение очага, расследование причин выявления заболевания и выяснение источника инфекции должны проводиться совместно с фтизиатром, участковой медсестрой диспансера и эпидемиологом по туберкулезу (или его помощником).

Как проводится первичное обследование очага туберкулезной инфекции?

При обследовании очага должно быть обращено внимание на выявление источника заражения. Учитывая, что инкубационный период туберкулеза может достигать 2 и даже 5 лет, следует изучить возможные контакты с больными на протяжении всего этого срока. При выявлении контактных лиц в очагах надо интересоваться не только теми, кто проживает по данному адресу, но и теми, кто посещает эту квартиру, а также определить производственные контакты работающих. Полное первичное обследование контактных лиц должно быть завершено за 3 недели с момента выявления больного.

Одновременно следует тактично выяснить у больного, каковы его.гигиенические навыки и что ему известно о мерах по предупреждению заболевания туберкулезом членов семьи и товарищей по работе.

После совместного составления плана оздоровления очага необходимо перейти к обучению санитарным навыкам и методам текущей дезинфекции в очаге. Надо добиваться, чтобы текущую дезинфекцию осуществлял сам больной или, в крайнем случае, взрослые члены семьи, но никогда — дети.

Что представляет собой текущая дезинфекция?

Текущая дезинфекция — комплекс постоянных, повседневных дезинфекционных мероприятий, направленных на немедленное уничтожение источника инфекции: микобактерий туберкулеза, находящихся в выделениях больных (при туберкулезе легких — в мокроте, при туберкулезе костей — в гное, при туберкулезе почек — в моче, при туберкулезе кишечника — в кале и т. д.).

Как обучить больного гигиене кашля и правильному сбору мокроты при туберкулезе?

Наиболее опасной в смысле заражения окружающих является мокрота. Поскольку заражение туберкулезом происходит в основном капельно-пылевым путем, а микобактерий туберкулеза устойчивы к воздействию многих факторов внешней среды и способны длительно (месяцами, годами) выживать в ней, огромное значение приобретает гигиена кашля и правильное собирание мокроты. При кашле и чихании всем людям, а особенно больным туберкулезом, необходимо прикрывать рот и нос тыльной частью ладони левой руки, отворачиваясь от соседа или собеседника.

Для правильного собирания мокроты противотуберкулезным учреждением больному выдаются 2 карманные плевательницы, из которых одна находится в пользовании, а другая — в дезинфекции. Плевательницы должны быть постоянно закрыты. Участковая медсестра должна научить больного обращению с карманной плевательницей и добиваться, чтобы он ею пользовался повсюду, храня плевательницы в специально сшитых, легко поддающихся дезинфекции мешочках. Плевательницы всегда на треть объема должны быть заполнены дезинфицирующим раствором или водой, чтобы мокрота не присыхала к стенкам.

Как проводится обеззараживание мокроты и плевательниц?

В дезинфекционных мероприятиях особое внимание уделяется обеззараживанию мокроты и плевательниц. Лучшими методами дезинфекции при туберкулезе являются физические. Желательно производить одновременно кипячение плевательницы с мокротой, чтобы избежать разбрызгивания мокроты или рассеивания мельчайших частиц при выливании ее. Надо обратить внимание больного или лиц, обрабатывающих плевательницы и мокроту, что плевательницы с мокротой следует опускать в 2 % раствор соды, полностью покрывающий ллевательницы, и кипятить в течение 15 минут, считая от момента закипания. Только после этого мокроту можно вылить в канализацию или закопать в землю.

При невозможности пользоваться кипячением как средством обеззараживания следует пользоваться химическими дезсредствами. К ним относится хлорная известь, дветретиосновная соль гипохлорида кальция (ДТСГК), хлорамин, натриевая или калиевая соль дихло-ризоциануровой кислоты, хлор-бета-нафтол и бензил-фенол.

Как проводится обеззараживание мочи и кала туберкулезного больного?

Обеззараживание мочи и кала производится заливкой их 20 % раствором хлорной извести на 2 часа в закрытом сосуде. Затем содержимое выливают в канализацию, а приемник споласкивают горячей водой и кипятят в 2 % растворе соды 15 минут или погружают в дезраствор.

Специально выделенная для больного посуда обеззараживается кипячением в 2 % содовом растворе. Белье больного хранится отдельно, стирка его производится раздельно со стиркой белья остальных членов семьи. Перед кипячением в 2 % содовом растворе белье больного замачивают в 1 % растворе активированного хлорамина на 1—2 часа в зависимости от степени загрязнения белья.

Как обеззараживаются нестирающиеся вещи больного?

Одеяла, подушки, матрацы, а также нестирающуюся одежду обеззараживают в дезкамерах.

Как правильно провести уборку помещения, где содержится туберкулезный больной?

Крайне важно уделять серьезное внимание повседневной уборке помещения, где находится больной. Уборка помещения производится при открытых форточках, фрамугах, окнах (в зависимости от времени года). Пол моют горячей водой со щелоком или 2 % раствором соды (паркетные полы протирают керосином). В связи с тем* что наибольшее скопление микобактерий туберкулеза бывает в радиусе 1—2 м вокруг больного, особенно тщательно следует обтирать дезрастворами или 2 % содовым раствором стенку, около которой стоит кровать больного, кровать, прикроватный столик и т. д. Если на предметах обстановки, стенах имеются пятна высохшей мокроты или выделений больного, следует перед уборкой предварительно протереть их тряпкой, смоченной в 5 % растворе хлорамина или лизола. Не следует забывать, что тряпки при этом инфицируются, поэтому после употребления их необходимо замачивать в 5 % растворе хлорамина или кипятить 15 минут в 2 % содовом растворе. Книги, игрушки, мебель и другие предметы обихода обеззараживают одним из упомянутых методов. Все предметы ухода за больным защищают от мух. Во всей квартире надо проводить борьбу с мухами.

Где должен спать туберкулезный больной?

Больной должен спать в отдельной кровати, желательно даже в отдельной комнате. В общей комнате кровать больного целесообразно отгородить ширмой из металлического каркаса, покрытой легко моющимся материалом.

Каковы общие правила гигиены больного?

Особое внимание должно быть обращено на чистоту тела и рук, стрижку ногтей, своевременную смену нательного и постельного белья.

Какие правила гигиены должны соблюдать лица, ухаживающие за больным?

Лица, ухаживающие за больным, должны тщательно мыть руки с мылом, коротко стричь ногти. На время ухода за больным, при обеззараживании мокроты, предметов домашнего обихода, сборе грязного белья и т. д. следует надевать халат или специально выделенную для этого одежду, марлевую маску, резиновые перчатки.

Что представляет собой разъяснительная работа в очаге? '

Крайне необходимо при каждом посещении очага настойчиво проводить разъяснительную работу, акцентируя внимание на значении гигиенического режима для предупреждения заболевания.

После проведения беседы с больным и членами его семьи, соседями, участковый врач и сестра оставляют родителям контактных детей и подростков расписание работы педиатра-фтизиатра, разъясняют порядок обследования детей и подростков. Взрослых лиц из контакта фтизиатр опрашивает о состоянии здоровья и осматривает, сообщая им сроки и порядок дальнейшего обследования, дает необходимые направления.

Медицинская сестра в очаге должна следить за проведением больным химиотерапии и химиопрофилактики.

Что представляет собой заключительная дезинфекция'в очаге?

Заключительная дезинфекция в очаге проводится как обязательное мероприятие после госпитализации больного. Она осуществляется специальной бригадой са-нитарно-эпидимической станции или дезинфекционной станции по нарядам тубдиспансера по месту жительства больного.

После осмотра руководителем бригады комнат и мест общего пользования определяется объем, содержание и очередность дезинфекционных работ. Производится обеззараживание мокроты, плевательниц, выделений больного, остатков пищи, посуды, белья. Одновременно отбирают вещи для направления в камерную обработку. Уничтожаются мухи. Дезинфекция осуществляется последовательно от более отдаленных комнат и помещений к более близким к выходу. Участковая сестра присутствует при этом, и если в очаге нет трудоспособных членов семьи, чтобы убрать помещение после дезинфекции, то бригада'С помощью медсестры производит уборку.

Заключительная дезинфекция проводится не только после госпитализации больного, но и в следующих случаях:

— по выбытии больного в санаторий, командировку и т. д.;

— при перемене больным места жительства как до выезда (с вещами), так и повторно после" выезда (обработка пустой комнаты, квартиры, мест общего пользования);

— перед возвращением родильницы из роддома;

— перед сломом старых домов, где проживали больные туберкулезом;

— перед косметическим ремонтом;

— после смерти больного.

Кроме того, заключительная дезинфекция должна проводиться ежегодно в очагах, где живут больные заразными формами туберкулеза, длительно не госпитализированные (профилактическая дезинфекция).

РЕЖИМ БОЛЬНЫХ ТУБЕРКУЛЕЗОМ

Какова роль правильного режима для больного туберкулезом?

Все медикаментозные или хирургические методы лечения больного туберкулезом следует применять на фоне правильно организованного гигиено-диетического и лечебно-охранительного режима.

Что такое режим, полного покоя?

Режим полного покоя необходим при острой вспышке туберкулезного процесса, казеозной пневмонии, во время легочного кровохарканья, в остром периоде плеврита, при спонтанном пневмотораксе. Больной находится в постели и обслуживается только медицинским персоналом. Медицинская сестра умывает и кормит больного в постели. При полном покое устраняются отрицательные раздражители психики больного, улучшается функция дыхания и кровообращения, снижаются энергетические затраты.

Каковы особенности режима больного при кровохарканье?

При кровохарканье, кроме полного покоя, необходим особый уход за больным, правильное его положение в постели — с приподнятой верхней половиной туловища. Медицинская сестра должна учить больного сплевывать кровь в лоток, не заглатывать ее. Кормят больного прохладной пищей. При кровохарканье возникает частая рвота, больной в это время теряет большое количество кальция, натрия хлорида и белка. В таких случаях с пищей вводят 15—20 г поваренной соли или применяют внутривенные вливания ее гипертонического раствора.

Что такое щадящий режим?

При отсутствии лихорадки, затихании туберкулезного процесса разрешается щадящий режим: больному разрешают вставать, ходить по палате, допускается кратковременное пребывание на веранде или в больничном парке.

Что такое тренировочный режим?

Тренировочный режим включает более продолжительные прогулки, определенный комплекс физических упражнений, спортивные игры и трудовые процессы (в зависимости от состояния каждого больного и под систематическим медицинским контролем). Возникающие при этом положительные эмоции оказывают регулирующее и тонизирующее влияние на нервную и другие системы организма и способствуют более глубокому дыханию, восстановлению окислительных процессов, улучшению сна и аппетита. Особое значение имеет специальный комплекс лечебной физкультуры.

СПЕЦИФИЧЕСКАЯ ПРОФИЛАКТИКА ТУБЕРКУЛЕЗА

Что представляет собой вакцина БЦЖ?

Вакцинация и ревакцинация проводятся вакциной БЦЖ- Она представляет собой живую высушенную культуру ослабленного, потерявшего вирулентность, но сохранившего иммуногенность (т. е. способность стимулировать развитие противотуберкулезного иммунитета) штамма микобактерий туберкулеза.

Какова роль пробы Манту?

По мере развития после вакцинации приобретенного иммунитета к туберкулезу появляется и чувствительность к туберкулину — антигену туберкулезной палочки. Это позволяет с помощью туберкулиновой пробы косвенно судить о развитии противотуберкулезного иммунитета. Чувствительность к туберкулину возникает только через 1,5—2 месяца после вакцинации, а до этого введенная в организм вакцина защитного действия не оказывает. Поэтому привитых детей (особенно новорожденных) и подростков необходимо изолировать от больных активными формами туберкулеза минимум на 6—8 недель. Туберкулиновая чувствительность после внутрикожной прививки сохраняется до 7 лет. К этому сроку угасает и поствакцинальный иммунитет, появляется необходимость в ревакцинации.

Кому проводят прививки против туберкулеза?

Прививки против туберкулеза проводят новорожденным (в родильном доме) и не инфицированным туберкулезом здоровым людям, у которых проба Манту с 2 ТЕ дала отрицательный результат, причем между проведением пробы Манту и прививкой должно пройти не менее 3 и не более 14 дней.

В каком, возрасте осуществляется ревакцинация?

Ревакцинации подлежат дети в 7 лет, затем в 12 лет и в 17 лет, а затем каждые 7 лет до 30-летнего возраста.

Кто осуществляет отбор на прививки?

Отбор на прививки осуществляют врачи общей лечебно-профилактической сети после осмотра, оценки результатов флюорографии и пробы Манту.

Какому контингенту больных не производится прививка вакциной БЦЖ?

— Инфицированным туберкулезом, у которых проба Манту с 2 ТЕ оказалась положительной;

— привитым против других инфекций в последние 2 месяца;

— перенесшим острые инфекционные заболевания, включая период выздоровления (прививки против туберкулеза проводятся не ранее 2 месяцев после исчезновения симптомов заболевания);

— больным, страдающим аллергическими заболеваниями (ревматизм в острой и подострой фазе, бронхиальная астма, пищевые я другие идиосинкразии);

— больным с тяжелыми органическими заболеваниями системы кровообращения и нервной системы;

Где проводятся прививки?

Прививки проводятся только в специальных кабинетах поликлиник, амбулаторий, здравпунктов, медико-санитарных частей и противотуберкулезных диспансеров (процедурных, прививочных кабинетах) в дни, не совпадающие с постановкой пробы Манту и других профилактических прививок.

Какова форма выпуска вакцины БЦЖ?

Вакцину БЦЖ выпускают в ампулах, содержащих 1 мг БЦЖ, что составляет 20 доз по 0,05 мг. На этикетках ампулы указан номер серии, срок годности и название института-изготовителя. Вакцина должна храниться в темном месте при температуре не выше +8 "С (желательно в холодильнике на отдельной полке). Срок годности ее 12 месяцев с момента выпуска.

Как определить пригодность вакцины?

Вакцина непригодна для употребления, если истек срок годности ее, нарушена целостность ампулы, нет или неправильно заполнена этикетка. Она негодна, если при ее разведении образуется неразбивающаяся взвесь или посторонние примеси.

Как проводится вакцинация?

Для прививок в любом возрасте применяют единую дозу — 0,05 мг БЦЖ, взвешенной в 0,1 мл физиологического раствора. К ампуле сухой вакцины прилагается ампула с 2 мл физиологического раствора. Разведенная вакцина должна быть применена сразу или не позднее, чем через 3 часа, при соблюдении строжайшей стерильности и защиты раствора от света. Неиспользованная вакцина должна быть уничтожена.

Вакцина БЦЖ вводится внутрикожно на наружной поверхности верхней трети левого плеча после предварительной обработки кожи 70 % спиртом. Перед введением выпускают из иглы одну каплю вакцины, а затем иглу вкалывают параллельно поверхности кожи. При этом срез иглы и градуировка шприца должны быть обращены кверху. После того, как срез иглы скроется в толще кожи, вводят 0,1 мл вакцины. При правильной технике в коже образуется инфильтрат белого цвета, который вскоре рассасывается. Для каждой прививки необходимо применять индивидуальную стерильную иглу.

Что представляют собой местные прививочные реакции?

На месте внутрикожного введения вакцины обычно через 4—6 недель появляется небольшой инфильтрат 4—15 мм в диаметре с маленьким узелком в центре. У части привитых образуются пустулы с корочками, как при прививках против оспы. Иногда в центре инфильтрата появляется небольшой некроз с незначительным отделяемым серозно-гнойного характера. Прививочная реакция держится от 2 до 4 месяцев, у некоторых и дольше. После заживления образуется рубчик. У повторно привитых (ревакцинированных) реакция на месте прививки проявляется раньше (через 1—2 недели) и размеры ее больше. Образование рубчика диаметром 3 мм и более говорит о хорошем качестве прививки. Если рубчик отсутствует и проба Манту отрицательна, прививку повторяют не ранее, чем через 2 года после вакцинации новорожденных, и не ранее года после ревакцинации.

Более выраженные реакции при правильной технике прививки и правильном отборе на ревакцинацию встречаются редко. В этих случаях необходима консультация фтизиатра, который проведет полноценное обследование привитого и решит вопрос о местном лечении.

ТУБЕРКУЛИНОДИАГНОСТИКА

Что представляет собой туберкулинодиагнос-тика?

Основным методом активного раннего выявления туберкулеза у детей и подростков является ежегодная постановка туберкулиновой пробы. Применение единой туберкулиновой пробы исключает ошибки и неточности, возникающие при разведении туберкулина медицинскими работниками на местах, и значительно упрощает ту-беркулинодиагностику.

С какой целью проводится туберкулиновая проба (проба Манту)?

Раннее выявление туберкулеза у детей и подростков — не единственная область применения туберкулиновых проб. Их используют для отбора на ревакцинацию БЦЖ, для дифференциальной диагностики туберкулеза со сходными заболеваниями, для определения активности туберкулезного процесса.

Чем проводится проба Манту?

Проба Манту проводится туберкулином ППД-Л — аллергеном микобактерий туберкулеза. Препарат вы-

пускается в виде раствора, готового к употреблению (флаконы с 5 мл — 50 доз, ампулы с 3 мл — 30 доз). Одна доза туберкулина — 2 ТЕ — содержится в 0,1 мл препарата. Для сохранения активности туберкулина в раствор его добавлено специальное вещество твин, стерильность же препарата обеспечивается антисептиком хинозолом. Препарат сохраняется 12 месяцев при температуре от 0 до +4 °С.

Как проводят пробу Манту?

Пробу Манту по назначению врача ставит медицинская сестра, специально обученная и имеющая документ на право заниматься туберкулинодиагностикой. Для проведения пробы Манту используется специальный набор инструментов, состоящий из стерилизаторов-укладок для раздельного кипячения шприцев и игл, туберкулиновых шприцев емкостью 1 мл, коротких тонких игл для внутрикожных инъекций, инъекционных игл для извлечения туберкулина из флакона, прозрачных пластмассовых линеек.

Для каждого человека при постановке пробы Манту требуется стерильный шприц и отдельная стерильная игла.

Проба ставится на внутренней поверхности средней трети предплечья. Кожа обрабатывается 70 % этиловым спиртом. Игла вводится внутрикожно срезом вверх. Как только срез скроется в коже, вводят строго 0,1 мл раствора туберкулина. При правильной технике в месте введения образуется плотный, белый инфильтрат.

Каковы противопоказания для постановки пробы Манту?

Противопоказания для постановки пробы Манту те же, что для ревакцинаций БЦЖ. На дому проводить туберкулиновые пробы запрещается. Не следует ставить туберкулиновые пробы в детских коллективах, где имеется карантин по инфекциям.

Как оценивают результаты туберкулиновой пробы?

Результаты туберкулиновой пробы сестра или врач оценивают через 72 часа путем измерения поперечного диаметра инфильтрата (папулы). Оценка пробы — прозрачной пластмассовой линейкой. Туберкулиновая реакция считается отрицательной при отсутствии папулы или при ее диаметре не более 1 мм. Папула размером 2—4 мм или только гиперемия расцениваются как сомнительная реакция. Папула диаметром 5 мм и более дает основание оценить реакцию как положительную.

Что такое гиперергическая реакция на пробу?

У ряда лиц наблюдается повышенная чувствительность к туберкулину, что проявляется развитием папулы диаметром 17 мм и более — для детей и подростков, и 21 мм и более — для взрослых. Такие реакции называются гиперергическими. Кроме них к гиперергичёским реакциям независимо от размера папулы относят реакции, осложненные везикулами, некрозом, лимфангитом и лимфаденитом, а также общим недомоганием.

В каком возрасте проводят пробу Манту у детей?

Для раннего выявления туберкулеза у детей и подростков проба Манту ставится ежегодно, начиная с 12-месячного возраста. Наряду с детьми, у которых проба Манту оказалась положительной впервые в жизни, отбираются дети с гиперергическими реакциями или резким нарастанием размера (по сравнению с прошлогодней пробой) папулы — не менее чем на 6 мм (туберкулиновый вираж) при условии, естественно, что между пробами ребенок не подвергся очередной ревакцинации БЦЖ. Кроме того, опыт показал, что возникновение папулы диаметром 12 мм и более возможно только в результате инфицирования ребенка туберкулезом, а не вследствие вакцинации. Все дети и подростки с туберкулиновым виражом, с папулой 12 мм и больше, не говоря уже о «гиперергиках», немедленно направляются к фтизиатру, чтобы решить вопрос, заболел ли ребенок туберкулезом или только инфицировался им. В первом случае назначается лечение туберкулеза, во втором — химио-профилактика его.

УЧЕТ БОЛЬНЫХ ТУБЕРКУЛЕЗОМ

Как проводят учет больных туберкулезом?

Все лица, состоящие на учете участкового фтизиатра, распределяются на 7 групп.

Какие больные составляют нулевую группу?

Нулевая группа — дифференциально-диагностическая. Для исключения туберкулезного процесса больные этой группы наблюдаются 6—8 месяцев. Роль участковой медсестры по обслуживанию лиц этой группы заключается в своевременном привлечении их в диспансер на обследование (в течение 3—7 дней с момента оповещения о первично выявленном больном).

Какие больные составляют первую группу?

I группа состоит из больных с клинически активными процессами различной распространенности,' нередко сопровождающимися бацилловыделением, и подразделяется на 2 подгруппы:

— подгруппа «А» — в нее входят больные с впервые установленным туберкулезным процессом, с обострением процесса или рецидивом заболевания после ранее проведенного эффективного лечения;

— подгруппа «Б» — в ней наблюдаются больные, у которых в результате неполноценного или неэффективного лечения сформировался хронический туберкулезный процесс.

За больными должно быть организовано постоянное наблюдение в диспансере и на дому по предварительно разработанному плану с учетом индивидуальных особенностей течения процесса,-материально-бытовых условий, производственной и социальной обстановки. Применяют все современные виды лечения, включая и хирургические.

Контроль за проведением антибактериальной терапии в домашних условиях, привлечение на лечение в диспансер возложены на участковую медсестру, которая несет ответственность за эту работу.

Больные этой группы должны посещать диспансер не реже 1 раза в месяц.

Какие больные составляют вторую группу?

П группа формируется из больных, переведенных из I группы в связи с затиханием активного туберкулеза органов дыхания. Возможность обострения процесса у них не исключена. В связи с этим необходимо тщательное, систематическое наблюдение фтизиатра и своевременное привлечение в диспансер больного, что входит в обязанности участковой медсестры. В диспансере больному проводятся 2 раза в году 2—3-месячные профилактические курсы антибактериального лечения в сочетании с обще-укрепляющими средствами и витаминами. Контроль за лечением больных осуществляет участковая медсестра. Частота посещения диспансера больными этой группы — 1 раз в 3 месяца, в период профилактических курсов — не реже 2 раз в месяц.

Какие больные составляют третью группу?

III группа состоит из лиц с неактивным туберкулезом органов дыхания, переведенных из I и П групп для наблюдения за стойкостью выздоровления. Лечебно-профилактические мероприятия сводятся к проведению общеукрепляющих процедур, противорецидивного 2-месячного курса лечения 1—2 раза в году, оздоровления в санаториях и профилакториях.

Частота посещения диспансера — 1 раз в 6 месяцев.

Какие больные составляют четвертую группу?

IV группа — «контакты». К ней относятся лица, свободные от туберкулеза, находящиеся в тесном и систематическом общении с больными заразными формами туберкулеза независимо от бацилловыделения.

Контакт может быть: 1) тесным бытовым (семейным), контакт в комнате, в общежитии; 2) квартирным; 3) производственным — на предприятиях, а также контакт по характеру работы (персонал туберкулезных учреждений).

Частота посещения диспансера «контактами» — 1 раз в 6 месяцев.

Наблюдение в этой группе продолжается в течение всего срока контакта с бацилловыделителем. После смерти или выезда бацилловыделителя, «контакты> наблюдаются еще 2 года.

Какие больные составляют пятую группу?

V группа — внелегочный туберкулез. В зависимости от фазы процесса V группа делится на VA (соответствует I группе), VB (соответствует II группе).

Какие больные составляют шестую группу?

VI группа — инфицированные туберкулезом — введена для детей и подростков, у которых выявлен вираж туберкулиновых проб или имеются гиперергические реакции на туберкулин. Им проводят химиопрофилактику в сочетании с общеукрепляющими мероприятиями сроком не менее 3—4 месяцев, уделяя большое внимание режиму питания.

Какие больные составляют седьмую группу?

УН группа — группа лиц с повышенным риском рецидива туберкулеза или заболевания им. У этих больных имеются большие остаточные изменения в легких. В эту же группу входят лица, взятые на учет впервые, однако также имеющие большие изменения в легких (пневмосклероз, цирроз). В этой группе проводятся общие оздоровительные мероприятия, направленные на повышение сопротивляемости организма к туберкулезу, а при появлении факторов, способствующих ослаблению сопротивляемости организма, необходимо проводить курсы химиопрофилактики. Частота посещений диспансера 1 раз в год.

ХИМИОЛРОФИЛАКТИКА

Что такое химиопрофилактика?

Под химиопрофилактикой понимают употребление специфических противотуберкулезных (туберкулоста-тических) препаратов здоровыми людьми, подвергающимися особому риску заболеть туберкулезом, для предупреждения у них заболевания.

В каких случаях назначают химиопрофилактику?

— Лицам из контакта с бацилловыделителями, в том числе и сотрудникам туберкулезных учреждений;

— лицам, у которых выявлен вираж туберкулиновой, пробы;

— лицам с высокой чувствительностью к туберкулину, с так называемыми «гиперергическими» реакциями на туберкулин;

— лицам с неактивными туберкулезными изменениями, у которых в связи с неблагоприятными условиями может возникнуть обострение процесса (ухудшение условий труда, быта; неспецифические заболевания, ослабляющие организм; беременность, послеродовой период и т. д.).

Как проводят химиопрофилактику?

Химиопрофилактику проводят в очагах со свежим немассивным бацилловыделением 2 раза в год по 2— 3 месяца в течение 1—2 лет, в очагах с неблагоприятными эпидемиологическими условиями — 2 раза в год по 2—3 месяца в течение 2—3 лет. По показаниям осуществляется химиопрофилактика детям и подросткам из семейного контакта с больными активными формами туберкулеза (1 раз в год по 2—3 месяца в течение 1—2 лет).

После вакцинации или ревакцинации не следует сразу начинать химиопрофилактику, так как противотуберкулезные препараты действуют на культуру БЦЖ и могут ослабить выработку иммунитета. Ее следует проводить только после 2-месячной изоляции больного или привитого. В тех же случаях, когда изоляция невозможна, вместо вакцинации сразу назначают химиопрофи-лактику.

Какой препарат используется для проведения химиопрофияактики?

Основным препаратом для проведения химиопрофи-лактики является тубазид. Доза его для взрослых — 0,6 г, для детей — 5—8 мг на кг массы человека. Всю суточную дозу дают в один прием, при отсутствии или непереносимости тубазида его заменяют другим препаратом.

При проведении химиопрофилактаки чрезвычайно важна регулярность приема препарата. Желательно, чтобы больной принимал тубазид в присутствии медицинских работников или специально обученного санитарного актива. Если больной принимает тубазид самостоятельно, то препарат выдают на небольшой срок — 7—14 дней. Это позволит следить за правильностью курса лечения и своевременно обнаружить побочные явления. В таких случаях врач уменьшает дозировку или отменяет препарат на некоторое время.


5.htm

ОБЩИЕ СВЕДЕНИЯ ОБ ИНФЕКЦИОННЫХ БОЛЕЗНЯХ. УХОД ЗА БОЛЬНЫМИ

ИНФЕКЦИОННАЯ БОЛЬНИЦА
ДЕЗИНФЕКЦИЯ
ДЕЗИНСЕКЦИЯ
АМЕБИАЗ
БЕШЕНСТВО
БОТУЛИЗМ
БРУЦЕЛЛЕЗ
БРЮШНОЙ ТИФ. ПАРАТИФЫ А И В
ВЕТРЯНАЯ ОСПА
ВИРУСНЫЙ ГЕПАТИТ
ГЕМОРРАГИЧЕСКИЕ ЛИХОРАДКИ
ГРИПП И ДРУГИЕ ОСТРЫЕ РЕСПИРАТОРНЫЕ ЗАБОЛЕВАНИЯ
ДИЗЕНТЕРИЯ
ДИФТЕРИЯ
КОРЬ
ЛЕПТОСПИРОЗ
МАЛЯРИЯ
МЕНИНГОКОККОВАЯ ИНФЕКЦИЯ
ПИЩЕВЫЕ ТОКСИКОИНФЕКЦИИ
ПСЕВДОТУБЕРКУЛЕЗ
СИБИРСКАЯ ЯЗВА
СКАРЛАТИНА
СТОЛБНЯК
СЫПНОЙ ТИФ И БОЛЕЗНЬ БРИЛЛЯ
ТУЛЯРЕМИЯ
ХОЛЕРА
ЧУМА
ЭПИДЕМИЧЕСКИЙ ПАРОТИТ
ЯЩУР

ИНФЕКЦИОННАЯ БОЛЬНИЦА

Что представляет собой поточно-пропускной принцип устройства инфекционной больницы?

На весь заразный период инфекционных больных госпитализируют в инфекционные больницы или специально приспособленные отделения. При госпитализации больных медицинская сестра следит за санитарной обра-боткой,^гекущей дезинфекцией.

В основу устройства инфекционной больницы положен принцип поточно-пропускной системы: больной при поступлении проходит по системе больничных помещений, не возвращаясь в те из них, где он уже был.

Что представляет собой структурно-функциональная организация инфекционной больницы?

В приемном отделении осуществляются первичная санитарная обработка, дезинфекция и дезинсекция вещей, обезвреживание выделений. В инфекционном отделении проводят лечение и заключительную дезинфекцию и контроль за бактерионосительством перед выпиской.

Кроме приемного отделения и лечебных помещений, в каждой инфекционной больнице предусматриваются санитарный пропускник (в больших больницах их несколько), дезинфекционная камера, прачечная. Санитар-но-технические устройства, пищевой блок и хозяйственные постройки размещают на достаточном удалении от лечебных корпусов. Инфекционные отделения могут размещаться в отдельных самостоятельных строениях (павильонная система) или в двух- и многоэтажных корпусах. Инфекционная больница должна иметь не менее 3 изолированных отделений, предназначенных для различных инфекций. В каждом из них оборудуют одну палату для изоляции больных с невыясненным диагнозом или со смешанными инфекциями. Для инфекционных больниц на 100 коек и более положено иметь специальное диагностическое отделение.

Какие требования предъявляются к помещениям инфекционной больницы?

Помещения в инфекционной больнице должны быть светлыми, чистыми, с засетчатыми окнами (на теплый период года). Площадь на одного больного в среднем составляет 7—8 м2. Каждая инфекционная больница должна иметь клиническую, бактериологическую лаборатории, морг.

Как осуществляется прием больных?

Прежде всего, пациент поступает в приемное, изолированное от лечебных, отделение. Больных, доставленных санитарным транспортом, принимают в боксах, предназначенных для определенных заболеваний (брюшной тиф, скарлатина, дифтерия, менингит и т. п.). Транспорт дезинфицируют. Бокс имеет отдельный вход и выход, из бокса в коридор приемного отделения ведут двойные застекленные двери. Все двери бокса запирают на ключ. Врач осматривает больного непосредственно в боксе, устанавливает предварительный диагноз, после чего больного направляют в соответствующее отделение.

Каково должно быть .устройство бокса инфекционной больницы?

Устройство бокса исключает встречу одного больного с другим. В боксе должны быть халаты для персонала, кушетка, письменный стол, стулья, набор медикаментов для неотложной помощи, шприцы с иглами, стерилизатор, стерильные пробирки с тампонами для взятия мазков из зева на дифтерию, консервирующая смесь в пробирках для взятия испражнений на кишечную группу возбудителей.

При осмотре в приемном отделении может быть выявлена смешанная инфекция. В этом случае больного также помещают в отдельную палату или бокс.

Каковы функции персонала приемного отделения инфекционной больницы?

На каждого больного в приемном отделении заводят историю болезни по установленному образцу. Отмечают номера домашних и служебных телефонов родственников или соседей. На специальном бланке дежурная медицинская сестра указывает перечень вещей больного, оставленных в больнице, ставя в известность об этом самого больного (если он в сознании) или сопровождающее его лицо. На кухню направляется требование с указанием назначенного больному стола.

Личное белье больного направляют в дезинфекционные камеры в плотно закрывающемся мешке с номером, соответствующим номеру истории болезни. При завшивленности белье подвергают специальной обработке.

В приемном отделении решается вопрос о способе доставки больного в отделение (на носилках, на каталке, пешком).

Дежурный врач или фельдшер приемного отделения после осмотра больного производят первые экстренные лечебные назначения и указания на необходимые срочные анализы. У всех детей, поступающих на госпитализацию, в приемном отделении берут мазки слизи из носоглотки на дифтерийную палочку. У больных с кишечными заболеваниями — посев кала на кишечную группу возбудителей.

Из приемного отделения больные поступают в лечебные, а в неясных случаях — в провизорные отделения больницы. Отсюда после уточнения диагноза их переводят в соответствующую палату согласно заболеванию.

Как проводится прием больного, находящегося в тяжелом состоянии?

При очень тяжелом состоянии и резко выраженном психомоторном возбуждении больного направляют в соответствующее отделение больницы или в отделение реанимации без осмотра в приемном покое. Всю документацию в таком случае заполняет сестра в отделении с извещением в приемный покой.

В каждом инфекционном отделении выделяют 1—2 палаты для особо тяжелых больных; по необходимости устанавливают индивидуальный пост медицинской сестры.

Как проводится санитарная обработка больного в приемном отделении?

Санитарная обработка больного включает: мытье в ванне, под душем, обработку волосистых частей тела ин-сектицидными растворами при обнаружении педикулеза. Удаленные волосы при педикулезе сжигают. Ногти на руках и ногах состригают. Мочалки и губки после каждого больного складывают в специальные кастрюли с маркировкой, дезинфицируют и тщательно кипятят. Ванны моют горячей водой и обрабатывают дезинфицирующими веществами. У ослабленных больных санитарная обработка ограничивается влажным обтиранием.

Какие требования предъявляются к инфекционным палатам?

Инфекционные палаты должны отвечать определенным гигиеническим требованиям: кубатура на одного больного должна составлять 18—22 м3; расстояния между кроватями — не менее 1 м; температура воздуха 18—20 °С с приточно-вытяжной вентиляцией (фрамуги должны открываться даже зимой через каждые 2—3 часа); палаты должны быть светлыми.

Как осуществляется санитарно-гигиенический режим в инфекционной больнице?

Регулярная уборка палат и других помещений больницы производится только влажным методом с применением дезинфицирующих растворов. Каждого больного, если позволяет состояние здоровья, еженедельно моют в ванне или под душем с обязательной сменой нательного и постельного белья. Тяжелобольных обтирают, часто меняют белье, следят за состоянием кожи и слизистых оболочек, проводят профилактику пролежней.

В отделении необходимо иметь постоянный запас ин-сектицидных препаратов (дусты, мыло ДДТ, хлорофос), дезинфицирующих веществ (хлорная известь, хлорамин), активность которых регулярно проверяют лабора-торно.

Протирка полов в палатах и коридорах должна производиться не менее 2 раз в день.

Грязную посуду заливают растворами хлорной извести или хлорамина, кипятят и не вытирают, а просушивают. Остатки пищи засыпают хлорной известью, а затем выбрасывают в канализацию или выгребную яму.

Как дезинфицируются белье, детские игрушки и предметы ухода за больным в инфекционном отделении?

Белье больного, испачканное испражнениями и мочой, замачивают в растворе хлорамина. Далее его кипятят и стирают. Предметы ухода за больными (судна, грелки, круги, горшки) должны быть индивидуальными.

Игрушки в детском отделении могут быть только резиновыми или пластмассовыми, которые легко дезинфицировать, кипятить. Мягкие игрушки в инфекционных отделениях категорически запрещаются.

В помещении уборных должны стоять бачки с 10 % раствором хлорной извести для дезинфекции суден, горшков, полок и гнезд для горшков.

Старшая сестра отделения должна следить за тем, чтобы в отделении всегда был достаточный запас белья. Матрацы с кроватей выписанных больных отправляют в дезинфекционную камеру и используют только после дезинфекции.

Как осуществляется контроль за продуктовыми передачами в инфекционное отделение?

Медицинская сестра должна помнить, что питание больного, особенно ослабленного интоксикацией, лихорадкой, диспепсическими явлениями, — важнейший метод восстановления его здоровья. Необходимо следить за передачами больным, чтобы к ним не попали продукты, абсолютно противопоказанные при данном заболевании (например, копчености, молочные продукты при брюшном тифе и др.).

Как распределяются служебные и функциональные обязанности медицинских сестер отделения?

В отделении выделяют несколько сестринских постов и четко распределяют служебные обязанности. Рекомендуется выделять процедурную медицинскую сестру, в обязанности которой входит выполнение подкожных, внутримышечных, внутривенных инъекций, подготовка систем для капельных и струйных инфузий. В палатах интенсивной терапии работают наиболее квалифицированные медицинские сестры.

Для выполнения различных диагностических и лечебных процедур выделяют специальные комнаты (например, для ректороманоскопии, спинномозговых пункций и т. д.). В кабинете для ректороманоскопии работает, как правило, специально выделенная медицинская сестра. Она готовит больных к этой процедуре, помогает врачу при ее проведении и содержит в полном порядке ректоскопы, реостат, лампочки и т. п. Эта же сестра обычно проводит лечение микроклизмами.

Что входит в задачи медицинской сестры инфекционного отделения?

Медицинская сестра инфекционного отделения быстро сообщает врачу о переменах в состоянии больных; внимательно следит за изменениями назначений врача; выполняет их без промедления; вовремя подклеивает полученные результаты анализов в историю болезни. Указанные врачом в истории болезни лечебные и диагностические назначения сестра переносит в соответствующие тетради или на индивидуальные карты назначений, принятые в данном отделении.

Медицинская сестра отделения постоянно инструктирует поступающих больных о режиме в отделении, са-нитарно-гигиенических навыках и правильном питании при данном инфекционном заболевании.

Как осуществляется выписка больных?

Выписка больных возможна не ранее обязательных сроков изоляции, при исчезновении клинических симптомов заболевания и при отрицательных результатах бактериологического исследования. Кратность последнего зависит от специальности и места работы больного.

Пациент покидает отделение в своей одежде, предварительно обработанной в дезинфекционной камере больницы.

Посещение больных родными или знакомыми в инфекционных отделениях, как правило, не допускается.

ДЕЗИНФЕКЦИЯ

Что такое дезинфекция?

Дезинфекция (обеззараживание) — это комплекс мероприятий, направленных на уничтожение или удаление возбудителей заразных болезней в окружающей человека среде, в том числе и в живых организмах (членистоногие и грызуны). Цель дезинфекции — прерывание путей распространения инфекционных болезней. Принято различать следующие дезинфекционные мероприятия: собственно дезинфекцию, дезинсекцию и дератизацию.

Что подразумевается под «собственно дезинфекцией»?

Собственно дезинфекция заключается в уничтожении или удаление патогенных микроорганизмов на различных объектах и предметах окружающей среды. Дезинфекцию подразделяют на профилактическую и очаговую.

Что такое профилактическая дезинфекция?

Профилактическая дезинфекция — это обеззараживание тех объектов, где лишь предполагается наличие патогенных возбудителей (хлорирование водопроводной воды и воды в плавательных бассейнах, дезинфекция в местах скопления людей и общего пользования и т. д.).

Что такое очаговая дезинфекция?

Очаговая дезинфекция (текущая и заключительная) производится в очаге инфекционного заболевания, т. е. там, где находится или был инфекционный больной, например, в квартире или инфекционной отделении. У постели инфекционного больного проводят текущую дезинфекцию, задачей которой является уничтожение патогенных микроорганизмов по мере их выделения из организма больного.

Что является объектом текущей дезинфекции?

Объектами текущей дезинфекции являются белье и постельные принадлежности, выделения больного, предметы ухода за ним и др. Например, при дизентерии возбудитель в большом количестве выделяется с испражнениями больного, обсеменяя предметы окружающей обстановки, при брюшном тифе — с калом и мочой; следовательно, эти выделения больных и должны будут в первую очередь подвергаться текущей дезинфекции.

Что представляет собой заключительная дезинфекция?

Заключительная дезинфекция проводится в очаге после удаления из него источника инфекции (в инфекционном отделении — после выписки или смерти больного) с целью уничтожения возбудителей заболевания, которые, возможно, остались в помещении, где находился больной. В отличие от текущей дезинфекции, проводится однократно.

Таким образом, в инфекционном отделении проводится текущая и заключительная дезинфекция. Медицинская сестра отделения должна знать основные средства и способы дезинфекции для того, чтобы грамотно их использовать в своей работе и обучать правилам дезинфекции санитарок и младших медицинских сестер.

Какие способы дезинфекции выделяют в инфекционной больнице?

Различают 3 основных способа дезинфекции: механический, физический и химический.

Что представляет собой механический способ дезинфекции?

Механический способ дезинфекции предполагает влажную уборку помещений, мытье, стирку, вытряхивание и выколачивание. Сюда же относится фильтрация воздуха и воды, заключающаяся в очистке их от посторонних частиц, в том числе и микробов. Механический способ не приводит к полному освобождению от микробов, поэтому его обычно сочетают с физическим и химическим способами.

Что представляет собой физический способ дезинфекции?

Физический способ дезинфекции — кипячение, обработка паром и горячим воздухом, а также ультрафиолетовое облучение. Кипячение используется для обработки белья (кипятят в мыльно-содовом растворе в течение 2 часов), посуды (в 2 % содовом растворе в течение 15 минут), питьевой воды, игрушек, остатков пищи. Паровоздушная смесь является действующим началом в пароформалино-вой дезинфекционной камере; в дезинфекционных камерах обеззараживают вещи больного и постельные принадлежности. Ультрафиолетовое облучение используется для обеззараживания воздуха помещений в лечебных и других учреждениях (лампа БУВ-15 или БУВ-30).

Что представляет собой химический способ дезинфекции?

Химический способ дезинфекции состоит в применении химических средств, губительно действующих на возбудителей инфекционных заболеваний.

Какие химические вещества используются для химической дезинфекции?

Из химических дезинфицирующих средств в практической работе инфекционных отделений наиболее часто используются хлорсодержащие препараты, фенолы, формалин, перекись водорода, спирты.

Каким образом для химической дезинфекции используется хлорная известь?

Хлорная известь — белый комковатый порошок с характерным запахом хлора; действующим началом являются кислород и хлор. Содержание активного хлора в препарате при отгрузке с завода составляет 32 до 36 %, при хранении оно постепенно падает. При наличии активного хлора менее 15 % использование хлорной извести для дезинфекции не разрешается. Сухая хлорная известь употребляется для дезинфекции испражнений, мочи, мокроты. Например, при кишечных инфекциях (дизентерия, брюшной тиф) к испражнениям с мочой в судно добавляют сухую хлорную известь из расчета 200 г на 1 л выделений.

Каким образом для химической дезинфекции ис-пользуется хлорноизвестковое молоко?

Хлорноизвестковое молоко используется в свежеприготовленном виде для обработки помойных и мусорных ям в 10 % или 20 % концентрации (на ведро воды берут 1—2 кг сухой хлорной извести). Осветленные растворы хлорной извести используются для дезинфекции помещений, посуды и других объектов, за исключением тканей и металлических изделий. Приготовляют осветленные растворы из 10 % хлорноизвесткового молока, которое отстаивается в течение 24 часов, после чего верхний осветленный слой жидкости сливают в темную стеклянную бутыль. Полученный основной осветленный раствор (10 % концентрации) хранят не более 5 дней; из него приготовляют осветленные растворы меньшей концентрации, например, поверхности помещений и дверей при кишечных инфекциях орошаются 0,2 % осветленным раствором хлорной извести.

Каким образом для химической дезинфекции используется хлорамин?

Хлорамин — белый или кремового цвета порошок с запахом хлора, частично растворимый в воде. Содержит от 24-—28 % активного хлора. Препарат используется в виде водных растворов 0,1—10 % концентрации. Растворы хлорамина более стойки при хранении, чем растворы хлорной извести и меньше разрушают ткани. Хлорамин широко используется для обеззараживания больничных помещений, посуды, белья, рук. Нательное белье обеззараживают путем замачивания его в 0,2—0,5 % растворе хлорамина с последующей стиркой или посредством кипячения в бучильниках.

Каким образом для химической дезинфекции используется ДТСГК?

Дветретиосновная соль гипохлорида кальция (ДТСГК) — белый кристаллический порошок, содержащий до 48—52 % активного хлора, более стойкий при хранении, чем хлорная известь, применяется в виде 0,1—10 % растворов для дезинфекции.

Каким образом для химической дезинфекции используется гексахлорофен?

Гексахлорофен — используется для изготовления мыла «Гексафен», которое рекомендуется для персонала лечебно-профилактических учреждений (в первую очередь инфекционных больниц), детских учреждений и родильных домов.

Каким образом для химической дезинфекции используется надуксусная кислота?

Надуксусная (перуксусная) кислота обладает бактерицидным и спороцидным действием в концентрациях 0,1—2 %. Применяется в виде 0,1 % раствора для обработки медицинских термометров, инструментов из пластмассы и резины, помещений и предметов обстановки.

Каким образом для химической дезинфекции используется лизол?

Лизол — смесь крезолов и калийного зеленого мыла, темно-бурая маслянистая жидкость с резким своеобразным запахом. Кроме бактерицидных, обладает и инсек-тицидными свойствами, в связи с чем рекомендуется к использованию в очагах чумы. Применяется в виде 3— 5 % растворов для дезинфекции предметов обстановки, игрушек, белья, туалетов и выделений больных. Лизол не действует на туберкулезную палочку и споровые формы бактерий.

Каким образом для химической дезинфекции используется формалин?

Формалин — 40 % раствор формальдегида в воде. В медицинской практике используется для распыления в пароформалиновых дезинфекционных камерах при обеззараживании вещей и постельных принадлежностей.

Перекись водорода — бесцветная прозрачная жидкость, обладает выраженным бактерицидным и спороцид-ным действием. Выпускается в виде 27,5—40 % растворов, рабочие концентрации растворов составляют 3—6 %. Перекись водорода может использоваться для промывания ран, дезинфекции белья, посуды и помещений.

Каким образом для химической дезинфекции используется спирт?

Из спиртов для целей дезинфекции используется обычно 70 % этиловый спирт, так как растворы большей концентрации хуже проникают в глубину бактериальной клетки. Этиловый спирт применяется для обработки кожи при различных инъекциях, стерилизации режущих медицинских инструментов и др.

ДЕЗИНСЕКЦИЯ

Что представляет собой дезинсекция?

Дезинсекция — это комплекс мер, направленных на борьбу с насекомыми.

Подразделяется на профилактическую и истребительную.

Что такое профилактическая дезинсекция?

Профилактическая дезинсекция в инфекционном отделении состоит в создании условий, которые препятствовали бы появлению и размножению различных насекомых в помещениях отделения, на территории больницы, на белье и теле больного. Необходимо поддерживал чистоту на территории больницы, своевременно удалял пищевые отбросы и мусор, привлекающие мух и тараканов. Немаловажное значение имеет соблюдение больными и медицинским персоналом правил личной гигиень и гигиены жилища.

Что такое истребительная дезинсекция?

Истребительная дезинсекция состоит в уничтожении насекомых в местах их обитания и выплода, пребывания на белье и вещах больного и т. д.

Какие способы истребительной дезинсекции используются в инфекционной больнице?

Могут использоваться механический, физический и химический способы.

Что представляет собой механический способ дезинсекции?

Механический способ дезинсекции состоит в подметании полов, обметании стен помещений. Для уничтожения летающих насекомых используются липкая бумага, различные хлопушки.

Что представляет собой физический способ дезинсекции?

Физический способ заключается в кипячении белья для уничтожения вшей и гнид, использовании пара и горячего воздуха в дезинфекционных камерах.

Что представляет собой химический способ дезинсекции?

Химический способ дезинсекции состоит в использовании для уничтожения членистоногих различных химических веществ (инсектициды) и средств, отпугивающих насекомлх и клещей (репелленты). Инсектициды могут проникать в организм членистоногих контактным путем (через кутикулу членистоногого), через кишечный тракт вместе с отравленной пищей и через дыхательные пути вместе с воздухом. Многие инсектициды (например, метилацетофос и карбофос) действуют на членистоногих двумя или тремя путями. В настоящее время наиболее широко используются инсектициды фо-сфорорганического ряда (хлорофос, дихлофос, карбофос, трихлорметафос-3, метилацетофос), реже — растительные инсектициды (пиретрум — из бутонов персидской, кавказской ромашки), препараты ДДТ и гексахлоран. Так как ДДТ способен накапливаться в организме человека и животных и может длительное время сохраняться в окружающей среде (последним свойством обладает и гексахлоран), эти два препарата для целей дезинсекции допускаются с ограничениями (используются лишь при отсутствии других инсектицидов). Инсектициды, за исключением пиретрума, являются ядами, и при работе с ними следует соблюдать меры предосторожности (использование резиновых перчаток, респираторов и др.).

Как проводится санитарная обработка завшивленных больных?

Важным мероприятием истребительной дезинсекции является санитарная обработка завшивленных больных. При обнаружении у поступающего больного головного педикулеза медицинская сестра должна с помощью ручной машинки остричь у больного волосы (с последующим их сжиганием) и провести обработку волосистой части головы одним из следующих препаратов: 0,15 % водной эмульсией карбофоса, 5 % жидким мылом или шампунем метилацетофоса (экспозиция составляет 20 минут) или порошком пиретрума, 10 % водной мыльно-керосиновой эмульсией, 6 % мылом ДДТ (для последних трех препаратов экспозиция составляет 1—2 часа). Порошок втирают в корни волос, при использовании мыла или эмульсии волосы (если они не острижены) обильно смачивают с помощью ваты или марли. После этого голову повязывают плотной косынкой, лучше из полиэтилена. По окончании экспозиции волосы тщательно промываются и расчесываются частым гребнем для удаления вшей и гнид. До расчесывания волосы можно прополоскать теплым раствором 5—10 % уксусной кислоты. Следует иметь в виду, что карбофос и метилацетофос губительно действуют также и на гниды, поэтому при их использовании не требуется повторной обработки волос через 7—10 дней. Одежду и белье завшивленного больного следует немедленно сложить в мешок или простыню, обработанные каким-либо инсектицидом (0,5 % водным раствором метилацетофоса, 0,15 % водной эмульсией карбофоса, 0,5 % раствором хлорофоса или 1 % водной эмульсией ДДТ) и направить ' в дезинфекционную камеру.

Что представляют собой и для чего используются дезинфекционные камеры?

Каждая больница, имеющая более 75 коек, должна быть оснащена стационарной дезинфекционной камерой. Дезинфекционные камеры используются для дезинфекции и дезинсекции одежды, белья, постельных принадлежностей и других предметов. В зависимости от действующего начала различают паровые, пароформалиновые и горячевоздушные камеры. В паровых камерах (температурный режим 100—120 °С) нельзя обрабатывать меховые, кожаные, резиновые вещи и синтетические ткани. В пароформалиновых камерах распыление формалина усиливает бактерицидное действие паровоздушной смеси, что позволяет использовать щадящий режим обработки при температуре 42—59 °С; в таких камерах можно обрабатывать вещи, портящиеся при температуре выше 50—60 °С (меховые, кожаные и др.). Пароформалиновые камеры могут работать и по паровоздушному методу (без распыления формалина) при температуре 80— 98 °С, например для обработки постельных принадлежностей. Современные пароформалиновые стационарные камеры выпускаются с электронагревом. Горячевоздуш-ные камеры могут использоваться только для дезинсекции, поэтому не имеют широкого распространения.

АМЕБИАЗ

Что является возбудителем болезни?

Болезнь вызывает амеба, которая может оказывать на ткани организма гистолитическое (расплавляющее) действие.

Каков цикл развития амебы в организме человека?

В организм человека амеба попадает в виде цист. Проникнув в пищеварительный тракт, цисты превращаются в просветную форму. Последняя обладает активным движением и выделяет протеолитические ферменты, вызывающие расплавление тканей в стенке толстой кишки с образованием глубоких язв. После проникновения в толщу слизистого и подслизистого слоев стенки толстой кишки просветная форма, значительно увеличившись в размерах, превращается в тканевую форму. Тканевая форма амебы увеличивает уже имеющиеся язвы кишечника и, выделяя гистолитические вещества, способствует образованию новых язв. Паразитирование тканевой формы в стенке толстой кишки поддерживает длительное течение амебиаза, возможна хронизация процесса с периодическими обострениями, а также гематогенное распространение амеб с образованием абсцессов в других органах, чаще в печени.

Каким образом происходит заражение человека?

Заражение человека может произойти через сырую воду, зараженную испражнениями больных амебиазом и цистоносителей, и употреблением в пищу зараженных продуктов (сырые овощи и ягоды, снятые с огородов, удобрявшихся необезвреженными фекалиями людей, больных амебиазом). Болезнь распространена в местностях с теплым и жарким климатом.

Какова продолжительность инкубационного периода болезни?

Инкубационный период в среднем 20—30 дней.

Каковы основные клинические симптомы и варианты течения амебиаза?

Основной клинической формой является кишечный амебиаз. Его клинические варианты — амебный колит и так называемая амебная дизентерия. Основные симптомы амебного колита: понижение аппетита, вздутие живота, урчание в нем, чередование запоров и поносов, после дефекации — ощущение неполноты опорожнения кишок, учащенный (до 4—5 раз в сутки) кашицеобразный стул с примесью слизи. Изредка в стуле отмечается примесь крови в виде прожилок или сгустков. Считавшийся раньше типичным для амебного колита стул в виде «малинового желе» (слизь в нем равномерно окрашена кровью) встречается в настоящее время примерно у 1,5—2 % больных. Обычно отмечаются обложенный грязновато-белым налетом и утолщенный язык, болезненность по всему животу или в области уплотненных кишок. Температура тела в период острых проявлений болезни повышается умеренно и непродолжительно.

Для амебной дизентерии характерны жалобы больных на довольно интенсивные боли в животе схваткообразного или ноющего характера, слизисто-кровянистый стул, тенезмы, общую слабость, недомогание Частота стула до 10 раз в сутки. Температура тела повышается до 38 °С и сохраняется повышенной в течение 3—5 дней. Язык обложен налетом, живот умеренно вздут.

Какие осложнения возможны при амебиазе?

Осложнения амебиаза: кишечные кровотечения, пе-риколит, перфорации стенки толстой кишки, кишечная непроходимость, поддиафрагмальные абсцессы, абсцессы легких (при внекишечном амебиазе) и др.

Каковы основные принципы лечения и диетотерапии больных при амебиазе?

В период активных проявлений болезни необходимо проводить лечение только в стационаре с применением амебоцидных препаратов, а также симптоматических и патогенетических средств. Больной должен находиться на постельном режиме, ему назначают механически и химически щадящую диету № 2.

Применяют эметина гидрохлорид или менее токсичный дегидроэметин. Препарат вводят внутримышечно в виде 1—2 % раствора (суточная доза 80 мг). Курс лечения 10 дней. При всех формах амебиаза эффективен ме-тронидазол (трихопол, флагил), который назначают в дозе 1,5—2,25 г в сутки на протяжении 5—7 дней. Помимо перечисленных препаратов, как вспомогательные средства применяют энтеросептол, а также антигистаминные препараты (димедрол, супрастин, дипразин), витамины группы В, аскорбиновую кислоту, витамин Р. Абсцессы внутренних органов лечат хирургическим путем в сочетании с противоамебными средствами. При кожном амебиазе рекомендуется мазь с ятреном.

Каковы основные правила дезинфекции, при амебиазе?

Посуду больных кипятят. Испражнения больных дезинфицируют 10 % раствором хлорной извести в течение 2 часов.

Каковы особенности забора материала для лабораторного исследования при амебиазе?

Кал больных для лабораторного исследования берут в теплом виде в стерильную баночку и быстро доставляют в бактериологическую лабораторию, так как амеба быстро погибает вне теплой среды.

БЕШЕНСТВО

Что является источником инфекции?

Бешенство — острое вирусное заболевание. Источником инфекции являются больные животные (собаки, кошки, волки, лисицы).

Как происходит заражение вирусом бешенства?

Передача заразного начала осуществляется непосредственно при укусе больным животным. Вирус попадает в .рану со слюной.

Каковы основные симптомы заболевания?

Болезнь характеризуется судорогами глоточной и дыхательной мускулатуры, которые в последующем сменяются параличами, приводящими к смерти. Судороги возникают при малейших внешних раздражителях (яркий свет, шум, движение воздуха, сотрясение и др.). Особенно характерен такой симптом, как водобоязнь, выражающийся в спазме гортани при звуке или виде льющейся воды. Болезнь, если ее развитие не было предотвращено прививками, всегда заканчивается смертью. При нарастании возбуждения больные становятся агрессивными, мечутся в постели. Стадия возбуждения затем сменяется параличом, который и приводит к смерти больного.

Каковы особенности содержания больных и ухода за ними?

Больные бешенством подлежат обязательной госпитализации в связи с тяжестью заболевания, необходимостью соблюдения особого режима и ухода, а также проведения различных терапевтических мероприятий. Пациентов помещают в те отделения, где можно максимально обеспечить больному ограждение от внешних раздражителей (шум, сотрясение, яркий свет, звук льющейся воды и т. д.). Наиболее удобно размещать больных в боксовых отделениях.

Таких больных необходимо поить так, чтобы воды не было видно: давать сосать кусочки льда, влажную губку или мокрое полотенце. Больным бешенством устанавливается индивидуальный сестринский пост, так как больные обычно беспокойны, иногда могут встать с постели и убежать.

Какие правила должен соблюдать медицинский персонал, работающий с больным бешенством?

Медицинский персонал работает с больным в перчатках и маске, так как в слюне больного находится вирус бешенства. При уходе за больным нужно иметь запас постельного белья.

Что подлежит дезинфекции при уходе за больным бешенством?

Предметы ухода, посуду, белье обрабатывают 2 % раствором хлорамина.

Каковы основные принципы лечения и профилактики зараженных и лиц, у которых подозревается заражение?

Этиотропная терапия заключается в проведении курса вакцинации лицам, у которых подозревается заражение бешенством. Вакцинация обеспечивает выработку антител быстрее, чем вирус достигнет центральной нервной системы. Такое лечение зараженных (или подозреваемых на заражение) еще до появления клинических признаков болезни носит характер превентивного (предохранительного) лечения. Предохранительные прививки проводятся укушенным лицам в травматологических пунктах. Прививки против бешенства эффективны, если их начали делать не позднее 14 дней от момента укуса или ослюнения бешеным животным. Категорически запрещается употребление спиртных напитков в период вакцинации.

Каковы принципы лечения больных при появлении клинических признаков бешенства?

Лечение больных при появлении клинических признаков болезни сводится только к проведению патогенетической и симптоматической терапии. Широко используется противосудорожная терапия. Для питания и восстановления потерь жидкости внутривенно вводятся солевые растворы, плазмозаменители, растворы глюкозы и витамины. Больные бешенством часто требуют применения интенсивной терапии, например введения курареподобных средств (диплацин, кондельфин и др.) для расслабления мускулатуры. При этом налаживается принудительное аппаратное дыхание.

Как проводится лабораторная диагностика бешенства?

Лабораторная диагностика бешенства у человека не разработана. Диагноз ставится на основании клинических и эпидемиологических данных, а также на основании данных гистологического изучения головного мозга (обнаружение телец Бабеша—Негри) забитых животных, которые подозревались как источник инфекции.

БОТУЛИЗМ

Что является возбудителем заболевания?

Ботулизм — инфекционное заболевание, возникающее вследствие употребления в пищу продуктов, содержащих анаэробную палочку и ее токсин.

Каковы основные клинические проявления болезни?

Ботулизм характеризуется острым началом, часто тошнотой, рвотой и болями в животе, появлением неврологических симптомов: понижение остроты зрения (больные видят, как сквозь «сетку»), двоение в глазах, затрудненное глотание, исчезновение голоса, частое и поверхностное дыхание, возможен даже паралич дыхательного центра.

Как осуществляется уход за больным ботулизмом?

Больного ботулизмом помещают в небольшую палату. Хороший сестринский уход за больным ботулизмом позволяет предотвратить инфицирование слизистых оболочек полости рта, предупредить аспирационную пневмонию, пролежни и другие осложнения. Сухость слизистых оболочек устраняется с помощью ежедневного орошения полости рта антисептическими растворами: фурацилина 1:5000, этакридина лактата (риванола) 1:1000, настойкой календулы (1 чайная ложка настойки растворяется в стакане воды). Кормить больных ботулизмом следует осторожно, так как из-за пареза нёбной занавески возможно попадание пищи в дыхательные пути. Наиболее тяжелых больных во избежание аспирации пищи и воды кормят через зонд, используется также парентеральное питание.

Каковы наиболее опасные осложнения болезни?

Очень важно следить за появлением признаков острой дыхательной недостаточности, развивающейся в результате параличей дыхательной мускулатуры (учащение дыхания, нарушение его ритма, возникновение у больных чувства «нехватки воздуха», поверхностного дыхания). Появление этих признаков требует немедленного перевода больного в палату интенсивной терапии для осуществления аппаратного дыхания.

Какие неотложные мероприятия осуществляются при поступлении больного ботулизмом?

При поступлении больного ботулизмом немедленно производится промывание желудка 5 % раствором натрия гидрокарбоната и ставится сифонная клизма. Перед промыванием желудка нужно убедиться, что зонд находится в желудке, так как из-за нарушения глотания и пареза надгортанника зонд может попасть в дыхательные пути.

Как проводится дальнейшее лечение больных ботулизмом?

Основная терапия при. ботулизме заключается в срочном введении специфической противоботулиничес-кой сыворотки. Больному ботулизмом назначается постельный режим в течение всего периода выраженной интоксикации и нарушений со стороны сердечно-сосудистой системы.

Какая диета назначается больным?

Больным ботулизмом в первые дни назначают легко-усвояемую полужидкую диету. В дальнейшем, когда акт глотания восстанавливается, переходят на диету № 2.

Что является основанием для перевода больных в отделение интенсивной терапии?

Больные с признаками параличей дыхательной мускулатуры переводятся в палату интенсивной терапии для трахеостомии и перевода на управляемое аппаратное дыхание.

Какие лабораторные тесты используются для постановки диагноза ботулизма?

Основным методом диагностики ботулизма является биологическая проба, для чего берут кровь, мочу и рвотные массы больного для заражения (внутрибрюшинно) лабораторных животных. Используется также бактериологический метод, для чего собирают кал, рвотные массы и промывные воды желудка и посылают в лабораторию на посев.

БРУЦЕЛЛЕЗ

Что является возбудителем заболевания?

Болезнь может вызываться одним из трех видов бактерий, относящихся к роду бруцелл. Распространение бруцеллеза среди людей зависит от степени поражения этим заболеванием сельскохозяйственных животных.

Как происходит заражение человека?

Человек заражается от больных бруцеллезом коров и коз при употреблении сырого молока и молочных продуктов, от овец — при употреблении маловыдержанной брынзы. Кроме того, заразиться можно и при употреблении в пищу мало проваренного или прожаренного мяса больных бруцеллезом животных, при уходе за ними (скотницы, доярки), оказании помощи абортировавшему животному (профессиональные заболевания ветеринарных работников).

Сколько дней продолжается инкубационный период заболевания?

Инкубационный период в среднем составляет 12— 14 дней.

Каковы основные клинические проявления болезни?

У некоторых больных в течение 3—4 дней отмечается продромальный период, выражающийся общим недомоганием, потерей аппетита, нарушением сна, раздражительностью. Затем температура тела больного повышается до 38,5—39,5 °С на протяжении 3—7 дней. Примерно у 20 % больных бруцеллез начинается более остро. В течение первых 10 дней болезни пациенты жалуются на ощущение общей слабости, боли в области поясницы, пояснично-крестцового сочленения, мышц шеи, значительную потливость, которую легко выявить при объективном осмотре больного.

На высоте развития клинических симптомов острого бруцеллеза больные становятся раздражительными, предъявляют много жалоб на состояние здоровья, потливость, боль не только в описанных выше участках тела, но также и в различных (преимущественно крупных) суставах. У 75 % больных увеличиваются в размерах периферические лимфатические узлы, которые становятся слегка болезненными при пальпации, но не спаиваются между собой и с подкожной клетчаткой.

Госпитализации подлежат больные с острыми формами бруцеллеза.

Как осуществляется уход за больными?

Медсестра, тщательно следит за состоянием кожи больного, меняет белье, проводит профилактику пролежней.

Каковы основные принципы лечения заболевания?

Применяют в зависимости от стадии болезни антибиотики, вакцину, гормональные препараты, физиотерапию.

Какой материал используется для лабораторных тестов, подтверждающих диагноз бруцеллеза?

В качестве материала для подтверждения диагноза берут кровь на гемокультуру из локтевой вены. Сбор материала можно проводить с 1-го дня болезни и в течение всего лихорадочного периода. Кровь берут до лечения антибиотиками.

БРЮШНОЙ ТИФ. ПАРАТИФЫ А И В

Что является возбудителем заболевания?

Брюшной тиф и паратифы А и В — это острые инфекционные заболевания, вызываемые сальмонеллами, которые оказывают свое патогенное действие благодаря наличию эндотоксина. Сальмонеллы быстро погибают под влиянием солнечных лучей, высокой температуры и дезинфицирующих средств, но могут длительно (до нескольких недель) сохраняться и размножаться в воде колодцев и стоячих водоемов, в мясных и молочных продуктах.

Кто является источником инфекции?

Источник инфекции — больной человек и бактерио-носитель.

Как происходит заражение?

Заражение происходит при попадании возбудителей в организм человека через рот с водой, пищей или через загрязненные руки.

Каковы основные клинические проявления болезни?

Основными клиническими симптомами болезни являются высокая и длительная лихорадка, головная боль, бессонница, увеличение печени и селезенки, появление розеолезной сыпи с 8—10-го дня болезни.

При выздоровлении у части больных может формироваться бактерионосительство (острое и хроническое).

Каковы правила содержания больных и ухода за ними?

Больные брюшным тифом и паратифами подлежат обязательной госпитализации. Они могут размещаться в боксовом и отделении палатного типа. В течение всего периода заболевания обеспечиваются строгий постельный режим и покой. Тщательного ухода требуют кожа и слизистые оболочки полости рта, так как у тяжелых больных нередко образуются пролежни и стоматит. Несколько раз в день проводится туалет полости рта: слизистые оболочки щек, зубы и язык протираются ватными тампонами, смоченными 2 % раствором борной кислоты или другим слабым антисептическим средством.

Каковы возможные осложнения болезни?

В процессе ухода медицинской сестре необходимо своевременно выявлять признаки таких грозных осложнений, как инфекционно-токсический шок, кишечное кровотечение и перфорация (прободение) кишки, которые требуют перевода в палату интенсивной терапии либо в операционный блок (в случае перфорации).

Каковы причины и проявления инфекционное токсического шока?

Инфекционно-токсический шок развивается в результате массовой гибели (распада) микроорганизмов с освобождением большого* количества эндотоксинов. Клинические проявления характеризуются бурным течением. Вначале наблюдаются резкий озноб, высокая лихорадка, психическое возбуждение, двигательное беспокойство больного, тенденция к повышению артериального давления, тахикардия, бледность кожных покровов. В течение последующих нескольких часов, по мере углубления шока, возбуждение сменяется заторможенностью, больной становится безучастным к окружающему, температура тела снижается до субнормальных значений, отмечается акроцианоз.

Каковы причины и проявления кишечного кровотечения?

Кишечное кровотечение развивается в результате язвенного процесса в тонкой кишке. При кишечном кровотечении у больного появляются бледность кожных покровов и слизистых оболочек, снижение температуры, учащение пульса, головокружение, резкая слабость, падение кровяного давления. В кале у больного часто обнаруживается примесь темной крови, или появляется дегтеобразный стул. Развитию кишечного кровотечения могут способствовать нарушение постельного режима, погрешности в диете, усиление метеоризма. Поэтому со стороны медицинского персонала, обслуживающего больных брюшным тифом, требуется особая внимательность.

Каковы проявления перфорации кишечника?

Самым тяжелым осложнением брюшного тифа и па-ратифов является перфорация (прободение) тифозных язв кишечника, влекущая за собой развитие перитонита. Единственным методом лечения перфорации кишечника является срочное хирургическое вмешательство. Признаком перфорации может служить усиление болей в животе или внезапное их появление.

Какое лечение назначается больным тифом и паратифами?

Назначаются антибиотики (левомицетин), дезинток-сикационная терапия.

Какие режим и диетотерапия назначаются больным?

Больные брюшным тифом и паратифами должны находиться на постельном режиме в течение всего лихорадочного периода и первые 7—9 дней установления нормальной температуры. Расширение режима проводят постепенно. Больному разрешается садиться на 9— 10-й день установления нормальной температуры и ходить с 14—15-го дня. Быстрое расширение режима, диеты может привести к кровотечению или перфорации кишечника и рецидиву заболевания. Больным тифом и паратифами обычно назначается лечебная диета № 13. При частом жидком стуле в начальный период заболевания на несколько дней назначается диета № 4. По мере выздоровления за несколько дней до выписки больного переводят на диету № 15. Кормить больного следует теплой пищей 4—б раз в день небольшими порциями. Тяжелобольных кормит обязательно палатная сестра. Больного необходимо чаще поить — за сутки вводится 1,5—2 л жидкости в виде чая, настоя шиповника, клюквенного морса.

Какие лабораторные тесты используются для подтверждения диагноза?

Для специфической диагностики брюшного тифа и па-ратифов А и В основным является бактериологический метод. В течение всего лихорадочного периода (лучше в 1-ю неделю болезни) можно делать посевы крови, которые осуществляются медицинской сестрой отделения. Из вены берется кровь в количестве 10 мл и засевается в 100 мл желчного бульона. Затем колба (флакон) с питательной средой пересылается в лабораторию для дальнейшего бактериологического исследования. Первый посев крови следует производить до начала антибактериальной терапии. Посылаются на посев также кал и моча.

Из серологических исследований применяют реакцию агглютинации (реакция Видаля) и реакцию непрямой гемагглютинации, для чего берут из вены кровь в количестве 3—5 мл.

ВЕТРЯНАЯ ОСПА

Какова общая характеристика заболевания?

Ветряная оспа — острое инфекционное заболевание, характеризующееся умеренно выраженными симптомами общей интоксикации, лихорадкой и сыпью на коже и слизистых оболочках.

Что является возбудителем ветряной оспы?

Возбудитель ветряной оспы — вирус, малоустойчивый во внешней среде.

Кто является источником инфекции?

Источником инфекции является больной человек, который опасен для окружающих с конца инкубационного периода и до отпадания корочек на месте высыпания.

Как происходит заражение ветряной оспой?

Механизм передачи — воздушно-капельный. Восприимчивость к инфекции весьма высока. Наибольшая заболеваемость наблюдается среди детей от 6 месяцев до 7 лет. Взрослые болеют редко, так как после перенесенного в детстве заболевания остается стойкий иммунитет.

Какие клинические проявления характерны для начала заболевания?

Начало заболевания острое: повышается температура тела, на коже появляется сыпь с характерной эволюцией от пятнышек до пузырьков и корочек, отпадающих на 2—3-й неделе болезни. Одновременно скудная сыпь появляется на слизистых оболочках в виде пузырьков, быстро превращающихся в язвочки.

Каковы основные принципы содержания больных и особенности ухода за ними?

Больные ветряной оспой, как правило, изолируются и лечатся на дому.

Строгое гигиеническое содержание больного и постельный режим являются основой лечения нетяжелых форм ветряной оспы. Особенно тщательный уход требуется за кожей больного ребенка. Утром следует ваткой, смоченной кипяченой водой или бледно-розовым раствором перманганата калия, протереть все складки кожи, осушить их мягким полотенцем и смазать стерильным вазелиновым маслом. Чтобы избежать вторичного инфици-рования и ускорить подсыхание пузырьковых элементов на коже, рекомендуется смазывать их 1—2 % спиртовым раствором анилиновых красителей (бриллиантовый зеленый, метиленовый синий, генциановый фиолетовый) или 5 % раствором перманганата калия. Необходимо тщательно следить за состоянием конъюнктивы глаз, при необходимости в оба глаза закапывается 10—20 % раствор суль-фацил-натрия.

Руки ребенка моются с мылом несколько раз в день, ногти должны быть коротко острижены, чтобы больной с расчесами не занес вторичную инфекцию, После под-сыхания пузырьковых элементов рекомендуются теплые ванны с бледно-розовым раствором перманганата калия, которые уменьшают кожный зуд. Необходимо тщательно следить за чистотой постельного и нательного белья, которое следует чаще менять.

Какие правила должен соблюдать медицинский персонал при уходе за больными?

При уходе за больными ветряной оспой медицинский персонал использует маски-респираторы.

Какие режим, диету и лечение назначают больным ветряной оспой?

Больным назначается постельный режим в период разгара болезни. При отсутствии интоксикации больному может быть назначен полупостельный режим.

В период разгара болезни больному назначают жидкую пищу, исключают острые и кислые блюда. При снижении температуры, улучшении самочувствия детям назначается обычное питание соответственно их возрасту, взрослым — диета № 15.

При тяжелых формах ветряной оспы в целях дезин-токсикации и десенсибилизации используются внутримышечное введение нормального иммуноглобулина человека (3—6 мл), переливание плазмы.

Как осуществляется лабораторная диагностика?

В отдельных диагностически неясных случаях используется вирусологическая диагностика, для чего производится забор содержимого пузырьковых высыпаний. Кроме того, может быть использована серологическая реакция (связывания комплемента), для постановки которой берется кровь из вены в количестве 3—5 мл.

ВИРУСНЫЙ ГЕПАТИТ

Какова общая характеристика заболевания?

Вирусный гепатит (болезнь Боткина) — это вирусная болезнь, характеризующаяся симптомами общей интоксикации, увеличением печени и селезенки, часто протекающее с желтухой. Название «вирусный гепатит» объединяет две разновидности его: инфекционный гепатит, или гепатит А; сывороточный гепатит, или гепатит В.

Кто является источником инфекции?

Источник инфекции — больной человек и вирусо-носитель. Наибольшая заразность больного — в течение преджелтушного и в первые дни желтушного периода.

Где проводят лечение больных вирусным гепатитом?

Больные вирусным гепатитом подлежат обязательной госпитализации. Это необходимо как по эпидемическим (высокая заразность), так и по клиническим показаниям (возможность смертельных исходов .болезни). Больные вирусным гепатитом размещаются в специально выделенных для этого отделениях палатного типа.

Каковы основные клинические симптомы вирусного гепатита?

Клинически вирусный гепатит характеризуется постепенным началом в виде нарастающей слабости, потери аппетита, чувства тяжести в области эпигастрия, нерезкого подъема температуры. У части больных отмечаются боли в суставах, катаральные явления; увеличивается в размерах печень и нередко — селезенка. Затем моча приобретает темную окраску, светлеет кал и появляется желтушность склер и кожи. Вирусный гепатит может также-протекать в виде стертого и безжелтушного вариантов.

Каковы особенности ухода за больными при различных вариантах течения и осложнениях болезни?

У тяжелых больных часто выражен геморрагический синдром вследствие снижения свертываемости крови и повышения ломкости кровеносных сосудов. Инъекции таким больным медицинская сестра должна делать осторожно, не используя постоянно одну и ту же вену для венепункций.

Особое внимание необходимо уделять больным, получающим по тяжести состояния гормональную терапию: у этих больных может повышаться артериальное давление, развиться желудочно-кишечное кровотечение за счет изъязвлений слизистой оболочки пищеварительного тракта.

Другим тяжелым осложнением вирусного гепатита является печеночная кома, начальные признаки которой также необходимо знать медицинской сестре. Прекома-тозное состояние характеризуется прогрессирующей общей и мышечной слабостью, тошнотой, упорной рвотой, расстройством сна (бессонница ночью и сонливость днем), странностями в поведении, тахикардией, уменьшением печени в размерах, геморрагическим синдромом (носовые и другие кровотечения, петехиальная сыпь на коже), замедлением мышления (замедление ответа на простые вопросы). Обнаружив какие-либо из указанных симптомов, медицинская сестра должна срочно вызвать врача для решения вопроса о переводе больного в палату интенсивной терапии.

Как осуществляется противоэпидемический режим в желтушном отделении?

Для соблюдения противоэпидимического режима в желтушном отделении медицинская сестра после сделанной процедуры должна тщательно промывать инструментарий от остатков крови.

В целях профилактики профессиональных заражений сывороточным гепатитом медицинские сестры при взятии крови у больных, разборке и мойке медицинского инструментария после проведения манипуляций должны пользоваться резиновыми перчатками.

Каковы основные принципы лечения и диетотерапии?

Больным назначается постельный режим и диета № 5. Рекомендуется ежедневное включение в пищевой рацион творога, содержащего незаменимые аминокислоты в легкоусвояемом виде. Больные должны получить до 2 л жидкости в виде сладкого чая, раствора глюкозы, свежих фруктовых соков.

Наличие симптомов интоксикации требует назначения внутривенного капельного вливания 5 % раствора глюкозы, гемодеза или других жидкостей в объеме до 1—1,5 л. Одновременно, при нарастании интоксикации и желтухи, назначается гормонотерапия (преднизолон, гидрокортизон).

Как проводятся лабораторные диагностические процедуры?

При обследовании больного гепатитом широко используются различные биохимические исследования. Одни пробы имеют преимущественно диагностическое значение (активность аланин-аминотрансферазы и аль-долазы, содержание билирубина), другие применяются для оценки тяжести (сулемовая проба, протромбиновый индекс), третьи — для дифференциального диагноза с другими желтухами (активность щелочной фосфа-тазы).

Для распознавания сывороточного гепатита используется иммунологический метод — определение в сыворотке крови антигена возбудителя («австралийский антиген»).

Для всех лабораторных исследований требуется прозрачная, негемолизированная сыворотка. Поэтому кровь у больных берется утром, натощак из локтевой вены с помощыоитолстой иглы без шприца (в пробирку собирают кровь, самотеком вытекающую из иглы). Количество забираемой крови зависит от числа и характера исследований, при необходимости это уточняется в лаборатории. Для определения «австралийского антигена» берется 1,5—2 мл крови.

ГЕМОРРАГИЧЕСКИЕ ЛИХОРАДКИ

Какова общая характеристика заболевания?

Геморрагические лихорадки — группа зоонозных инфекционных болезней, которые вызываются вирусами и характеризуются поражением сосудов, лихорадкой, геморрагическим синдромом, интоксикацией, иногда поражением почек. Основными представителями этой группы болезней на территории России являются геморрагическая лихорадка с почечным синдромом (ГЛПС), крымская и омская геморрагические лихорадки.

Кто является источником, инфекции?

Источником инфекции ГЛПС являются больные животные (дикие мышевидные грызуны).

Каким образом, происходит заражение человека?

Человек заражается от животных преимущественно через укусы клещей. Возможно заражение при употреблении инфицированных продуктов и через грязные руки, обсемененные выделениями грызунов.

Каковы основные клинические проявления болезни?

Болезнь характеризуется тяжелым течением, высокой лихорадкой, множественными кровоизлияниями в кожу, слизистые оболочки, внутренние органы, кровотечениями и поражением почек.

Какие режим,, диету, лечение и назначают больным?

Больным назначают строгий постельный режим, диету № 4. Проводят вливания донорской крови, плазмы крови, тромбоцитарной и эритроцитарной массы, кровезаменителей, а также введение викасола внутримышечно, аскорбиновой кислоты и рутина, эпсилон-аминока-проновой кислоты, фибриногена.

Что может являться показанием для перевода больного в отделение интенсивной терапии?

При появлении признаков почечной недостаточности больные переводятся в палату интенсивной терапии, где проводится специальное лечение.

Как проводится лабораторная диагностика заболевания?

Диагноз геморрагических лихорадок подтверждается серологическим методом, преимущественно реакцией связывания комплемента с антигенами возбудителей, для чего у больного берется из вены кровь в количестве 3—5 мл и посылается в лабораторию. Кровь берется в конце 1-й или начале 2-й недели заболевания и повторно — через 7—10 дней для выявления нарастания титра антител. Специфическая лабораторная диагностика геморрагической лихорадки с почечным синдромом еще не разработана. Большое значение в подтверждении диагноза имеет обнаружение при микроскопии мочевого осадка «фибринных» цилиндров.

ГРИПП И ДРУГИЕ ОСТРЫЕ РЕСПИРАТОРНЫЕ ЗАБОЛЕВАНИЯ

Что является возбудителем заболевания?

Грипп — это острое инфекционное заболевание, которое вызывается различными типами вирусов (А,

В и С). Возбудителями других острых респираторных заболеваний являются многие вирусы (вирусы пара-гриппа, аденовирусы, риновирусы, некоторые энтерови-русы, коронавирусы и др.) и микоплазма пневмонии. Острые респираторные заболевания относятся к антро-понозам.

Кто является источником инфекции?

Источник инфекции — больной человек. Больные наиболее заразны в первые дни заболевания. Распространение инфекции происходит преимущественно воздушно-капельным путем.

Какие основные клинические симптомы проявляются у больных?

Заболевание протекает с ознобом, высокой температурой, головной болью, болью в глазных яблоках, светобоязнью. На 2—3-й сутки присоединяются катаральные явления — чихание, насморк, кашель.

Где проводится лечение больных?

Больные острыми респираторными заболеваниями обычно изолируются на дому на время клинических проявлений заболевания и находятся под наблюдением участкового врача. Госпитализации подлежат больные с тяжелым и осложненным течением заболевания, а также при наличии тяжелых сопутствующих заболеваний (например, хроническая пневмония, сердечно-сосудистые заболевания, у детей — рахит).

Каковы особенности ухода за больными?

Больные острыми респираторными заболеваниями обильно потеют, в связи с* чем им необходимо чаще менять белье. Аппетит у больных в лихорадочном периоде понижен или совсем отсутствует; палатной медицинской сестре нужно следить за тем, чтобы больной получал достаточное количество пищи.

Наиболее частым осложнением гриппа и других острых респираторных заболеваний является пневмония, часто стафилококковой этиологии, нередко геморрагичет ского характера.

Какой режим и диета показаны больному?

В разгар болезни больному назначается постельный режим. Больным острыми респираторными заболеваниями показана лечебная диета с умеренным механическим щажением желудочно-кишечного тракта при со* хранности химических раздражителей (обычно диета № 2), в период реконвалесценции переходят на диету № 15.

Как проводится лечение больных?

Симптоматическая терапия назначается врачом, но при необходимости медицинская сестра может облегчить больному головную боль и уменьшить гипертермию дачей в обычной дозировке амидопирина, фенацетина, цитрамона, ацетилсалициловой кислоты (при отсутствии у больного аллергии к данным препаратам), положить больному холод на голову.

Из этиотропных средств при тяжелых формах гриппа используется донорский противогриппозный гамма-глобулин; в случаях выраженного токсикоза препарат вводится независимо от сроков поступления больного в стационар по 3—6 мл внутримышечно (детям из расчета 0,15—0,2 мл на 1 кг массы тела).

При лечении острых респираторных заболеваний, осложненных пневмонией, назначаются полусинтетические пенициллины (метициллин, оксациллин) и их сочетания с линкомицином, гентамицином и другими антибиотиками.

Как проводится лабораторная диагностика заболевания?

Разграничение острых респираторных заболеваний по клинической картине заболевания весьма затруднительно; необходимо использовать лабораторные методы, часто длительные и весьма трудоемкие. Для ранней диагностики вирусных острых респираторных заболеваний используется метод иммунофлюоресценции, для чего в первые 3—5 дней болезни берется материал со слизистой оболочки нижней носовой раковины для последующего приготовления препарата.

Серологические методы (реакция связывания комплемента и реакция торможения гемагглютинации) применяются для ретроспективной диагностики (положительные результаты со 2—3-й недели болезни). Для постановки указанных реакций у больных берется дважды кровь из вены в количестве 3—5 мл на 1—5-й день болезни и через 8—14 дней (парные сыворотки). При подозрении на аденовирусную инфекцию интервалы между взятием крови на реакцию связывания комплемента желательно делать не менее 20 дней из-за медленного нарастания при данном заболевании титра антител. В лаборатории серологические реакции ставятся одновременно с двумя сыворотками.

Для выделения вируса (гриппа, парагриппа и др.) используются мазки и смывы из носоглотки не позднее 5-го дня болезни. Для получения носоглоточных смывов из зева натощак берется сухим ватным тампоном на палочке носоглоточная слизь; затем папочка на уровне ваты переламывается и тампон помещается в пеницилли-новый флакончик. После этого больному дается 30— 50 мл кипяченой воды для прополоскания зева. Полученную после полоскания жидкость наливают на V3высоты пенициллинового пузырька поверх тампона.

ДИЗЕНТЕРИЯ

Какова общая характеристика заболевания?

Дизентерия — инфекционная болезнь, характеризующаяся учащением стула, примесью слизи и крови в кале, схваткообразными болями в животе, повышением температуры тела и симптомами общей интоксикации. Частота стула может быть от 3—5 до 15—20 раз в сутки и более. Для дизентерии характерны усиление болей в животе перед актом дефекации, появление болезненных и ложных позывов «на низ» (на дефекацию) — тенезмов.

Что является возбудителем заболевания?

Возбудителями дизентерии являются бактерии рода шигелл.

Кто является источником инфекции?

Болеют дизентерией только люди. Источник инфекции — больной человек.

Как происходит заражение?

Заражение дизентерией происходит при попадании возбудителя в организм человека через рот с пищей, водой или через грязные руки.

Как осуществляется госпитализация, изоляция и выписка больных?

Обязательной госпитализации подлежат больные среднетяжелыми формами заболевания, с наличием тяжелых сопутствующих заболеваний, а также больные из числа работников пищевых предприятий, детских учреждений и водопроводных сооружений. Распределение больных по палатам внутри-отделения производится по срокам заболевания и виду выделенного возбудителя. Изоляция прекращается в соответствии с установленными правилами. Лица, перенесшие острую дизентерию, могут быть выписаны из стационара по исчезновении клинических признаков, но не ранее чем через 3 дня после нормализации стула. Реконвалесценты, у которых диагноз подтвержден бактериологически, выписываются после однократного отрицательного посева кала. Работники пищевых предприятии и лица, к ним приравненные, выписываются после однократного отрицательного посева кала, если диагноз не подтвержден бактериологически. В случаях бактериологически подтвержденного диагноза выписка их проводится после двукратных отрицательных бактериологических исследований кала. Бактериологическое обследование начинают проводить не ранее чем через 2 дня после окончания этиотропного лечения.

Каковы особенности ухода за больными дизентерией?

При уходе за больными дизентерией, как и при других острых кишечных инфекциях, большое значение приобретают тщательное выполнение больными и персоналом правил личной гигиены и текущей дезинфекции. Больные должны мыть руки перед каждым приемом пищи, после посещения туалета. В отделении каждый больной пользуется индивидуальным горшком, номер которого соответствует номеру кровати. Палатная медицинская сестра должна следить за стулом больных и отмечать на температурном листе истории болезни кратность стула и его характер, количество испражнений, наличие в них патологических примесей: слизи, крови и гноя. Утром до обхода стул больных в горшечной осматривает врач вместе с медицинской сестрой или санитаркой.

Палаты следует хорошо и часто проветривать, но температура в них должна быть не ниже 19—20 °С вследствие нарушения у больных дизентерией теплорегуляции.

Очень важно содержать больного в чистоте. Тяжелобольные при частом стуле укладываются на резиновое судно. Для облегчения ухода под таз больного подкладывается медицинская клеенка шириной не более 1 м, которая обязательно застилается сложенной вдвое простыней или пеленкой. Белье меняется по мере необходимости; нельзя допускать, чтобы на больном было белье, загрязненное испражнениями. Во избежание образования опрелостей и пролежней необходимо тщательное обмывание области ягодиц, заднего прохода и промежности после каждой дефекации.

Какое диета и лечение назначаются больным?

В назначении режима руководствуются состоянием больного. В начале заболевания назначаются диета № 4 и обильное питье.

Выбор других патогенетических лечебных средств и длительность их назначения определяются тяжестью течения заболевания. В случаях преобладания симптомов гастроэнтерита больным дизентерией в первую очередь проводят дезинтоксикационную терапию и восполнение утраченной жидкости: внутривенное вливание солевых растворов (квартосоль, трисоль, лактосоль, раствор Рингера—Лркка) в объеме 1,5—2 л. В случае продолжающихся рвоты и поноса количество жидкости увеличивается в зависимости от объема потерянной больным жидкости, который учитывает медицинская сестра.

Для воздействия на возбудителя при тяжелом течении дизентерии используются антибиотики широкого спектра (тетрациклины, левомицетин) в сочетании с сульфаниламидами, например с фталазолом. При легких и среднетяжелых формах используются энтеро-септол, фуразолидон, фурадонин, интестопан. Кроме этиотропных средств, важное место занимают биологические препараты (вакцина, колибактерин, лактобактерин).

Как проводится бактериологическое исследование?

Важнейшим методом подтверждения диагноза является бактериологическое исследование испражнений. -Для увеличения высеваемости дизентерийных палочек рекомендуется соблюдение следующих правил: горшки и судна, откуда берется материал, должны хорошо промываться горячей водой, чтобы на них не оставалось следов дезинфицирующих средств; кал на посев должен забираться до начала этиотропной терапии, лучше всего в первые дни болезни; забор материала на посев желательно производить из свежевыделенных испражнений, отбирая слизисто-гнойные комочки кала (без крови), содержащие наибольшее количество возбудителя. Необходимо как можно быстрее доставлять материал в лабораторию; если это невозможно, то кал нужно помещать в пробирку с консервантом (30 % глицерина и 70 % изотонического раствора натрия хлорида) или хранить его в холодильнике (при температуре 1—4 °С). Целесообразно посев кала на плотные питательные среды (Плоскирева, Эндо или Левина, среды с добавлением левомицети-на) делать непосредственно в отделении.

Какие дополнительные методы лабораторной диагностики можно использовать для подтверждения диагноза?

К вспомогательным методам диагностики дизентерии относится внутрикожная аллергическая проба Цу-веркалова с дизентерином, имеющая большее значение в диагностике дизентерии у детей. Проба ставится обычно с 3—4-го дня заболевания. Внутрикожно вводится 0,1 мл дизентерина. Результаты читаются через 24 часа. Реакция считается положительной, (Вели гиперемия и инфильтрат на месте введения дизентерина не менее 10—20 мм в диаметре; выраженная положительная реакция — при диаметре 20—35 мм; резко положительная — если диаметр местных изменений более 35 мм. В случае гиперемии без инфильтрата реакция считается сомнительной.

Из серологических методов диагностики используется реакция непрямой гемагглютинации, для чего кровь берут из вены в количестве 3—5 мл в первые дни болезни и повторно через 10—12 дней. Реакция становится положительной с конца 1-й недели болезни, максимальный титр антител наблюдается на 3-й неделе заболевания.

ДИФТЕРИЯ

Какова общая характеристика заболевания?

Дифтерия — это острое инфекционное заболевание, характеризующееся симптомами общей интоксикации и местными явлениями преимущественно в зеве в виде воспаления и образования фибринозного налета.

Что представляет собой возбудитель дифтерии?

Возбудитель — дифтерийная палочка, обладающая способностью продуцировать экзотоксин и достаточно устойчивая во внешней среде.

Кто является источником инфекции?

Источник инфекции — больной человек или здоровый носитель дифтерийной палочки.

Как происходит заражение?

Ведущий механизм передачи — воздушно-капельный, в некоторых случаях возможно заражение контактно-бытовым путем через предметы, окружающие больного (полотенца, носовые платки, игрушки). В последние годы в связи с массовой иммунизацией детей младших возрастных групп относительно чаще стали заболевать лица старше 15 лет и взрослые.

Каковы основные клинические формы заболевания?

Наиболее часто встречается дифтерия зева, для которой характерны повышение температуры и образование серо-грязных пленчатых налетов на поверхности миндалин (локализованная форма), нёбных дужек, слизистой глотки (распространенная форма). В случае дифтерии гортани образующиеся пленки суживают просвет дыхательных путей, что приводит к развитию дифтерийного крупа (стеноза гортани).

Какие осложнения дифтерии могут возникнуть?

Дифтерии свойственны специфические осложнения: миокардит и параличи.

Как осуществляется госпитализация больных?

Все больные дифтерией и носители подлежат госпитализации. Содержатся больные в боксовом отделении.

Каковы особенности режима, диеты и лечения в зависимости от тяжести заболевания?

С момента поступления больным назначается постельный режим. При легких формах он продолжается 10—14 дней, при токсической дифтерии — от 3 до 7 недель, при развитии осложнений — до полного излечения. Расширение режима следует проводить постепенно.

Больным в начальный период заболевания назначается лечебная диета № 2, но в жидком или полужидком виде, чтобы излишне не травмировать слизистую оболочку зева и глотки. При расстройстве глотания используется зондовое питание. После нормализации температуры тела и исчезновения налетов назначается диета № 15.

Основным средством специфического лечения дифтерии является антитоксическая противодифтерийная сыво5-ротка, вводимая как можно раньше. Противодифтерийная сыворотка является гетерогенным препаратом (приготовляется из крови лошадей) и вводится после предварительного определения чувствительности к лошадиному белку с соблюдением правил десенсибилизации,

Что является показанием для перевода больного в отделение интенсивной терапии?

При развитии стеноза гортани больные переводятся в палату интенсивной терапии для трахеостомии.

Как проводится забор материала для лабораторной диагностики?

Для лабораторной диагностики используется бактериологический метод, для чего берут материал из зева и носа. Слизь из зева и носа забирается отдельными тампонами, помещаемыми в разные маркированные пробирки, натощак или не ранее чем через 2 часа после еды. При наличии налетов материал забирается на границе здоровых и пораженных участков. При этом тампоны не должны касаться слизистой оболочки щек, языка, зубов. При взятии материала из носа тампон вводят в носовые ходы на 1—1,5 см. Материал доставляется в лабораторию как можно быстрее, не позднее 2—3 часов от момента взятия.

КОРЬ

Какова общая характеристика заболевания?

Корь — это острое инфекционное заболевание, характеризующееся симптомами общей интоксикации, лихорадкой, катаральными явлениями со стороны дыхательных путей и экзантемой.

Что представляет собой возбудитель?

Возбудитель — вирус, малоустойчивый во внешней среде.

Кто является источником заболевания и как происходит заражение?

Источник заболевания — больной человек, который заразен для окружающих в последний день инкубационного периода, в продромальном периоде и в течение 4 дней после появления сыпи. При осложненном течении (например, пневмонией) заразность больного продолжается до 10-го дня от момента высыпания. Корь относится к высококонтагиозным заболеваниям. Восприимчивость детей и взрослых, не имеющих иммунитета к кори, практически всеобщая. Единственный путь передачи — воздушно-капельный. Внутри жилого помещения корь может распространяться на относительно большие расстояния: в соседние комнаты, квартиры, с этажа на этаж.

Каковы основные клинические симптомы заболевания?

Для продромального периода кори характерны лихорадка, конъюнктивит, насморк, кашель и появление на слизистой оболочке щек мелких белесоватых пятнышек (пятна Бельского—Филатова—Коплика).

С 3—4-го дня болезни появляется пятнисто-папулезная сыпь с характерной этапностью высыпаний.

В каких случаях осуществляется госпитализация и изоляция больных?

Больные корью обычно изолируются и лечатся на дому. Госпитализация проводится по клиническим (лица с тяжелыми и осложненными формами болезни) и эпидемическим (лица из общежитии, школ-интернатов, коммунальных квартир, где нельзя обеспечить надежную изоляцию больного) показаниям. Размещают больных в боксовом отделении.

Каковы особенности ухода за больным корью?

Основное в лечении не осложненной кори — это хороший уход за больным. Учитывая наличие конъюнктивита (слезотечение, светобоязнь), надо так поставить кровать больного, чтобы прямой свет не падал ему в глаза (например, головой к окну). Медицинской сестре необходимо чаще проветривать палату, хорошо укрыв больных. Очень важен уход за слизистыми оболочками глаз, полости рта. Взрослые и дети старшего возраста должны регулярно полоскать рот. Следует следить за чистотой носа; нос лучше всего прочищать ватным фитильком, смоченным в теплом вазелиновом масле.

Для профилактики нередко развивающихся у больных корью бронхитов необходимо чаще менять положение больного в постели, а маленьких детей время от времени брать на руки. Для облегчения дыхания целесообразно придать больному возвышенное положение в постели. Грудным детям перед кормлением рекомендуется закапать в нос раствор эфедрина (по 1—2 капли в каждый носовой ход) для облегчения сосания груди.

Как осуществляется противоэпидемический режим при уходе за больным корью?

При работе с больными корью медицинский персонал пользуется маской-респиратором.

Какой режим, диету и лечение назначают больным корью?

Больному корью необходимо соблюдение постельного режима в течение всего лихорадочного периода. Больным корью взрослым в остром периоде болезни назначается лечебная диета № 2 с последующим переходом на общую диету № 15. Для детей грудного возраста лучше всего обеспечить кормление грудным молоком с соответствующим возрасту прикормом. Детям более старшего возраста даются молочные и овощные блюда, кефир, творог, овощные супы, торе, тертые яблоки, фруктовые соки. Показано частое питье (морс, чай с лимоном).

При тяжелых формах кори в начальный период показаны внутримышечное введение противокоревого гамма-глобулина (6—9 мл) и назначение антибиотиков широкого спектра действия (пенициллин, тетрациклин) для предупреждения развития бактериальных осложнений.

Какие лабораторные методы используются для подтверждения диагноза?

Для серологической диагностики кори применяются реакция торможения гемагглютинации, реакция нейтрализации и реакция связывания комплемента. Для постановки серологических реакций берется 3 мл крови в первые дни болезни и во второй раз — спустя 2 недели. Диагноз подтверждает нарастание титра антител. Для выделения вируса используются носоглоточные смывы и кровь. С начала болезни до 3—4-го дня высыпания берутся мазки со слизистой оболочки носа для обнаружения вируса с помощью метода флюоресцирующих антител.

ЛЕПТОСПИРОЗ

Что является возбудителем заболевания?

Лептоспироз — острое инфекционное заболевание, вызываемое различными типами лептоспир.

Кто является источником инфекции?

Источником инфекции являются больные животные (различные грызуны и домашние животные).

Каковы пути передачи болезни?

Лептоспироз распространяется водным, пищевым и контактно-бытовым путями.

Каковы основные клинические проявления заболевания?

Болезнь характеризуется острым началом, высокой лихорадкой, сильной головной болью и болями в мышцах, увеличением печени и селезенки, поражением почек, часто желтухой.

Как осуществляется изоляция больных и уход за ними?

Все больные подлежат обязательной изоляции. Особого внимания заслуживают больные с тяжелым и сред-нетяжелым течением болезни. Сильные боли в мышцах требуют применения грелок. Важно постоянно следить за сердечно-сосудистой деятельностью (считать пульс и измерять артериальное давление), особенно в период падения температуры тела. Медицинская сестра должна следить за появлением первых признаков острой почечной недостаточности: снижение суточного диуреза, ухудшение состояния больного, рвота, боли в области поясницы.

Как проводится лечение больных?

В качестве этиотропной терапии используются пенициллин внутримышечно, а также введение поливалентного противолептоспирозного иммуноглобулина.

В целях патогенетической терапий назначают диету № 5а или № 7а, проводят мероприятия по борьбе с геморрагическим синдромом (аскорбиновая кислота и рутин, внутривенное введение хлорида кальция, внутримышечное введение викасола); при выраженных симптомах интоксикации и желтухе — внутривенное вливание 5 % раствора глюкозы, раствора Рингера—Локка или ге-модеза, введение сердечных средств. Режим в разгар болезни постельный.

Какие методы применяют для лабораторной диагностики лептоспироза?

Основным методом лабораторной диагностики лептоспироза является серологический, для чего у больного берут из вены кровь (3—5 мл) на реакцию микроагглютинации и лизиса лептоспир. Кровь берут в конце 1-й или начале 2-й недели болезни и повторно через 7—10 дней для выявления нарастания титра антител.

Используются бактериологический метод (посев крови, мочи и спинномозговой жидкости) и микроскопия крови, мочи и спинномозговой жидкости.

МАЛЯРИЯ

Какова общая характеристика болезни?

Малярия — это острое паразитарное заболевание, характеризующееся периодически возникающими приступами, увеличением печени и селезенки, анемией.

Что представляет собой возбудитель заболевания?

Возбудителями малярии являются плазмодии, относящиеся к типу простейших: плазмодиум вивакс и плаз-модиум овале вызывают трехдневную малярию, плазмодиум маляриэ — четырехдневную, плазмодиум фальци-парум — тропическую малярию.

Кто является источником инфекции?

Источником инфекции являются больные люди или паразитоносители без признаков заболевания. Переносчиком служит самка комара рода Анофелес.

Как осуществляется госпитализация, изоляция и выписка больных?

Все больные и паразитоносители подлежат госпитализации. Могут размещаться в любом отделении, чаще в отделении палатного типа, предназначенном для обследования и лечения различных больных, кроме острозаразных (сортировочное отделение). Реконвалесценты выписываются из отделения после исчезновения приступов, нормализации картины периферической крови и при отсутствии в крови малярийных плазмодиев.

В чем заключаются особенности ухода зл больными?

Уход при неосложненном течении заболевания заключается в наблюдении за больными и оказании им помощи во время малярийного приступа. Типичный приступ малярии протекает со сменой фаз озноба, жара и обильного пота. Приступ чаще начинается в первой половине дня с потрясающего озноба. В период озноба необходимо дополнительно укрыть больного одним или двумя одеялами, к ногам положить грелки. Продолжительность озноба колеблется от 30 минут до 2 часов, затем он сменяется жаром. В периоде жара подъем температуры достигает 39— 40 °С, у больного усиливается головная боль, могут появиться рвота, бред, нарушение сознания. При повышении температуры следует снять одеяла и убрать грелки; в это время больной ощущает сильную жажду и его нужно поить. Для уменьшения головной боли используется пузырь со льдом, завернутый в полотенце. Через несколько часов температура тела у больного резко снижается, наступает период потоотделения. При первом появлении пота пузырь с головы следует сразу же снять.

Медицинскому персоналу нельзя допускать переохлаждения больного: в палате должна поддерживаться температура не ниже 20 °С при отсутствии сквозняков; необходимо вовремя менять белье и следить, чтобы больной не лежал в постели раскрытым. После окончания приступа самочувствие больного заметно улучшается, но остаются резкая слабость и сонливость — больной обычно засыпает, а после сна состояние его может быть удовлетворительным вплоть до следующего приступа.

Каковы причины и основные признаки малярийной комы?

Одним из основных и наиболее тяжелых осложнений малярии (тропической) является малярийная кома. Малярийная кома развивается вследствие закупорки капилляров головного мозга скоплениями размножившихся в них паразитов, острого отека мозга с нарушением кровоснабжения и питания головного мозга. Обычно кома наступает при нелеченной малярии. Клиническими признаками начинающейся комы могут быть оглушенность и сонливость. На этом фоне может развиваться психомоторное возбуждение, когда больные мечутся в постели, пытаются подняться, бессвязно говорят, иногда плачут. Позднее развивается глубокая кома: сознание у больного полностью отсутствует, рефлексы не вызываются, дыхание аритмичное, наблюдается непроизвольные дефекация и мочеиспускание. При подозрении на начинающуюся малярийную кому медицинская сестра должна немедленно вызвать к больному врача. Такие больные подлежат переводу в палату интенсивной терапии.

Каковы причины и основные признаки гемоглоби-нурийной лихорадки?

Гемоглобинурийная лихорадка возникает в результате быстрого и массивного распада эритроцитов. Развивается после приема хинина у лиц с непереносимостью этого препарата. У больного появляются боли в пояснице и в области печени, рвота, икота, моча окрашивается в темно-коричневый или черный цвет.

Постепенно нарастает желтуха, в тяжелых случаях появляется геморрагический синдром и развивается острая почечная недостаточность. Такие больные подлежат лечению в палате интенсивной терапии.

Каковы основные признаки острого отека головного мозга при малярии?

Одним из осложнений малярии может быть острый отек головного мозга, который чаще наблюдается при трехдневной малярии у детей 4—15 лет. Во время очередного приступа лихорадки возникают сильная головная боль, судороги, утрата сознания, рвота, нарушения ритма дыхания. Смерть наступает через 5—6 часов, если не начато своевременно лечение. Появление начальных признаков этого осложнения требует немедленного вызова врача и перевода больного в палату интенсивной терапии для специального лечения.

Что включает в себя противоэпидемический режим в отделении?

Противоэпидемический режим в отделении сводится к защите больных и паразитоносителей от укусов комаров путем прикрепления сеток на окна, а при наличии комаров — к проведению дезинсекции.

Каковы особенности режима и диеты больных малярией?

Больные малярией нуждаются в постельном режиме в течение всего лихорадочного приступа и последующего периода сна. Больные вне приступа находятся на общем режиме. Специальная диета при данном заболевании не назначается, больные получают общую диету № 15. В периоде малярийного приступа у больных появляется жажда, их надо часто поить.

Как проводится лечение больных?

Для этиотропной терапии используются различные противомалярийные средства, в первую очередь делагил и примахин, применяемые внутрь в соответствии с имеющимися схемами лечения. При угрозе развития малярийной комы препараты вводят парентерально, например, 10 мл 5 % раствора делагила вводят внутривенно в 10—20 мл 40 % раствора глюкозы медленно или капель-но в 250 мл 5 % раствора глюкозы. При этом в случае лекарственной устойчивости плазмодиев к делагилу или другим препаратам (обычно это наблюдается при тропи- . ческой малярии) применяют хинин, к которому никогда нет устойчивости. Первое введение хинина делается внутривенно: 1 мл 50 % раствора с 20 мл 40 % раствора глюкозы или с 20 мл изотонического раствора натрия хлорида. В последующем растворы хинина вводят под кожу сухой иглой.

Как проводится лабораторная диагностика малярии?

Специфическая диагностика заключается в обнаружении малярийных плазмодиев в крови больного с использованием метода микроскопии. Кровь лучше брать во время лихорадочного приступа. Одновременно готовят несколько мазков крови и препарат «толстая капля».

МЕНИНГОКОККОВАЯ ИНФЕКЦИЯ

Какова общая характеристика заболевания?

Менингококковая инфекция — это острое инфекционное заболевание, вызываемое менингококком и протекающее с различными клиническими проявлениями: от легких форм в виде назофарингита до тяжелых в виде менингита и сепсиса.

Кто является источником инфекции?

Источник инфекции — больной человек и носитель менингококка.

Каков механизм передачи заболевания?

Механизм передачи — воздушно-капельный.

Какие основные формы заболевания выделяют в клинической практике?

Выделяют 3 основные формы заболевания: острый назофарингит; менингококковый менингит, менингокок-кемия — менингококковый сепсис. Для острого назофарингита характерны умеренное повышение температуры на 1—3 дня, головная боль, гиперемия слизистой оболочки глотки, першение и боль в горле, заложенность носа.

При менингите отмечаются острое начало, высокая лихорадка, сильная головная боль, рвота и быстрое появление менингеальных симптомов.

Менингококкемии свойственны внезапное начало, высокая температура и появление геморрагической сыпи в виде неправильной формы звездочек, в центре крупных элементов сыпи могут развиваться некрозы; возможны обширные кровоизлияния в кожу и слизистые оболочки. Без соответствующего лечения больные менингококкеми-ей погибают на 1—2-е сутки заболевания. '

Больные менингококковым менингитом и менинго-коккемией (а также при подозрении на эти заболевания) подлежат немедленной госпитализации в специализированные отделения.

Как осуществляется уход за больными при генерализованнной менингококковой инфекции?

Больные генерализованными формами менингококковой инфекции нуждаются.в постоянном внимании медицинской сестры. При менингококкемии нарушается питание кожи, у больных могут быстро образовываться пролежни. „Таким больным медицинская сестра должна ежедневно проводить обтирания тела теплой водой с добавлением спирта. При наличии покраснения кожи ее протирают камфорным спиртом. В случае образования ва коже участков некроза на них накладывается стерильная сухая повязка. Больным следует чаще менять белье, на постельном белье не должно быть складок. Нужно чаще менять положение больного в постели. Важен также хороший уход за полостью рта: язык, зубы, десны несколько раз в день протираются ватным тампоном, смоченным слабым дезинфицирующим раствором (например, 1 чайная ложка 2 % раствора гидрокарбоната натрия на стакан воды).

У тяжелых больных менингококковой инфекцией развиваются повышенная чувствительность к свету, гиперестезия кожи, поэтому соблюдение охранительного режима в помещениях, где находятся такие больные, особенно важно. Медицинская сестра должна следить за мочеиспусканием, измерять количество мочи у больного, так как при этом заболевании нередко наблюдается рефлекторная задержка мочеиспускания.

Какие осложнения возможны при менингококковой инфекции?

У больных менингококковой инфекцией возможны следующие осложнения: парезы и параличи, различные кровотечения, резкое падение артериального давления. При обнаружении подобных симптомов медицинская сестра должна вызвать к больному врача.

Ухаживая за больными, медицинская сестра должна выявлять начальные признаки и таких грозных осложнений менингококковой инфекции, как инфекционно-токсический шок и острый отек головного мозга.

Каковы начальные признаки инфекционно-токсического шока?

Начальными признаками инфекционно-токсического шока являются: возбуждение, бледность кожи, цианоз губ и ногтей, учащение пульса и снижение артериального давления. В последующем появляются заторможенность, спутанность сознания, нарастает цианоз, сыпь с некрозами, кровоизлияние в слизистые оболочки, снижение диуреза, продолжает учащаться пульс и снижаться артериальное давление.

Каковы начальные признаки острого отека головного мозга?

Начальные признаки острого отека головного мозга: сильная головная боль, рвота, психомоторное возбуждение, потеря сознания, судороги, гиперемия лица, сужение зрачков, часто повышается артериальное давление, пульс урежается, дыхание аритмичное. При появлении указанных признаков медицинская сестра должна немедленно вызвать врача для решения вопроса о переводе больного в палату интенсивной терапии с целью проведения специального лечения.

Как осуществляется противоэпидемический режим при уходе за больными?

При уходе за больными менингококковой инфекцией медицинский персонал или ухаживающие родственники больного пользуются маской-респиратором.

Каковы режим, диетотерапия и лечение?

В период клинических проявлений больному назначается постельный режим. В период выраженных клинических проявлений: заболевания больным назначается лечебная диета № 2, в период выздоровления переходят на диету № 15. Одним из важнейших методов этиотроп-ного лечения генерализованных форм менингококковой инфекции является назначение массивных доз бензил-пенициллина.

В каких случаях больные переводятся в отделение или палату интенсивной терапии?

При развитии инфекционно-токсического шока, острого отека головного мозга предусматривается перевод больного в палату интенсивной терапии для проведения соответствующих лечебных мероприятий.

Какой материал используется для лабораторного подтверждения диагноза и как производится его забор?

Для подтверждения диагноза основным лабораторным методом является бактериологический. При подозрении на менингит для бактериологического исследования используют спинномозговую жидкость, которую необходимо как можно "быстрее после поясничной пункции доставить в лабораторию, не допуская охлаждения, так как менингококки неустойчивы во внешней среде.

При всех формах менингококковой инфекции с диагностической целью делается посев носоглоточной слизи. Материал берется стерильным тампоном, и немедленно производится посев на сывороточный агар и среду с рис-томицином (доставка в лабораторию незасеянных тампонов не допускается). При подозрении на менингококце-мию (сепсис) делают посев крови (5—10 мл), взятой из вены, во флакон с 50 мл 0,1 % полужидкого агара.

Используются микроскопическое и биохимическое исследования, для чего полученную при поясничной пункции спинномозговую жидкость посылают в лабораторию с соответствующим направлением.

ПИЩЕВЫЕ ТОКСИКОИНФЕКЦИИ

Что является возбудителем пищевых токсико-инфекций?

Пищевые токсикоинфекции вызываются различными микробами и их токсинами. Наиболее частыми из них являются: сальмонеллы, патогенные штаммы стафилококка, энтеропатогенные кишечные палочки и некоторые другие. Пищевые токсикоинфекции возникают при употреблении пищевых продуктов, содержащих указанные микробы и их токсины.

Какова общая характеристика саяъмонеллезных пищевых токсикоинфекции?

Пищевые токсикоинфекции сальмонеллезной и другой этиологии характеризуются острым началом, многократной рвотой, частым стулом, водянистыми и обильными испражнениями, нередко повышением температуры тела и симптомами обезвоживания (жажда, сухость во рту, заострение черт лица, собранная в складку кожа плохо расправляется, судороги, цианоз, падение артериального давления).

Какой контингент лиц подлежит обязательной госпитализации при пищевых токсикоинфекциях?

Больные обычно изолируются в условиях стационара. Обязательной госпитализации подлежат пациенты по клиническим показаниям (состояние средней тяжести или тяжелое) и по эпидемическим (пищевики и приравненные к ним лица, дети из дошкольных учреждений, лица из общежитии).

Какие лечебные мероприятия проводятся больному в стационаре?

Одним из первых лечебных мероприятий при саль-монеллезе и других пищевых токсикоинфекциях является промывание желудка. Если у больного продолжаются понос, рвота и имеется выраженное обезвоживание, внутривенно вводят один из солевых растворов: квартосоль, трисоль или раствор Рингера—Локка со скоростью 60 капель в минуту. Для снятия интоксикации и улучшения кровообращения применяют гемодез, поли-глюкин, реополиглюкин. Общее количество внутривенно вводимой жидкости составляет обычно 1,5—3 л.

Этиотропная терапия (левомицетин, ампициллин и другие антибактериальные средства) назначается при тяжелых формах заболевания.

Целью диетического питания при сальмонеллезе и других пищевых токсикоинфекциях является щаже-ние желудочно-кишечного тракта, для чего в начальный период болезни назначается диета № 4.

В чем особенность лабораторных методов диагностики пищевых токсикоинфекций?

Для подтверждения диагноза сальмонеллеза используются бактериологический и серологический методы. Бактериологическому исследованию подвергаются рвотные массы и промывные воды желудка, кровь, испражнения и моча. Для исследования промывных вод забирается их первая порция в количестве 50—100 мл, причем для промывания в этом случае используют кипяченую воду без добавления натрия гидрокарбоната или калия перманганата. При направлении на бактериологическое исследование кала рекомендуется забирать последние (более жидкие) порции испражнений в количестве 3— 5 г. Имеются данные* что забор испражнений тампоном снижает высеваемость сальмонелл. Кровь и моча исследуются у лихорадящих больных; материал для бактериологического исследования рекомендуется забирать как можно раньше от начала болезни, до того, как начато этиотропное лечение.

Для серологической диагностики используются реакция агглютинации с сальмонеллезным диагности-кумом и реакция непрямой гемагглютинации, которые становятся положительными с конца 1-й недели болезни.

ПСЕВДОТУБЕРКУЛЕЗ

Какова общая характеристика заболевания?

Псевдотуберкулез — острое инфекционное заболевание бактериальной природы. Клинически характеризуется острым началом, высокой лихорадкой, мелкоточечной сыпью, часто болями в суставах, увеличением печени и селезенки, болями в животе, тошнотой и рвотой, иногда появлением желтухи.

Кто является источником инфекции при псевдотуберкулезе?

Источником инфекции являются больные животные, преимущественно грызуны..

Каков путь передачи и механизм заражения человека?

Распространяется главным образом алиментарным (пищевым) путем. Заражение чаще всего связано с употреблением сырых овощей (капуста, морковь и др.).

Каковы основные принципы ухода за больными?

Специального ухода требуют больные с тяжелым и средней тяжести течением болезни. В процессе ухода за больным важно своевременно выявить признаки «острого живота» (боли в правой подвздошной области, рвота), что иногда имеет место и требует оперативного вмешательства.

Как проводится лечение псевдотуберкулеза?

Эгиотропное лечение сводится к назначению антибиотиков (левомицетин, тетрациклин или стрептомицин). Патогенетическое лечение включает назначение диеты № 4 или № 5, витаминов; при симптомах выраженной интоксикации — внутривенное вливание 5 % раствора глюкозы или гемодеза. Режим в разгар заболевания постельный.

Какие основные методы используются для лабораторной диагностики заболевания?

Основным методом лабораторной диагностики является серологический, для чего в лабораторию посылают взятую у больного из вены кровь (3—5 мл) на реакции непрямой гемагглютинации с псевдотуберкулезными антигенами. Кровь берут в конце 1-й недели или начале 2-й и повторно через 7—10 дней для выявления нарастания титра антител.

Используется и бактериологический метод, для чего посылают в лабораторию кал (2—3 г в стерильной пробирке), мочу (50—100 мл в стерильном флаконе), слизь из зева (мазок берется ватным тампоном и помещается в пробирку с 3—5 мл изотонического раствора натрия хлорида).

СИБИРСКАЯ ЯЗВА

Какова общая характеристика заболевания?

Сибирская язва — острое инфекционное заболевание, протекающее с лихорадкой, образованием на коже карбункула, а в более редких случаях — с поражением кишечника или легких.

Что представляет собой возбудитель сибирской язвы?

Возбудитель — спорообразующая палочка, споры которой обладают высокой устойчивостью к дезинфицирующим средствам, высокой температуре и могут многие годы сохраняться в почве, шкурах и выделанной коже животных.

Кто является источником инфекции?

Источник инфекции — сельскохозяйственные животные (крупный рогатый скот, овцы), выделяющие возбудителя с мочой, испражнениями, слюной.

Как происходит заражение сибирской язвой?

Развитие той или иной клинической формы сибирской язвы зависит от способа заражения. Чаще всего заражение происходит контактным путем (соприкосновение с больными животными, зараженным сырьем или изделиями из него), в результате чего развивается кожная форма сибирской язвы, составляющая 95—98 % всех заболеваний. При употреблении в пищу недостаточно термически обработанного мяса больных животных возникает кишечная форма сибирской язвы; вдыхание инфицированной спорами пыли приводит к развитию легочной формы. Обе последние формы заболевания обычно заканчиваются смертью. При любой форме сибирской язвы как осложнение может развиться сепсис.

Как осуществляется госпитализация, изоляция и выписка больных?

Госпитализация больных в инфекционный стационар является обязательной; больные направляются в отдельный бокс боксового отделения. Выписка перенесших кожную форму производится после отпадения струпа и рубцевания язвы. После перенесения легочной и кишечной форм реконвалесценты выписываются после клинического выздоровления и 2-кратного отрицательного бактериологического исследования крови, мокроты, кала и мочи (в зависимости от формы болезни).

Каковы особенности ухода за больными?

Больные кожной формой не требуют за собой особого ухода. Нельзя допускать травмирования сибиреязвенного карбункула. Все манипуляции (перевязки, взятие материала из карбункула на исследование) должны делаться медицинской сестрой аккуратно и осторожно. Уход за больными кишечной и легочной формами сибирской язвы производится таким же образом, как и при других болезнях с поражениями кишечника и легких. За такими больными, как правило, требуется постоянное круглосуточное наблюдение в связи с крайне тяжелым состоянием больного.

В некоторых случаях источником заражения сибирской язвой может стать и больной человек. Поэтому ухаживающий персонал должен соблюдать определенные меры предосторожности — использовать резиновые перчатки. При уходе за больными легочной формой сибирской язвы палатная сестра и другие медицинские работники должны носить противочумный костюм.

Что представляет собой противоэпидемический режим при работе с больными сибирской язвой?

Перевязочный материал собирается в специальную посуду и сжигается. Выделения больного обеззараживаются.

Какие режим, диеты и лечение назначаются больным?

Больные сибирской язвой находятся на постельном режиме в течение всего лихорадочного дгериода. Расширение режима производится через несколько дней после нормализации температуры. В период заболевания больным назначается диета № 2, в период реконвалес-ценции — диета № 15.

Для лечения больных сибирской язвой используются один из антибиотиков (чаще пенициллин) и про-тивосибиреязвенный гамма-глобулин, который вводится внутримышечно в дозе 30—50 мл с предварительным определением чувствительности к лошадиному белку.

Какие методы лабораторной диагностики используются для подтверждения диагноза?

Диагноз любой формы сибирской язвы должен быть подтвержден лабораторными данными. Используются микроскопический (бактериоскопия), бактериологический и биологический методы исследования. Материалом для исследования служит содержимое сибиреязвенного пузырька или язвы, при легочной форме — мокрота, при кишечной — кал и моча, при сепсисе — кровь. Содержимое пузырька или язвы берут пастеровской пипеткой или с помощью шприца. Материал собирается в стерильную герметичную посуду и направляется в лабораторию в соответствии с требованиями, излагаемыми в инструкциях по особо опасным инфекциям.

Применяется также кожно-аллергическая проба с сибиреязвенным аллергеном — антраксином, который в дозе 0,1 мл вводится строго внутрикожно в сгибательную поверхность предплечья. При положительной реакции через 24—48 часов на месте введения появляются гиперемия и инфильтрат более 8 мм в диаметре.

СКАРЛАТИНА

Какова общая характеристика заболевания?

Скарлатина — это острое инфекционное заболевание, характеризующееся симптомами общей интоксикации, лихорадкой, ангиной и экзантемой.

Что представляет собой возбудитель заболевания?

Возбудитель — гемолитический стрептококк группы А.

Кто является источником инфекции?

Источник инфекции — больной скарлатиной, стрептококковой ангиной.

Как происходит заражение скарлатиной?

Ведущий механизм передачи — воздушно-капельный. Возможно также заражение через предметы, которыми пользовался больной (контактно-бытовой путь), и через пищу, инфицированную стрептококком (молоко и молочные продукты).

Наиболее высокая заболеваемость скарлатиной в возрасте от 1 до 9 лет.

Каковы основные клинические проявления скарлатины?

Клинически скарлатине свойственны острое начало, температурная реакция различной выраженности, ангина, увеличение подчелюстных лимфатических узлов. К концу первых суток появляется мелкоточечная сыпь на фоне гиперемированной кожи со сгущениями в области естественных складок кожи (паховые складки, локтевые сгибы).

Что является показанием для госпитализации при скарлатине?

Больные скарлатиной чаще изолируются и лечатся на дому. Обязательной госпитализации подлежат лица с тяжелой и осложненной формами болезни.

В чем особенности режима, диеты и лечения больных скарлатиной?

В первые 5—7 дней заболевания больным назначается постельный режим и лечебная диета № 2. Детям в первые дни болезни дают овощные и молочные блюда, затем в пищевой рацион вводят мясные и рыбные блюда. Перед выпиской переходят на общий стол. Всем больным назначается антибиотикотерапия (пенициллин 5—7 дней, при его непереносимости — тетрациклин, эритромицин).

Какой материал используется для лабораторной диагностики заболевания?

Диагноз скарлатины ставится обычно на основании клинико-эпидемиологических данных. В отдельных случаях используется бактериологическое исследование, для чего берутся на посев мазки из зева.

СТОЛБНЯК

Что представляет собой возбудитель столбняка?

Столбняк — острое инфекционное заболевание, характеризующееся поражением центральной нервной системы. Возбудитель болезни — столбнячная палочка, образующая споры, которые очень устойчивы во внешней среде. В анаэробных условиях (при отсутствии кислорода) палочка размножается и выделяет экзотоксин, поражающий центральную нервную систему.

Кто является источником инфекции?

Источником инфекции являются здоровые животные и человек, в кишечнике которых нередко находится возбудитель, попадающий с испражнениями на почву.

Каким образом происходит заражение столбняком?

Заражение человека происходит контактно-бытовым путем: столбнячная палочка проникает через повреждения в коже и слизистых оболочках (раны, отморожения, ожоги).

Каковы основные клинические проявления болезни?

Клинически заболевание характеризуется развитием тонических (длительное сокращение мышц) и клоничес-ких (кратковременные сокращения мышц, быстро следующие друг за другом) судорог.

Болезнь может заканчиваться смертью в результате асфиксии (удушья) во время спазма дыхательных мышц.

Каковы основные правила содержания больных?

Больные столбняком не заразны для окружающих. Госпитализация их является обязательной в связи с тяжелым течением болезни и высокой летальностью.

Помещение, где находится больной, должно быть затемнено. Больного необходимо оградить от шума, громкой речи и других раздражителей, которые могут спровоцировать приступ судорог; пол рекомендуется застилать одеялом или войлоком, персоналу следует носить мягкую обувь.

Как осуществляется уход за больными?

Больной столбняком требует круглосуточного постоянного наблюдения со стороны медицинского персонала, в первую очередь медицинской сестры. При смене белья, кормлении и других процедурах поворачивать больного нужно очень осторожно. Кровать больного должна быть мягкой. Большого внимания со стороны медицинского персонала Tpe6yet предупреждение пролежней и пневмоний. Для профилактики развития пневмоний следует осторожно менять положение больного в постели, в палату необходимо обеспечить постоянный доступ свежего воздуха. Во избежание аспирации (вдыхания) частиц пищи и жидкости кормить больного нужно в моменты наибольшего ослабления тризма (судорожного сокращения жевательных мышц, которое наблюдается при столбняке). Иногда кормление осуществляется через зонд. При приступе судорог дыхательной мускулатуры следует отсасывать с помощью электроотсоса слизь изо рта и носоглотки.

Как проводится лечение больных?

Больные находятся на строгом постельном режиме в течение всего периода клинических проявлений заболевания. Этибтропное лечение заключается в немедленном введении после установления диагноза противостолбнячной сыворотки.

В целях профилактики бактериальных осложнений (пневмония) показано назначение антибиотиков.

Для расслабления тонически напряженных мышц и уменьшения судорог используются аминазин, дроперидол, диплацин, дитилин и некоторые другие средства. В тяжелых случаях больного переводят на управляемое дыхание.

Какие методы лабораторной диагностики могут использоваться для постановки диагноза?

Лабораторная диагностика используется редко, так как диагноз обычно ставится на основании клинико-эпидемио-логических данных. Возможно применение биологической пробы — заражение материалом из раны белых мышей, при положительном результате через 1—2 суток у мышей развиваются характерные симптомы болезни.

СЫПНОЙ ТИФ И БОЛЕЗНЬ БРИЛЛЯ

Что является возбудителем, заболевания?

Сыпной тиф — это острое инфекционное заболевание, вызываемое риккетсиями Провацека.

Кто является источником инфекции?

Источник инфекции — больной человек, который наиболее заразен в течение лихорадочного периода.

Каким образом происходит заражение человека?

Сыпной тиф передается с помощью переносчиков — вшей, главным образом платяных (трансмиссивный путь передачи).

Каковы основные симптомы болезни?

Основные симптомы болезни: высокая лихорадка, резкие головные боли, нарушение сна, одутловатость и гиперемия лица, увеличение печени и селезенки, с 4— 5-го дня болезни на коже появляется обильная розеолез-но-петехиальная сыпь.

Как проводится госпитализация и выписка больных?

Больные сыпным тифом и болезнью Брилля подлежат обязательной госпитализации. Могут размещаться в любом отделении, чаще всего в отделении палатного типа, предназначенном для обследования различных больных (сортировочное или разборочное отделение). Реконвалес-центы выписываются из стационара после исчезновения клинических симптомов, но не ранее 12-го дня установления нормальной температуры.

Каковы особенности ухода за больным сыпным тифом?

У больных сыпным тифом нередко наблюдаются признаки поражения центральной нервной системы: галлюцинации, возбуждение, помрачение сознания, бред, В таких случаях со стороны медицинского персонала необходимы особое внимание и контроль за поведением больного, так как он может встать с постели, выбежать из отделения, причинить себе или окружающим увечья. При развитии у больного психоза устанавливается индивидуальный пост.

При сыпном тифе в наибольшей степени поражается сосудистая система, в особенности мелкие сосуды, это создает предрасположенность к развитию пролежней. Поэтому за кожей больного медицинская сестра должна обеспечить надлежащий уход и особенно тщательно проводить профилактику пролежней.

Палатной сестре необходимо внимательно следить за состоянием мочеиспускания у больных, так как при тяжелом течении заболевания могут быть парез мочевого пузыря и задержка мочи. В таких случаях на область мочевого пузыря кладут грелку с теплой водой, при необходимости производят катетеризацию мочевого пузыря с соблюдением необходимых правил асептики. При задержке стула, что у тяжелобольных отмечается нередко, ставится очистительная клизма. В остальном уход за больным сыпным тифом осуществляется так же, как и за другими лихорадящими больными.

Как ведется борьба с педикулезом у больного?

Медицинский персонал при поступлении в отделение больного сыпным тифом или с подозрением на это заболевание производит тщательный осмотр больного и его нательного белья на наличие педикулеза. При обнаружении головного педикулеза (вшей или гнид) проводится санитарная обработка больного: на пол расстилается простыня для сбора волос, смоченная 5 % раствором лизола или другим инсектицидом, волосы стригутся ручной машинкой и сжигаются, после чего волосистая часть головы обрабатывается каким-либо препаратом, убивающим насекомых. Одежду и белье больного укладывают в мешок или простыню, обработанные одним из инсектицидов, и отправляют в дезинфекционную камеру для дезинфекции. Обязательной камерной дезинфекции подвергают после выписки больного из отделения постельные принадлежности — одеяла, подушки, матрацы.

Как проводится лечение сыпного тифа?

В течение периода клинических проявлений заболевания больные должны строго соблюдать постельный режим. При своевременном лечении антибиотиками весьма редко наблюдается очень тяжелое течение сыпного тифа, однако сохраняется опасность различных осложнений, в первую очередь со стороны сердечно-сосудистой системы (коллапс, миокардиты, тромбофлебиты). Поэтому расширение режима, особенно у пожилых лиц, проводится с осторожностью, постепенно. С 5-го дня установления нормальной температуры больному разрешается сидеть в постели, с 7—8-го дня можно разрешить ходить.

В течение лихорадочного периода и первых дней нормальной температуры больному назначается диет» № 2, затем переходят на диету № 15. Больного следует .часто поить. Тяжелым больным дается кислород через носовые катетеры.

Как проводится лабораторная диагностика заболевания?

Для подтверждения диагноза сыпного тифа используются серологические методы с использованием специфического риккетсиозного антигена: реакция агглютинации, реакция связывания комплемента и реакция непрямой гемагглютинации. Кровь (3—5 мл) берут из вены в конце 1-й — начале 2-й недели заболевания, когда эти реакции становятся положительными.

ТУЛЯРЕМИЯ

Какова общая характеристика заболевания?

Туляремия — острое инфекционное заболевание, протекающее с лихорадкой, интоксикацией и поражением регионарных лимфатических узлов.

Что представляет собой возбудитель туляремии?

Возбудителем туляремии является туляремийная палочка, устойчивая во внешней среде.

Кто является источником инфекции?

Источником инфекции являются больные животные (мыши-полевки, зайцы, водяные крысы, домашние мыши). Туляремия от человека к человеку не передается.

Как осуществляется уход за больными?

Во время лихорадочного периода уход за больным туляремией осуществляется таким же образом, как и за любым лихорадящим больным. Для облегчения местных явлений при бубонной форме используется сухое тепло на бубон, при вскрытии бубона накладываются повязки с тетрациклиновой мазью. Больному глазо-бубонной формой по утрам необходимо промывать пораженный глаз кипяченой водой с последующим закапыванием в глаз 20 % раствора сульфацил-натрия. В случае ангинозно-бу-бонной формы полезны полоскания зева антисептическими растворами (раствор фурацилина 1:5000 и др.)

В палате (боксе), где размещены больные туляремией, регулярно проводится влажная уборка с использованием дезинфицирующих средств

Как проводится лечение больных туляремией?

Больным туляремией назначается постельный режим в период лихорадки. Для воздействия на возбудителя применяются антибиотики — стрептомицин и тетрациклин. При затяжном течении заболевания антибиотикоте-рапия комбинируется с введением туляремийной вакцины подкожно или внутрикожно. В случае нагноения ту-ляремийного бубона производится его вскрытие.

Клк проводится лабораторная диагностика туляремии?

Наибольшее практическое значение для специфической диагностики имеют серологические реакции и аллергическая внутрикожная проба с тулярином. Реакция агглютинации становится положительной со 2-й недели заболевания. Для ее постановки в лабораторию направляется 3 мл крови, взятой из локтевой вены. Внутрикожная проба с тулярином ставится по общепринятой методике. Проба оценивается через 24—48 часов по наличию инфильтрата и гиперемии; реакция считается положительной, если величина реагирующего участка составляет от 1 до 2 см. В последние годы используется тулярин для накожного введения; в отличие от внутрикожной пробы накожная аллергическая проба не сопровождается повышенными местными или общими реакциями. Ампула с тулярином для накожной пробы предварительно встряхивается до получения равномерной взвеси, после чего глазной пипеткой на среднюю треть плеча (кожа обрабатывается спиртом) наносят одну каплю тулярина; через каплю оспопрививальным пером делают 2 параллельные насечки и тщательно втирают тулярин в скарифицированную кожу. Реакция учитывается через 48 часов и считается положительной при появлении на месте насечек покраснения и отечности кожи.

ХОЛЕРА

Какова общая характеристика заболевания?

Холера — острая кишечная инфекционная болезнь, протекающая с синдромом гастроэнтерита или энтерита и сопровождающаяся часто симптомами обезвоживания различной степени выраженности. Относится к карантинным болезням (чума, желтая лихорадка, натуральная оспа), по отношению к которым проводятся специальные карантинные противоэпидемические мероприятия.

Что является возбудителем заболевания?

Возбудителем холеры является холерный вибрион. Различают классический холерный вибрион и вибрион Эль-Тор. Они хорошо сохраняются в воде и быстро погибают при кипячении, высушивании, воздействии солнечных лучей и дезинфицирующих средств. Обладают способностью выделять экзотоксин, который играет ведущую роль в патогенезе болезни. В настоящее время, начиная с I960 г., болезнь в большинстве случаев вызывается вибрионом Эль-Тор, который в отличие от классического может существовать во внешней среде (в воде) длительное время.

Кто является источником заболевания?

Источником инфекции является человек — больной или вибриононоситель. Во внешнюю среду холерный вибрион выделяется с испражнениями больных и вибрио-ноносителей, а также с рвотными массами больных.

Как происходит заражение холерой?

Заражение холерой происходит при попадании возбудителя через рот с инфицированной водой и пищей, а также через загрязненные руки.

Каковы правила госпитализации больных?

Все больные и вибриононосители подлежат обязательной госпитализации. Размещаются в боксовом отделении, а при большом количестве заболевших специально для них выделяется инфекционная больница.

Как осуществляется уход за холерным больным?

Уход за холерным больным осуществляется, в основном, таким образом, как и при тяжелых формах сальмо-неллезов. С момента поступления пациента в стационар необходимо наладить сбор всех выделений больного, так как чем больше больной теряет жидкости, тем быстрее ее следует вводить. Лучше всего учитывать количество мочи, испражнений и рвотных масс, поместив больного на специальную кровать с отверстием на уровне ягодиц. Выделения собираются в посуду с мерными делениями, например ведро из полиэтилена. Объем выделений измеряется и фиксируется каждые 2 часа для того, чтобы врач имел возможность вносить коррективы в проводимую терапию.

Холера протекает с выраженным снижением температуры тела, поэтому в палате для холерных больных необходимо поддерживать достаточно высокую температуру, а больного обложить грелками.

Медицинский персонал холерного отделения должен принимать все меры предосторожности для предотвращения рассеивания инфекции, так как выделения больного содержат огромное количество вибрионов.

Какой режим и лечение назначаются больным холерой?

Больные холерой нуждаются в соблюдении постельного режима в течение всего периода клинических проявлений, который продолжается обычно не более 3 дней. В дальнейшем при отсутствии осложнений производится расширение режима. В период диареи и рвоты больному дают пить солевые растворы и воду, после прекращения рвоты на 2—3 дня назначается диета № 4 (слизистые супы, жидкие каши, кисель и др.), затем переходят на диету № 13. Перед выпиской назначается диета № 2 или № 15. При легком течении заболевания с 3—5-го дня болезни может назначаться общая диета № 15.

Основу лечения больных холерой составляет восстановление водно-солевого баланса. При нерезко выраженной дегидратации назначается введение жидкости перо-рально или через назогастральный зонд; используется раствор следующего состава: хлорида натрия — 3,5 г, гидрокарбоната натрия — 2,5 г, хлорида калия — 1,5 и глюкозы — 20 г на 1 л питьевой воды. Рекомендуется заранее заготавливать указанные соли и глюкозу в виде навесок и растворять их в воде при температуре 40—42 "С непосредственно перед использованием. Больным с резко выраженным обезвоживанием немедленно начинается струйное (первые 2 л) внутривенное введение раствора хлосоль, квартосоль или трисоль со скоростью 100—200 мл в минуту, затем скорость введения раствора постепенно уменьшают. Перед вливанием растворы необходимо подогревать до 38—40 °С.

Какие лабораторные тесты используются для подтверждения диагноза?

Для подтверждения диагноза холеры применяется, прежде всего, бактериологический метод. Материалом для исследования служат рвотные массы к испражнения больного, которые засеваются в колбочку с 1 % пептон-ной водой и на щелочной агар. Забор материала осуществляется таким же образом, как и при других кишечных инфекциях. У больных с выраженным гастроэнтеритом при взятии испражнений можно использовать резиновый катетер, один конец которого вводится в прямую кишку, а другой опускается в баночку или пробирку. Взятый материал следует срочно направить в лабораторию ввиду быстрой гибели холерных вибрионов, особенно в летнее время. При транспортировке материала руководствуются специальной инструкцией по особо опасным инфекциям: баночка с выделениями плотно закрывается стеклянной или корковой пробкой с пергаментной бумагой, помещается в биметаллическую емкость (кастрюля, бикс и т. п.), которая перед отправкой опечатывается.

ЧУМА

Какова общая характеристика заболевания и его основные формы?

Чума — это острое инфекционное заболевание, протекающее у человека в бубонной, септической и легочной формах.

Чума относится к зоонозам с природной очаговос-тью, а также является типичным представителем карантинных инфекционных болезней, при возникновении которых проводятся специальные карантинные мероприятия.

Что представляет собой возбудитель болезни?

Возбудителем является чумная палочка, чувствительная к основным дезинфицирующим средствам, высокой температуре и солнечному свету.

Кто является источником инфекции?

Основными источниками инфекции являются крысы и другие дикие грызуны (суслики, тарбаганы, мыши-песчанки).

Каким образом происходит заражение человека?

Заражение человека от грызунов происходит чаще всего через блох — основных переносчиков инфекции, в более редких случаях — контактным путем (снятие шкурки с добытых на охоте зверьков).

Какова степень контагиозности заболевания?

Опасность больного чумой человека для окружающих различна. Больной бубонной формой чумы при отсутствии блох является относительно безопасным для окружающих, так как его выделения незаразны. Однако в случае перехода бубонной чумы в бубонно-септическую больные начинают выделять возбудителей с мочой и испражнениями. Очень опасен для окружающих больной легочной формой, так как распространение болезни происходит воздушно-капельным путем.

В каких случаях производится госпитализация больного?

Больные чумой и лица с подозрением на заболевание чумой немедленно госпитализируются в специально выделенное боксовое отделение инфекционного стационара, работа которого переводится на строгий противоэпидемический режим.

Каковы клинические проявления болезни?

Заболевание начинается остро: озноб, высокая температура, рвота, сильная головная боль. Затем появляются бред, галлюцинации. Артериальное давление резко снижено, печень и селезенка увеличены. Далее картина болезни зависит от формы чумы.

Каковы особенности ухода за больным?

У больных чумой наблюдается резко выраженное поражение сердечно-сосудистой системы, заключающееся в прогрессирующем падении тонуса кровеносных сосудов и развитии токсической дистрофии миокарда. У больных даже при незначительных усилиях может наступить коллапс со смертельным исходом. Медицинская сестра должна следить за пульсом и артериальным давлением больного, нельзя допускать, чтобы больной делал резкие движения в постели и пытался вставать.

За больными легочной формой уход осуществляется, как за тяжелыми больными с легочно-сердечной недостаточностью: систематически дается увлажненный кислород через носовые катетеры. При этой форме заболевания наблюдается интоксикация, постоянная повышенная температура, одышка, кашель с выделением пенистой мокроты.

Для облегчения страданий больного бубонной формой на область резко болезненного бубона накладывается согревающий компресс или используется сухое тепло. При появлении флюктуации бубон вскрывают.

Каковы, особенности, противоэпидемического режима при обслуживании больных чумой?

Весь медицинский персонал обслуживает больных чумой в специальных защитных противочумных костюмах. Перевязочный материал подлежит сжиганию. В отделении для больных чумой необходимо также проводить дезинсекцию, дератизацию и тщательную дезинфекцию. Постоянное наблюдение за очагом инфекции и противоэпидемические мероприятия осуществляют противочумные станции. Проводится изоляция всех контактировавших с больным лиц на срок 9—12 дней и профилактическое лечение их стрептомицином. Тщательное наблюдение ведется за медперсоналом с двукратной термометрией в течение суток.

Как осуществляется лечение больных?

Больные нуждаются в постельном режиме в течение всего лихорадочного периода и до исчезновения явлений токсической дистрофии миокарда. Расширение режима производится постепенно с учетом данных электрокардиограммы и других показателей сердечно-сосудистой деятельности (пульс, артериальное давление). Во время болезни назначается диета № 2, в период выздоровления переходят на общую диету № 15. Для воздействия на возбудителя применяются антибиотики (стрептомицин, тетрациклины и др.).

Каковы особенности забора и транспортировки материала для лабораторной диагностики заболевания?

Для подтверждения диагноза используется главным образом бактериологический метод. Материалом для исследования служат: пунктат бубона, мокрота, кровь, содержимое кожной язвы. При транспортировке материала банку с содержимым плотно закупоривают, обрабатывают снаружи дезинфицирующим раствором, после чего каждую посуду заворачивают в отдельности в марлю или вощаную бумагу и помещают в бак, ведро, кастрюлю и т. п. Тару с посылаемым материалом опечатывают и направляют в лабораторию.

ЭПИДЕМИЧЕСКИЙ ПАРОТИТ

Какова общая характеристика заболевания?

Эпидемический паротит (заушница, «свинка») — острая инфекционная болезнь вирусной этиологии, распространяющаяся воздушно-капельным путем, характеризуется повышением температуры тела, увеличением околоушных, иногда подъязычной и подчелюстных слюнных желез, что сопровождается болью при глотании и жевании. Это — изолированная клиническая форма (наиболее частая). В ряде случаев развивается распространенная форма, когда, помимо указанных клинических проявлений, появляются симптомы менингита (воспаление мозговых оболочек), орхита (воспаление яичка) или панкреатита (воспаление поджелудочной железы).

Как осуществляется изоляция больных и уход за ними?

Обычно изоляция больных осуществляется в домашних условиях. В случаях изолированных форм болезни уход за больными сводится к контролю за соблюдением ими режима, обычно постельного в начальном периоде, а также к наблюдению за состоянием слизистой оболочки полости рта и проведению туалета ее (полоскания), так как у больных эпидемическим паротитом снижается секреция слюнных желез.

Какая диета и какое специфическое лечение назначаются больным эпидемическим паротитом?

Больным эпидемическим паротитом назначаются диета № 2, постельный режим. Учитывая снижение секреции слюнными железами, следует назначать кислые фруктовые соки, воду с лимонным соком или воду с добавлением соляной кислоты или ацидин-пепсина для усиления секреции. На область воспаленных слюнных желез применяется сухое тепло. При болях назначается анальгин. Всем больным показаны витамины, особенно аскорбиновая кислота и витамины группы В.

В случае развития менингита больным назначаются внутривенно капельно раствор Рингера—Локка или изотонический раствор натрия хлорида, 40 % раствор глюкозы, мочегонные средства. Появление признаков орхи-та требует назначения антигриппина, преднизолона в небольших дозах, сухого тепла.

Какие методы лабораторной диагностики используются для подтверждения диагноза?

Для лабораторного подтверждения диагноза эпидемического паротита используется серологический метод (реакция связывания комплемента и реакция торможения гемагглютинации с паротитным антигеном), для чего у больного из вены берут кровь (3—5 мл) в первые дни болезни и через 2—4 недели повторно.

ЯЩУР

Какова общая характеристика заболевания?

Ящур — острая вирусная болезнь, источником которой являются больные животные (коровы, козы, овцы). Распространяется преимущественно пищевым путем, при этом вирус проникает в организм человека через слизистую оболочку ротовой полости. Иногда заражение происходит через повреждения на коже человека (при доении коров, уходе за животными, уборке коровников).

Каковы характерные клинические проявления, заболевания?

Болезнь характеризуется острым началом, лихорадкой, интоксикацией, развитием афтозно-язвенного стоматита, появлением афт (пузырьки) на коже межпальцевых складок и около ногтевого ложа пальцев. Яркой особенностью ящурного стоматита является обильное слюнотечение, причиняющее больным страдания и приводящее к потере жидкости.

Как осуществляется госпитализация и выписка больных?

Больные подлежат обязательной госпитализации по эпидемическим и клиническим показаниям. Помещают их обычно в боксовое отделение. Выписка реконвалес-центов осуществляется после полного клинического выздоровления, но не ранее 14-го дня от начала болезни.

В чем заключаются особенности ухода за больными ящуром?

Специального ухода требуют тяжелобольные ящуром. Невозможность жевания и глотания пищи из-за сильных болей (афтозно-язвенный стоматит) вынуждает кормить этих больных жидкой пищей, предварительно давая принять 0,2—0,3 г анестезина или препараты, содержащие его (белластезин, павестезин) для местного обезболивания. В ряде случаев приходится прибегать к зондовому питанию или питанию с помощью клизмы. Другим важным мероприятием ухода является систематическое полоскание полости рта. Необходима частая смена белья.

Какие противоэпидемические мероприятия осуществляются при работе с больными?

Противоэпидемические мероприятия в отделении заключаются в следующем: защита кожи рук и слизистых оболочек от попадания слюны больных (ношение резиновых перчаток) и мытье рук после обслуживания больных, обеззараживание выделений больных 2 % раствором щелочей или 1 % формалином, обеззараживание белья и предметов ухода кипячением.

Каковы основные принципы лечения больных?

Этиотропная терапия в виде гипериммунной гетерогенной сыворотки применяется при тяжелом течении болезни. Сыворотка (гамма-глобулин) вводится подкожно после предварительного определения чувствительности больного к ней.

Ведущую роль в лечении больных ящуром играет патогенетическая терапия: назначение специальной диеты (жидкая пища), полоскание рта 3 % раствором перекиси водорода, 1 % раствором перманганата калия или раствором риванола 1:1000. В случае бактериальных осложнений назначаются антибиотики.

Какие основные лабораторные методы используются для подтверждения диагноза?

Для подтверждения диагноза используются серологический метод и биологическая проба. В качестве серологических исследований используется реакция связывания комплемента, для чего в лабораторию посылают кровь больного (3—5 мл). Кровь берут дважды, в динамике с целью выявления нарастания титра антител. Биологическая проба заключается в заражении морской свинки: содержимое афт втирают в скарифицированную поверхность подошвы лапки животного.


6.htm

УХОД ЗА ХИРУРГИЧЕСКИМИ БОЛЬНЫМИ. ОСНОВНЫЕ ПРОЦЕДУРЫ И ПАТОЛОГИЧЕСКИЕ СОСТОЯНИЯ АСЕПТИКА И АНТИСЕПТИКА

АСЕПТИКА
АНТИСЕПТИКА
АНТИСЕПТИЧЕСКИЕ СРЕДСТВА
ОБРАБОТКА РУК МЕДИЦИНСКОГО ПЕРСОНАЛА
СТЕРИЛИЗАЦИЯ ХИРУРГИЧЕСКИХ ИНСТРУМЕНТОВ
ВЫВИХИ
ВЫВИХИ НИЖНЕЙ ЧЕЛЮСТИ
ВЫВИХ КЛЮЧИЦЫ
ВЫВИХ ПЛЕЧА
ВЫВИХИ ПРЕДПЛЕЧЬЯ
ВЫВИХИ БЕДРА
ВЫВИХИ ГОЛЕНИ
ВЫВИХИ ГОЛЕНОСТОПНОГО СУСТАВА
ПЕРЕЛОМЫ
ПЕРЕЛОМЫ СВОДА ЧЕРЕПА
ПЕРЕЛОМ ОСНОВАНИЯ ЧЕРЕПА
ПОВРЕЖДЕНИЯ ЗУБОВ
ПЕРЕЛОМ ТЕЛА НИЖНЕЙ ЧЕЛЮСТИ
ПЕРЕЛОМЫ ВЕРХНЕЙ ЧЕЛЮСТИ
ПЕРЕЛОМЫ КЛЮЧИЦЫ
ПЕРЕЛОМЫ ВЕРХНЕГО КОНЦА ПЛЕЧЕВОЙ КОСТИ
ПЕРЕЛОМЫ ДИАФИЗА ПЛЕЧА
ПЕРЕЛОМЫ КОСТЕЙ, СОСТАВЛЯЮЩИХ ЛОКТЕВОЙ СУСТАВ
ПЕРЕЛОМ ДИАФИЗА КОСТЕЙ ПРЕДПЛЕЧЬЯ
ПОВРЕЖДЕНИЕ ЛУЧЕЗАПЯСТНОГО СУСТАВА И КИСТИ
ПЕРЕЛОМЫ ПЯСТНЫХ КОСТЕЙ И ФАЛАНГ ПАЛЬЦЕВ КИСТИ
ПЕРЕЛОМЫ РЕБЕР
ПЕРЕЛОМЫ ГРУДИНЫ
ПЕРЕЛОМЫ ПОЗВОНОЧНИКА
ПЕРЕЛОМЫ КОСТЕЙ ТАЗА
ПЕРЕЛОМЫ ЛОПАТКИ
ПЕРЕЛОМЫ ВЕРХНЕГО КОНЦА ВЕДРА
ПЕРЕЛОМ ДИАФИЗА БЕДРА
ПОВРЕЖДЕНИЯ КОЛЕННОГО СУСТАВА
ПЕРЕЛОМЫ КОСТЕЙ ГОЛЕНИ
ПОВРЕЖДЕНИЯ ГОЛЕНОСТОПНОГО СУСТАВА И СТОПЫ
КРОВОТЕЧЕНИЯ
НАРУЖНОЕ ТРАВМАТИЧЕСКОЕ КРОВОТЕЧЕНИЕ
ВНУТРЕННЕЕ ТРАВМАТИЧЕСКОЕ КРОВОТЕЧЕНИЕ
КРОВОТЕЧЕНИЕ ВНУТРЕННЕЕ НЕТРАВМАТИЧЕСКОЕ
ПОВЯЗКИ
НАЗНАЧЕНИЕ И КЛАССИФИКАЦИЯ ПОВЯЗОК
МЯГКИЕ ПОВЯЗКИ
БИНТОВЫЕ ПОВЯЗКИ
ИММОБИЛИЗУЮЩИЕ ПОВЯЗКИ
ПОДГОТОВКА БОЛЬНЫХ К ОПЕРАЦИЯМ, ОБЕЗБОЛИВАНИЕ И ПОСЛЕОПЕРАЦИОННЫЙ УХОД
ПОДГОТОВКА К ОПЕРАЦИИ
ПРЕДОПЕРАЦИОННАЯ ПОДГОТОВКА БОЛЬНЫХ С ЗАБОЛЕВАНИЯМИ СЕРДЦА
ПРЕДОПЕРАЦИОННАЯ ПОДГОТОВКА БОЛЬНЫХ С ЗАБОЛЕВАНИЯМИ ОРГАНОВ ДЫХАНИЯ
ПРЕДОПЕРАЦИОННАЯ ПОДГОТОВКА БОЛЬНЫХ С ЗАБОЛЕВАНИЯМИ МОЧЕПОЛОВОЙ СИСТЕМЫ
КАКОВЫ ОБЩИЕ ПРАВИЛА ПРЕДОПЕРАЦИОННОЙ ПОДГОТОВКИ БОЛЬНЫХ САХАРНЫМ ДИАБЕТОМ?
ПРЕДОПЕРАЦИОННАЯ ПОДГОТОВКА К ОПЕРАЦИЯМ НА БРЮШНОЙ СТЕНКЕ И ОРГАНАХ БРЮШНОЙ ПОЛОСТИ
ПРЕДОПЕРАЦИОННАЯ ПОДГОТОВКА К ОПЕРАЦИЯМ НА ГРУДНОЙ СТЕНКЕ И ОРГАНАХ ГРУДНОЙ ПОЛОСТИ
ПРЕДОПЕРАЦИОННАЯ ПОДГОТОВКА К ОПЕРАЦИЯМ НА КОНЕЧНОСТЯХ
ПРЕДОПЕРАЦИОННАЯ ПОДГОТОВКА K ОПЕРАЦИЯМ НА ЩИТОВИДНОЙ ЖЕЛЕЗЕ
ПРЕДОПЕРАЦИОННАЯ ПОДГОТОВКА К УРОЛОГИЧЕСКИМ ОПЕРАЦИЯМ
ПРЕДОПЕРАЦИОННАЯ ПОДГОТОВКА ПОЖИЛЫХ И СТАРЫХ ЛЮДЕЙ
НЕПОСРЕДСТВЕННАЯ ПОДГОТОВКА К ОПЕРАЦИИ
ОБЕЗБОЛИВАНИЕ
ПОСЛЕОПЕРАЦИОННЫЙ УХОД
ПЕРЕЛИВАНИЕ КРОВИ, ЕЕ ПРЕПАРАТОВ И КРОВЕЗАМЕНИТЕЛЕЙ
ПЕРЕЛИВАНИЕ КРОВИ
ОПРЕДЕЛЕНИК ГРУППЫ КРОВИ
ОПРЕДЕЛЕНИЕ РЕЗУС-ФАКТОРА
ПРОБА НА ИНДИВИДУАЛЬНУЮ СОВМЕСТИМОСТЬ
КРОВЕЗАМЕНИТЕЛИ
ХИРУРГИЧЕСКИЕ БОЛЕЗНИ
ОЖОГИ
ОТМОРОЖЕНИЕ
РАНЫ
СИНДРОМ РАЗДАВЛИВАНИЯ
ШОК ТРАВМАТИЧЕСКИЙ

АСЕПТИКА

Что такое асептика?

Асептика — профилактическое уничтожение бактерий и предупреждение их внедрения в рану при помощи физических способов. Основное правило асептики заключается в том, чтобы все, что соприкасается с раной было стерильно, надежно обеззаражено, свободно от жизнеспособных бактерий.

Как осуществляются основные асептические мероприятия в хирургическом стационаре?

Устройство операционных, перевязочных комнат и правила поведения в них, подготовка, сохранение чистоты во время операций и уборка после операций являются основным методом профилактики воздушной и капельной инфекций. Основные асептические мероприятия должны быть направлены на борьбу с комнатной инфекцией.

Во время операции запрещаются разговоры, при которых, как и при кашле, отлетают мельчайшие брызги, содержащие бактерии, инфицирующие рану. Оперирующие и присутствующие на операции должны одевать маски, закрывающие нос и рот. В операционной должны быть устранены всякие перемещения аппаратуры и людей, ведущие к возникновению воздушной и капельной инфекции.

Все, что соприкасается с раной (руки хирурга, перевязочный и шовный материал, операционное белье, металлические инструменты, стеклянные изделия, резиновые дренажи, оптические инструменты), подлежит стерилизации или приведению в асептическое состояние.

Как осуществляются асептические мероприятия в операционном блоке?

Для соблюдения асептики в операционной большое значение имеет устройство и распорядок работы в ней. В операционной должен быть свежий воздух (желательно, чтобы была установка для кондиционирования). Для борьбы с пылью устанавливают специальную вентиляцию. Работающие и присутствующие в операционной надевают специальные калоши из антистатической резины, а также специальную одежду, обычно полотняную, легко моющуюся. Уборку операционной следует производить ежедневно после окончания операций. Она состоит в тщательном мытье стен с мылом. Иногда промывают все стены и потолок струей воды через резиновый шланг. После мытья для проветривания открывают окна на 2— 3 часа (если окна операционной не выходят на магистраль с интенсивным движением). Особенно тщательно нужно мыть полы — не только горячей водой, но и раствором дихлорида ртути (сулема 1:1000), а также столы и другие предметы. При больших хирургических операционных имеются специальные комнаты — стерилизационные, в которых установлены автоклавы для стерилизации белья, перевязочных материалов. В этой же комнате производят заготовку тампонов, салфеток, шариков и т. д.

Большинство манипуляций медицинский персонал проводит в перчатках, а также с помощью инструментов (пинцет, корнцанг).

АНТИСЕПТИКА

Что такое антисептика?

Антисептика — комплекс мероприятий по ограничению и уничтожению попавшей в рану инфекции. В комплексе профилактических и лечебных мероприятий объединены механическая, химическая, биологическая и профилактическая антисептика.

Какие мероприятия включает механическая антисептика?

Механическая антисептика играет определенную роль в профилактике раневой инфекции. При всякой ране следует производить бритье кожи вокруг раны, удаление пинцетом всех видимых инородных тел. Важно не допускать инфекцию в рану.

Что представляет собой физическая антисептик»?

Физическая антисептика — один из важных методов лечения рай. Открытый метод лечения ран, подсушивающие порошки, высушивание при помощи ламп, тампоны, всасывающие отделяемое, гигроскопическая марлевая повязка, дренирование — все они основаны на физических законах. Гипертонические растворы поваренной соли оказывают антисептическое действие, основанное на законах осмоса, диффузии жидкости (направление тока из раны во всасывающую повязку).

В каких случаях используется химическая антисептика?

Химическая антисептика применяется при обработке кожи вокруг ран бензином, этиловым спиртом, эфиром, настойкой йода, диоцидом, бриллиантовым зеленым. С помощью химической антисептики подготавливают руки к операции.

Что представляет собой биологическая антисептика?

Биологическая антисептика включает в себя препараты так называемого специфического действия (сыворотки, вакцины).

В чем особенность профилактической антисептики?

Профилактическая антисептика направлена не только на ликвидацию имеющейся инфекции, но и на то, чтобы не допустить ее развития. Введение при ранениях противостолбнячной сыворотки, особенно активная иммунизация является ярким примером успешного применения профилактических методов борьбы с инфекцией. К этой же группе относится противогангренозная сыворотка.

АНТИСЕПТИЧЕСКИЕ СРЕДСТВА

Какие средства являются антисептиками, и с какой целью они применяются?

Анилиновые красители (бриллиантовый зеленый и метиленовый синий) применяются в виде 1—3 % растворов для обработки небольших ран.

Борная кислота — в виде 2—3 % растворов или в виде порошка на раны, зараженные синегнойной палочкой.

Диоцид — антибактериальное и моющее средство. Используется для обработки рук (1:5000), стерилизации инструментов и перчаток (1:1000).

Дихлорид ртути (сулема) — для дезинфекции предметов ухода, резиновых перчаток, стеклянных поч-кообразных лотков в растворе 1:1000.

Йод применяется в виде 5—10 % настойки для обработки рук хирурга, операционного поля. В кристаллах йод применяют для стерилизации кетгута по способу Ситковского.

Фенол (карболовая кислота) используют для дезинфекции предметов ухода, стерилизации резиновых дренажей, резиновых перчаток, инструментов и т. д. (2—3 % раствор).

Лизол (раствор крезола в калийном мыле) — применяются растворы при зловонных язвах и некрозах, для местных ванн, обеззараживания выделений, предметов и вещей.

Калия перманганат (марганцовокислый калий) — 5—10 % растворы при лечении гнойных ран, слабые растворы (0,25—1 %) для полоскания полости рта, промывания мочевого пузыря, для влагалищных спринцеваний и орошений.

Новосепт — в виде 3 % раствора для мытья рук и обработки операционного поля.

Перекись водорода — для механической и химической очистки ран от гноя, аэрации ран при газовой инфекции. Пергидроль — концентрированный раствор перекиси водорода.

Спирт этиловый (чаще 70 % или 96 %) применяют для стерилизации шелка, режущих инструментов, для обработки рук.

Этакридина лактат (риванол) — для лечения ран и промываний в разведении 1:1000—1:5000.

Фурацилин применяют в виде водных и спиртовых растворов при лечении гнойных ран.

Хлорамин применяют в виде 1—2 % раствора, особенно при лечении ран, зараженных анаэробными микробами.

Оксицианид ртути применяют в растворах 1:5000— 1:10000 для промывания мочевого пузыря, в растворах 1:1000 для стерилизации оптических приборов.

ОБРАБОТКА РУК МЕДИЦИНСКОГО ПЕРСОНАЛА

Каковы общие правила подготовки рук пред хирургической операцией?

Кожа рук содержит много микробов не только на поверхности, но и в порах, многочисленных складках, в волосяных мешочках, потовых и сальных железах. Особенно много бактерий под ногтями.

Перед мытьем рук необходимо очистить ногти от грязи ногтечисткой, коротко и ровно постричь их и удалить заусеницы. Руки моют в особых умывальниках, в которых кран открывается и закрывается локтем, или в эмалированных тазах. В последнем случае воду меняют не менее 2 раз. Щетки, простерилизованные кипячением, хранятся в металлической посуде или стеклянных банках. Мыть руки следует щеткой методично и последовательно. Сначала моют кисти и нижнюю часть предплечья, особенно пальцы на тех участках, где имеется большое скопление бактерий (около ногтей и в межпальцевых промежутках). Затем руки насухо вытирают стерильным полотенцем, начиная с пальцев, переходя затем на область лучезапястных суставов и предплечье, а не наоборот.

Что представляет собой метод стерилизации рук способом Спасокукоцкого—Кочергина?

Метод основан на действии щелочей, растворяющих жиры и вместе с ними удаляющих микробы. Руки моют в теплом 0,5 % растворе нашатырного спирта 2 раза по 3 минуты. Если руки моют в тазах, то раствор нужна менять. Раствор готовят перед употреблением. В стерильный таз наливают дистиллированную воду и из мензурки добавляют нашатырный спирт в количестве, необходимом для получения 0,5 % раствора. Руки все время должны быть погружены в жидкость, каждую часть руки обрабатывают последовательно со всех сторон при помощи марлевой салфетки. После мытья руки досуха вытирают стерильным полотенцем и в течение 5 минут обмывают 96 % этиловым спиртом.

Что представляет собой метод стерилизации рук раствором диоцида?

Широкое распространение получил метод мытья рук раствором диоцида 1:5000. В этом растворе при температуре воды 20—30 °С руки моют в течение 2—3 минут, затем насухо вытирают стерильным полотенцем, обрабатывают 70 % раствором этилового спирта. Как показали результаты, этот способ очень прост и надежен.

С какой целью и как проводится одевание хирургических перчаток?

Ни один метод стерилизации рук не обеспечивает асептичности, достаточной для выполнения операции, поэтому хирурги, помощники и операционные сестры после обработки рук перед операцией надевают простерилизованные резиновые перчатки. Перед работой руки в перчатках тщательно протирают стерильной салфеткой, смоченной в 96 % этиловом спирте. При смене перчаток во время операции руки также протирают спиртом.

СТЕРИЛИЗАЦИЯ ХИРУРГИЧЕСКИХ ИНСТРУМЕНТОВ

Как проводится стерилизация хирургических перчаток и щеток?

Стерилизацию перчаток обычно производят в автоклаве, для чего перчатки проверяют, тщательно пересыпают тальком изнутри и снаружи, обертывают марлевой салфеткой. Можно стерилизовать перчатки в сухожаро-вой камере или кипячением.

Предварительно вымытые щетки погружают на 2— 3 часа в дезинфицирующий раствор и только после этого стерилизуют кипячением.

Как проводится стерилизация хирургического инструмента?

Хирургический инструментарий тщательно моют в проточной воде и насухо вытирают. Затем его закладывают на 30 минут в подогретый до 50 °С раствор стирального порошка, куда добавлено несколько таблеток пергидроля. После этого вновь моют в проточной воде и насухо вытирают. Только после такой обработки кипятят в дистиллированной воде в течение 30 минут или стерилизуют в сухожаровой камере. После гнойных операций инструменты в растворе детергента следует выдерживать 90 минут, а кипятить дробно в течение 2 часов. Режущие инструменты не кипятят, а погружают на 2 часа в 96 % этиловый спирт.

Наборы инструментов, подготовленные для экстренной операции, могут быть простерилизованы в автоклаве при 1,5 ат (147,1 кПа) в течение 40 минут.

Как проводится стерилизация шприцов и игл?

Шприцы и иглы многоразового использования предварительно моют, а затем шприцы стерилизуют в разобранном виде, опускают в холодную или слегка теплую дистиллированную воду без добавления соды (гидрокарбонат натрия) и кипятят 15—20 минут.

Как проводится стерилизация катетеров и инструментов с оптической системой?

Мочеточниковые катетеры и инструменты с оптической системой стерилизуют или в парах формалина в течение 48 часов, или наливают 25—30 мл чистого формалина, или обмывают в растворе оксицианида ртути (1:1000).

ВЫВИХИ

ВЫВИХИ НИЖНЕЙ ЧЕЛЮСТИ

Какие разновидности вывихов нижней челюсти выделяют в хирургии?

В зависимости от направления смещения суставной головки подразделяются на передние и задние; смещение головки кнаружи или кнутри сочетается с переломом мыщелкового отростка.

Вывихи бывают двусторонними и односторонними, острыми (от нескольких часов до нескольких дней), застарелыми (от нескольких недель до нескольких месяцев), привычными (возникают неоднократно).

Каковы причины возникновения переднего вывиха?

Передний вывих может возникнуть при травме, максимальном открывании рта, что чаще всего имеет место при зевании, рвоте, откусывании большого куска пищи, введении эндотрахеальной трубки, при введении желудочного зонда, удалении зубов, введении слепочной ложки, раскрывании рта роторасширителем и др. Способствующими факторами могут быть расслабление связочно-суставного аппарата, уменьшение высоты суставного бугорка, изменение формы суставного диска, а также подагра, ревматизм, полиартрит.

Наиболее часто встречающийся передний вывих возникает в результате смещения головки нижней челюсти кпереди от суставного бугорка.

Каковы проявления переднего вывиха?

Клинически проявляется широко открытым ртом и невозможностью его закрыть даже при применении усилия (при этом определяется пружинистое движение челюсти), выделением слюны изо рта, болью в области височно-нижнечелюстных суставов, невозможностью приема пищи, уплощением щек. При двустороннем вывихе подбородок смещен книзу, при одностороннем — в здоровую сторону. Кпереди от наружных слуховых проходов определяется углубление, а под скуловой дугой — выпячивание.

При внутриротовом обследовании определяется резко смещенный кпереди венечный отросток. Рентгенологически в боковой проекции видна суставная головка в необычном месте — кпереди от суставного бугорка.

Как проводится вправление вывиха?

Вправляет вывих врач. Больного усаживают на низкий стул, голова его должна упираться в стену, подголовник или спинку стула. Врач располагается лицом к больному. Большие пальцы врача, обернутые марлей или уголками полотенца, укладываются на жевательные поверхности моляров нижней челюсти или на альвеолярный отросток ретромолярной области, остальные пальцы врача охватывают наружную поверхность нижней челюсти. Большими пальцами врач надавливает на челюсть и смещает ее книзу (головка в это время опускается ниже суставного бугорка), а затем остальными пальцами смещает подбородочный отдел челюсти кверху. При этом головка скользит по суставному бугорку и возвращается на свое место в суставную впадину. Поскольку челюсть смещается кзади довольно быстро, то врач в этот момент должен убрать пальцы с зубов, чтобы предотвратить их прикусывание. Вправление вывиха нужно производить медленно, давая возможность расслабиться жевательным мышцам.

После вправления необходимо на 10—12 дней наложить фиксирующую пращевидную повязку или произвести лигатурное связывание зубов верхней и нижней челюстей.

Каковы особенности вправления застарелого вывиха?

Если вывих не поддается вправлению (застарелый), то необходимо произвести проводниковую анестезию 2 % раствором новокаина. После вправления вывиха челюсть должна быть иммобилизована. Вправление застарелых вывихов производят медленно, раскачивая челюсть и разрывая при этом рубцовые тяжи.

В каких случаях возникают привычные вывихи?

Привычные вывихи нижней челюсти возникают в результате значительного растяжения суставной капсулы, неправильного лечения острых вывихов (пренебрежение иммобилизацией после вправления), а также при мало-выраженных суставных бугорках.

Как осуществляется лечение привычных вывихов?

Лечение привычных вывихов заключается в более длительном сроке иммобилизации (до 15—20 дней), длительном ношении ортопедических аппаратов.

Стационарное лечение показано при безуспешности вправления вывихов. В стационаре при привычных вывихах производят операцию с целью увеличения высоты суставного бугорка и уменьшения размеров суставной капсулы.

ВЫВИХ КЛЮЧИЦЫ

Каковы причины вывиха?

Механизм травмы непрямой — падение на вытянутую руку, на плечевой сустав. Нередко возникают у борцов, акробатов, гимнастов. 90 % вывихов наблюдаются в акромиально-ключичном сочленении, реже в грудин-но-ключичном.

Каковы клинические признаки вывиха?

Отмечается выстояние акромиального конца ключицы кверху, грудинного — кпереди, реже кзади, положительный симптом «клавиша»; при надавливании на конец ключицы она встает на место, при прекращении давления вновь приподнимается кверху. Все эти манипуляции и движения рукой в плечевом суставе вызывают значительную болезненность.

При частичном вывихе выстояние ключицы небольшое. При опускании плеча путем потягивания за руку выстояние ключицы не увеличивается, как при полном вывихе, а остается прежним. Ключица вместе с плечом перемещается книзу.

Как оказывается неотложная помощь больному?

Больных с полным вывихом необходимо госпитализировать, с частичным — можно лечить на травматологическом пункте. Первая помощь заключается в подвешивании руки на косынке, введении обезболивающих средств (50 % раствор анальгина — 2 мл внутримышечно).

ВЫВИХ ПЛЕЧА

Каков механизм возникновения вывиха?

Вывихи наблюдаются при падении на вытянутую и отведенную кзади руку.

Как проявляется вывих плеча? Рука находится в положении отведения в сторону. Попытка опустить руку вызывает резкую боль. Повреж-

денное плечо удлинено по сравнению со здоровым. На месте головки плеча определяется западение, головка пальпируется в подмышечной впадине или (редко) спереди под клювовидным отростком.

В чем особенность привычного вывиха?

Привычный вывих плеча наблюдается у лиц, ранее имевших травматический вывих. Возникает от небольшой травмы, иногда по нескольку раз в день. Внешние признаки травмы (боль, отек, кровоизлияние) обычно отсутствуют. Многие больные вправляют вывих самостоятельно.

В каких случаях развивается застарелый вывих плеча?

Лица преклонного возраста иногда не обращаются за медицинской помощью в ближайший период после травмы. Появляющаяся через 6—8 дней гематома клетчатки в области предплечья и локтевого сустава вызывает у них беспокойство и является поводом для обращения за помощью. К этому времени невправленный свежий вывих плеча превращается в застарелый. Закрытое вправление в таких случаях нередко не удается, и требуется оперативное вмешательство.

При осмотре пострадавшего необходимо проверить пульсацию на лучевой артерии и функцию тыльного разгибания кисти, так как в некоторых случаях при вывихе плеча наблюдаются повреждения подкрыльцовой артерии и плечевого сплетения.

В чем заключается неотложная помощь при вывихе плеча?

Обычно больные сами находят такое положение, при котором уменьшается боль в плечевом суставе. Они поднимают и поддерживают руку здоровой рукой. Не нужно пытаться насильственно опустить руку. При необходимости иммобилизации в подмышечную впадину вкладывают большой ватно-марлевый валик и руку прибинтовывают к туловищу. Кисть и предплечье подвешивают на косынку. Вводят обезболивающие средства (50 % раствор анальгина — 2 мл). Вправление вывиха в амбулаторных условиях лучше не производить, за исключением привычного вывиха, который вправляют часто сами пострадавшие.

Как проводится вправление вывиха при задержке госпитализации?

При задержке госпитализации необходимо вывих вправить после анестезии. За 20—30 минут до вправления подкожно вводят 1 % раствор морфина — 1 мл и 0,1 % раствор атропина — 0,5 мл. В полость плечевого сустава длинной иглой инъецируют 30 мл 1 % раствора новокаина. Через 10 минут по достижении хорошей анестезии вправляют вывих. Нельзя производить никаких насильственных действий, помня, что основное условие вправления — хорошее расслабление мышц пострадавшего.

Вправление вывиха плеча проводит врач. После вправления накладывают повязку Дезо. При неудаче вправления вывиха показана госпитализация в травматологическое отделение.

ВЫВИХИ ПРЕДПЛЕЧЬЯ

Каковы разновидности вывихов предплечья и причины их возникновения?

Чаще всего наблюдаются задние вывихи, реже — передние и боковые. Вывихи могут сочетаться с переломами костей, составляющих локтевой сустав.

Механизм травмы: падение на кисть руки, попадание в станок, автомобильные травмы.

Каковы клинические проявления заднего вывиха предплечья?

При заднем вывихе предплечье укорочено и имеется характерная штыкообразная деформация локтевого сустава за счет выстояния локтевого отростка. Пострадавшие жалуются на сильную боль, движения в суставе резко ограничены и болезненны. При попытке разгибания в суставе определяется пружинистое сопротивление.

Каковы клинические проявления переднего вывиха предплечья?

При переднем вывихе предплечье удлинено в сравнении со здоровой конечностью, в области локтевого отростка определяется западение, функция ограничена меньше, чем при заднем вывихе. При боковых вывихах предплечье смещено кнутри или кнаружи. При передних и боковых вывихах нередко имеется повреждение локтевого или срединного нерва с выпадением чувствительности на кисти.

Как оказывается неотложная помощь больному?

Проводится шшшрование локтевого сустава. Длина шины — от верхней трети плеча до основания пальцев. Рука согнута в локтевом суставе. Введение обезболивающих средств. Госпитализация в травматологическое отделение.

Как проводится вправление вывиха?

При задержке госпитализации вывих должен быть вправлен. Вправление заднего вывиха производят под местной анестезией. Длинную иглу вводят между локтевым отростком и плечом до упора в кость и появления в шприце крови. Затем инъецируют 20 мл 1 % раствора новокаина. Через 10 минут приступают к вправлению. Медицинская сестра фиксирует плечо. Врач сгибает руку под углом 100° и делает тракцию (вытяжение) за пальцы кисти. Тракцию следует производить равномерно, без рывков. Через несколько минут предплечье вправляют с характерным «щелчком». Восстанавливаются свободные движения в локтевом суставе. Руку подвешивают на косынку (в условиях стационара накладывают гипсовую лонгету). При переднем вывихе руку сгибают под острым углом в локтевом суставе, отводят от туловища и производят тракцию за верхнюю треть предплечья по направлению длинной оси плеча. Через несколько минут по достижении хорошего расслабления мышц медсестра смещает плечо кпереди. Вывих вправляется. Аналогичным образом вправляют боковые вывихи.

Каковы особенности вывихов у детей?

У детей младшего возраста могут наблюдаться подвывихи головки лучевой кости. Механизм травмы: взрослый резко дергает за кисть ребенка, которого он ведет за руку. Ребенок жалуется на боль в области локтя. Рука согнута в локтевом суставе, предплечье прони-ровано. Отека и гематомы, как правило, не бывает. Подвывих можно вправить. Руку осторожно сгибают в локтевом суставе и производят тракцию за предплечье. Через некоторое время предплечье переводят в положение супинации. В это время можно услышать характерный «щелчок». Боль проходит, ребенок начинает свободно двигать рукой в локтевом суставе.

ВЫВИХИ БЕДРА

Каков механизм возникновения вывиха бедра?

Вывихи бедра — относительно редкое повреждение. Они происходят при внутриавтомобильных травмах, когда травмирующие силы действуют по оси согнутой в колене ноги при фиксированном туловище; при падении с высоты. Различают задние вывихи (более 90 % всех вывихов), надлонные и запирательные.

Каковы клинические проявления заднего вывиха бедра?

При заднем вывихе нога согнута в тазобедренном и коленном суставах, приведена и ротирована внутрь; при надлонном — выпрямлена, немного отведена и ротирована кнаружи, а головка прощупывается под паховой (пупартовой) связкой; при запирательном — нога согнута в тазобедренном суставе, отведена и ротирована кнаружи.

Как происходит оказание больному неотложной помощи?

Больного укладывают на носилки на спину. Конечность иммобилизуют путем подкладывания подушек и одежды, не изменяя то положение, в котором фиксирована нога. Иммобилизация стандартными шинами обычнаяевозможна. Попытка насильственно выпрямить, привести или ротировать ногу может привести к перелому шейки бедра. Для обезболивания вводят 1 мл 2 % раствора промедола подкожно. Не следует предпринимать попыток вправления вне стационара. Вправление вывиха возможно только под наркозом с релаксантами в условиях травматологического отделения.

Пострадавшего госпитализируют в травматологическое отделение.

ВЫВИХИ ГОЛЕНИ

Каков механизм возникновения вывиха?

Вывих голени возникает в результате приложения большой силы. Типичная ситуация — сдавление бампером автомобиля, внутриавтомобильные травмы. Во всех случаях бедро пострадавшего оказывается фиксированным, а голень относительно свободна. При вывихах происходит разрыв связок коленного сустава, возможно повреждение подколенной артерии, малоберцового нерва.

Каковы клинические проявления вывиха?

У больного отмечается ступенеобразная деформация в коленном суставе, сильная боль в суставе, нередко гемартроз. При сдавлении подколенных сосудов стопа бледная, холодная, пульсация тыльной артерии стопы отсутствует. При травме малоберцового нерва стопа свисает («конская стопа»), активное тыльное разгибание невозможно, кожная чувствительность нарушена на стопе между первой и второй плюсневыми костями.

Как производится оказание больному неотложной помощи?

Коленный сустав иммобилизуют транспортной шиной, вводят подкожно обезболивающие средства. При наличии шока проводят противошоковую терапию.

Пострадавшего госпитализируют в травматологическое отделение. При подозрении на повреждение подколенных сосудов лучше направить больного в многопрофильный стационар, где, помимо травматологов, имеются и сосудистые хирурги.

Как осуществляется вправление вывиха?

При задержке госпитализации необходимо вправить вывих. За полчаса до вправления подкожно вводят 1 мл 1 % раствора морфина и 0,5 мл 0,1 % раствора атропина. Пострадавшего укладывают на спину. В коленный сустав путем пункции вводят 30 мл 1 % раствора новокаина. Через 10—15 минут, когда будет достигнуто обезболивание, помощники производят тракцию (вытяжение) за стопу. Врач фиксирует одной рукой бедро, другой смещает голень кпереди (при заднем вывихе), кзади (при переднем вывихе), кнутри или кнаружи (при боковых вывихах). После вправления — фиксация задней шиной от верхней трети бедра до концов пальцев.

ВЫВИХИ ГОЛЕНОСТОПНОГО СУСТАВА

Каков механизм возникновения вывиха?

Вывихи и подвывихи в голеностопном суставе комбинируются с переломами лодыжек. Вывих может возникнуть в месте соединения таранной и пяточной костей (подтаранный вывих стопы).

Каковы клинические признаки подтаранного вывиха?

В этом случае отмечаются значительное утолщение и деформация голеностопного сустава и пяточной области. Пятка повернута внутрь. Вывихи костей предплюсны, плюсневых костей возникают при сдавлении стопы и вызывают ее деформацию с выступанием вывихнутых костей к тылу или в стороны. Отмечается обширная гематома тыла стопы.

Как осуществляется неотложная помощь больному?

Проводят шинирование стопы лестничной шиной от коленного сустава до концов пальцев стопы. Шину располагают по задней поверхности голени и подошвенной поверхности стопы. Вводят обезболивающие.

ПЕРЕЛОМЫ

ПЕРЕЛОМЫ СВОДА ЧЕРЕПА

Каковы основные причины и типы переломов свода черепа?

Наблюдаются вследствие бытовых эксцессов (драки, особенно удары по голове различными тяжелыми предметами), автодорожных травм, падений с высоты, нередко в алкогольном опьянении, производственных травм. Могут быть закрытыми и открытыми. Кости свода черепа могут повреждаться по типу неполного перелома, трещины, оскольчатого перелома без смещения, вдавленного перелома.

Каковы клинические проявления переломов свода черепа?

Местные проявления — гематома в области волосистой части головы, рана при открытом повреждении, вдавления, видимые или выявляемые при пальпации. Общие признаки зависят от степени повреждения головного мозга и могут проявляться в виде нарушений сознания от кратковременной потери его в момент травмы до глубокой комы, поражений черепных нервов, дыхательных расстройств, параличей.

После выявления местных повреждений костей и мягких тканей свода черепа необходимо выяснить характер повреждения головного мозга. Оценивают состояние сознания. Пострадавший может быть в сознании, но не помнить обстоятельства травмы и события, предшествующие травме (ретроградная амнезия). Он может быть в состоянии ступора или комы. Чем тяжелее травма черепа, тем серьезнее нарушение сознания. Для черепно-мозговой травмы характерна брадикардия.

Нередко перелом свода черепа получают лица, находящиеся в алкогольном опьянении. В этих случаях диагноз травмы головного мозга может быть снят только после вытрезвления больного и осмотра нейрохирургом или невропатологом.

Следует также помнить, что внутричерепные гематомы могут развиваться подостро. После потери сознания, возникающей сразу после травмы, пострадавший приходит в себя, но через несколько часов (иногда несколько суток) вновь впадает в бессознательное состояние.

Как оказывается неотложная помощь пострадавшему?

"ЕСЛИ пострадавший в сознании и удовлетворительном состоянии, то его укладывают на спину на носилки без подушки. На рану головы накладывают асептическую повязку.

При бессознательном состоянии больного необходимо уложить на носилки на спину в положении полуоборота, для чего под одну из сторон туловища подкладывают валик из верхней одежды. Голову поворачивают в сторону, чтобы в случае возникновения рвоты рвотные массы не попадали в дыхательные пути, а вытекали наружу. Расстегивают всю стягивающую одежду. Если у пострадавшего имеются зубные протезы и очки, их снимают. Не следует забывать, что потеря сознания при тяжелых множественных повреждениях может наступить от шока или кровопотери.

Пострадавшего госпитализируют в нейрохирургическое отделение.

Как оказывается помощь больному при возникновении острых нарушений дыхания?

При острых нарушениях дыхания производят искусственное дыхание через маску. Вводят сердечные средства (2 мл кордиамина, 2 мл сульфокамфокаина). Введение наркотических анальгетиков противопоказано, так как это может усугубить расстройство дыхания.

При острых расстройствах дыхания очищают рот пострадавшего от рвотных масс, выводят челюсть вперед и начинают искусственное дыхание аппаратом АНД через маску. Внутривенно вводят 20 мл 40 % раствора глюкозы, 40 мг лазикса. При двигательном возбуждении вводят 1 мл 1 % раствора димедрола или 1 мл 2 % раствора супрастина внутримышечно. Подкожно вводят 2 мл кордиамина. Вводить наркотические анальгетики не следует.

При задержке госпитализации пострадавшего укладывают на спину в постель с небольшой подушкой. К голове прикладывают пузырь со льдом.

ПЕРЕЛОМ ОСНОВАНИЯ ЧЕРЕПА

Каков механизм возникновения травмы?

Часто наблюдается при падении с высоты на голову, автотравмах, бытовых травмах.

Каковы клинические проявления перелома основания черепа?

В раннем периоде отмечаются кровотечения из ушей, носовое кровотечение, общемозговые симптомы. В более поздний период появляются симптом очков (кровоизлияние в области глазниц), кровоизлияние под склеры и конъюнктивы, ликворея из носа и ушей, явления менингизма (ригидность затылочных мышц больным проверять нельзя).

Как оказывается неотложная помощь больному?

Тампонада носа, ушей. Интубация при кровотечении в носоглотку. Госпитализация в нейрохирургическое отделение.

ПОВРЕЖДЕНИЯ ЗУБОВ

Каков механизм травмы?

Травматические повреждения зубов встречаются в виде перелома коронки зуба или вывиха зуба. Иногда бывает перелом корня зуба. Повреждаются чаще всего фронтальные зубы. Вывих или перелом зуба возникает под воздействием удара спереди назад или снизу вверх, иногда во время удаления зуба.

Какие симптомы наблюдаются у больном?

Для перелома коронки характерны боль и наличие острых краев оставшейся части зуба, зияние пульповой камеры или корневого канала. Нередко бывает кровотечение из поврежденной десны или пульпы. Вывих зуба диагностируется на основании значительной подвижности и выстояния зуба из лунки. Больные иногда предъявляют жалобы на невозможность плотно сомкнуть челюсти.

Для вколоченного вывиха характерны смещение коронки зуба внутрь альвеолярного отростка челюсти и нарушение окклюзии.

Диагноз уточняют осмотром корневой части вывихнутого или удаленного зуба, зондированием и рентгенологическим исследованием.

Как проводится оказание неотложной помощи, больному?

Обезболивание осуществляется путем инфильтрационной анестезии 2 % раствором новокаина, наложением ватного шарика с камфоро-фенолом на вскрывшуюся культю пульпы (1 г карболовой кислоты, 3 г камфоры и 2 мл этилового спирта).

При неполном вывихе зуба больного следует направить к стоматологу поликлиники, где будут произведены вправление и фиксация зуба к соседним зубам при помощи металлической лигатуры, гладкой назубной шины или быстротвердеющей пластмассы. Если данные электроодонтодиагностики свидетельствуют о гибели пульпы, то через 20—25 дней после фиксации зуб следует трепанировать, удалив омертвевшую пульпу, а канал запломбировать, предварительно обработав его антисептиками.

Полностью вывихнутый зуб следует промыть раствором антибиотиков, запломбировать канал и поместить в лунку; фиксация зуба к соседним зубам осуществляется в течение 3—4 недель. Оставшийся после перелома коронки корень из лунки следует удалить. В некоторых случаях (корни фронтальных зубов) корень может быть оставлен для использования его при протезировании.

ПЕРЕЛОМ ТЕЛА НИЖНЕЙ ЧЕЛЮСТИ

Какие типы переломов нижней челюсти различают и каков механизм их возникновения?

Под действием прямой механической травмы переломы в области тела нижней челюсти встречаются наиболее часто. Перелом происходит, как правило, в так называемых местах слабости: по средней линии, на уровне клыков или подбородочных отверстий, в области нижнего восьмого зуба и угла нижней челюсти. Переломы могут быть одинарные, двойные, тройные, множественные. Смещение костных отломков происходит в зависимости от направления удара, тяги мышц, прикрепляющихся к челюсти, и расположения щели перелома.

В связи с тем, что переломы нижней челюсти в пределах зубного ряда всегда сопровождаются повреждением слизистой оболочки, их следует считать открытыми, а, следовательно, и первично инфицированными.

Каковы клинические проявления перелома?

Больные жалуются на боль в месте повреждения челюсти, усиливающуюся при разговоре, открывании рта, приеме пищи, невозможность плотно сомкнуть зубы. При осмотре полости рта отмечается ограничение открывания рта, кровотечение из поврежденной слизистой оболочки, обильное выделение слюны, нарушение прикуса. Пальпаторно определяется подвижность отломков челюсти, резкая болезненность, иногда крепитация. При множественных переломах нижней челюсти возможно западение языка, что чревато угрозой дислокационной асфиксии. Нередко повреждение нижней челюсти сопровождается кратковременной потерей сознания, тошнотой или рвотой, ретроградной амнезией, что свидетельствует о сочетании перелома с сотрясением головного мозга.

При позднем обращении больного за квалифицированной помощью (более 2—3 дней после травмы) из щели перелома может выделяться гной. Для точного определения локализации перелома и степени смещения отломков обязательно рентгенологическое исследование.

Как оказывается неотложная помощь больному?

При переломах нижней челюсти в области тела помощь должна предусматривать обезболивание, создание покоя поврежденному органу и профилактику воспалительных осложнений. Пострадавшему производят иммобилизацию отломков челюсти при помощи подбородочной, пращевидной или стандартной транспортной повязки, повязки Померанцевой—Урбанской или лигатурного связывания зубов бронзо-алюминиевой проволокой сечением 0,5 мм.

Всех больных с переломами тела нижней челюсти госпитализируют в стоматологический стационар. Зуб, который расположен в щели перелома и может препятствовать срастанию кости, удаляют, лунку ушивают с тем, чтобы открытый перелом нижней челюсти перевести в закрытый. Осуществляют межчелюстную фиксацию проволочными или ленточными назубными шинами.

Каковы особенности оказания помощи при запа-дении языка у больного?

При западении языка его следует прошить лигатурой и фиксировать к шее или одежде, пропустив лигатуру между зубами. С целью обезболивания больному подкожно вводят 1 мл 2 % раствора промедола, внутримышечно — 2 мл 50 % раствора анальгина, внутрь — сульфадимезин по 1 г 4 раза в день.

ПЕРЕЛОМЫ ВЕРХНЕЙ ЧЕЛЮСТИ

Каков механизм возникновения перелома и основные его типы?

Повреждения верхней челюсти неогнестрельного происхождения возникают под действием механической травмы тупым твердым предметом. Смещение костных отломков происходит в зависимости от направления удара. Тяжесть состояния пострадавшего зависит от степени повреждения основания черепа, основной кости, решетчатого лабиринта, орбиты, костей носа, скуловых костей и стенок верхнечелюстных пазух. Щели переломов практически могут располагаться в любом участке челюсти, однако они преимущественно проходят в участках пониженной прочности, т.е. в местах соединения верхних челюстей между собой или с другими костями лицевого и мозгового черепа.

Какие осложнения могут развиться в результате перелома?

При переломах верхней челюсти имеется опасность повреждения твердой мозговой оболочки, что грозит возможностью возникновения менингита.

Какие клинические проявления характерны для перелома верхней челюсти?

Для перелома верхней челюсти характерны боль, кровотечение из слизистой оболочки полости рта, носовой полости или верхнечелюстной пазухи. При внешнем осмотре обращает на себя внимание удлинение средней зоны лица, наличие кровоизлияний в конъюнктиве, веках и в подглазничной области. Отмечается нарушение смыкания зубов; при пальпации определяется подвижность альвеолярного отростка челюсти. Нарушен прием пищи, может быть изменено дыхание за счет смещения книзу мягкого нёба и уменьшения объема входа в верхние дыхательные пути.

Как осуществляется транспортировка больного и фиксация отломков?

В зависимости от тяжести общего состояния и степени поражения головного мозга раненого следует направить в специализированный стационар в положении лежа на животе или на боку (профилактика асфиксии). Подвижные костные отломки необходимо установить в правильном положении, контролируя прикус. Фиксацию отломков в качестве временной иммобилизации можно осуществить при помощи теменно-подбородочной повязки или праще-видной повязки, используя в качестве опоры неповрежденную нижнюю челюсть. В качестве транспортной иммобилизации можно воспользоваться деревянной дощечкой, которую укладывают на жевательные зубы верхней челюсти, а выступающие части дощечки крепят бинтами или резиновыми трубками к головной повязке или шапочке. Подбородочную пращу и головную шапочку можно изготовить из гипсовых лонгет. Раны на слизистой оболочке полости рта ушивают кетгутом. На всех этапах важно прово-, дить профилактику шока и асфиксии.

Как осуществляется стационарное лечение и уход за больными?

Все пострадавшие с переломами верхней челюсти нуждаются в стационарном лечении в специализированных отделениях хирургической стоматологии или нейрохирургии. В стационаре осуществляют лечебную иммобилизацию костных фрагментов консервативными или оперативными методами. Назначают постельный режим, противовоспалительные, седативные, обезболивающие средства, рациональное питание. Гигиенический уход за полостью рта осуществляется медицинской сестрой.

ПЕРЕЛОМЫ КЛЮЧИЦЫ

Каков обычно механизм травмы?

Переломы ключицы возникают при падении на вытянутую руку, плечевой сустав. В редких случаях проис-ходит повреждение плечевого сплетения.

Какие клинические проявления характерны для перелома ключицы?

Для переломов со смещением характерна деформация ключицы, ненормальная подвижность, припухлость, крепитация отломков. Центральный отломок выстоит несколько кпереди и кверху, периферический — опускается книзу.

Каковы особенности такого перелома у детей?

У детей часто встречаются переломы по типу «зеленой ветки» и поднадкостничные, при которых нет смещения отломков. Определяется только небольшая локальная припухлость и болезненность в месте перелома; ребенок щадит руку, прижимая ее к туловищу здоровой ручкой.

Как оказывается неотложная помощь больному?

Иммобилизация заключается в подвешивании руки на косынку или прибинтовываниж ее к туловищу. После обезболивания места перелома возможна репозиция отломков, иммобилизация восьмиобразной повязкой или кольцами Дельбе.

Показана госпитализация в травматологическое отделение. Транспортируют больного в положении сидя.

ПЕРЕЛОМЫ ВЕРХНЕГО КОНЦА ПЛЕЧЕВОЙ КОСТИ

Каковы механизм возникновения перелома и наиболее частые места его локализации?

Большинство пострадавших — лица пожилого возраста; механизм травмы — падение на, локоть, на область плечевого сустава. Чаще всего наблюдаются переломы хирургической шейки плеча, отрывы большого бугра, реже — переломы анатомической шейки.

Каковы клинические проявления перелома?

Пострадавшие отмечают резкую- боль в области плечевого сустава. Руку, согнутую в локте и прижатуюк туловищу, поддерживают здоровой рукой. Плечевой сустав увеличен в объеме, там же определяется резкая болезненность при пальпации и осторожных движениях. Редко можно почувствовать крепитацию отломков. При позднем обращении за специальной помощью (через сутки и более) в области локтевого сустава и предплечья может появиться гематома.

Как оказывается неотложная помощь пострадавшему?

Руку подвешивают на косынку, при сильных болях — фиксируют к туловищу повязкой Дезо. Вводят для обезболивания 2 мл 50 % раствора анальгина. У пациентов пожилого возраста вследствие сильных болей, травматического шока может наступить обострение хронических возрастных заболеваний (стенокардия и др.), поэтому нужно принять меры для купирования приступа, вплоть до применения наркотических анальгетиков.

Необходима госпитализация в травматологическое отделение.

ПЕРЕЛОМЫ ДИАФИЗА ПЛЕЧА

Каков механизм возникновения перелома?

Переломы диафиза плеча возникают как вследствие непрямой травмы (падение на локоть, резкое выкручивание плеча), так и при прямом ударе по плечу. При переломах в средней трети может быть поврежден лучевой нерв.

Каковы клинические проявления перелома?

Имеются все классические признаки перелома: укорочение и деформация плеча, ненормальная подвижность на месте перелома, крепитация отломков. При повреждении лучевого нерва кисть свисает в ладонную сторону, активное тыльное разгибание кисти и отведение большого пальца невозможны.

Как оказывается неотложная помощь пострадавшему?

Необходимо произвести иммобилизацию перелома транспортными шинами ЦИТО, надувными или лестничными шинами. Шину накладывают от здоровой лопатки до основания пальцев. Руку сгибают под прямым углом в локтевом суставе. Для обезболивания вводят 2 мл 50 % раствора анальгина или 1 мл 2 % раствора морфина.

Пострадавшего госпитализируют в травматологическое отделение.

ПЕРЕЛОМЫ КОСТЕЙ, СОСТАВЛЯЮЩИХ ЛОКТЕВОЙ СУСТАВ

Как ставится диагноз перелома локтевого сустава?

Из всех костей, составляющих локтевой сустав, по клиническим признакам можно диагностировать с достаточной достоверностью только перелом локтевого отростка. Переломы других костей (мыщелков плеча, головки лучевой кости, венечного отростка) диагностируют предположительно. Окончательно диагноз уточняют при рентгенографии. Травма локтевого сустава — одна из самых частых в детском возрасте.

Каковы клинические проявления перелома?

Ткани, окружающие локтевой сустав, очень хорошо васкуляризованы. Поэтому травма сустава всегда сопровождается гематомой, быстро развивающимся травматическим отеком. При переломе локтевого отростка со смещением отломков путем пальпации можно определить щель между отломками. При переломах мыщелков плеча попытка пассивных движений в локтевом суставе вызывает крепитацию отломков.

Какая неотложная помощь оказывается пострадавшему?

Производят шинирование локтевого сустава, вводят обезболивающие — 2 мл 50 % раствора анальгина.

При сильных болях вводят наркотические анальгетики. Применяют холод для уменьшения отека.

Пострадавшего госпитализируют в травматологическое отделение.

При задержке госпитализации проводят пункцию гематомы с соблюдением принципов строгой асептики и введение 20 мл 1 % раствора новокаина.

ПЕРЕЛОМ ДИАФИЗА КОСТЕЙ ПРЕДПЛЕЧЬЯ

Каков механизм травмы?

Может произойти перелом как обеих костей, так и одной (локтевой или лучевой). Перелом наступает вследствие прямого удара по предплечью, затягивания предплечья и кисти в движущиеся части станков, при автомобильной аварии. Перелом одной кости предплечья может сопровождаться вывихом другой.

Каковы клинические проявления перелома?

При переломах обеих костей отмечаются деформация предплечья, патологическая подвижность, боль, крепитация отломков. При переломах одной кости деформация выражена меньше, пальпаторно можно определить место наибольшей болезненности, смещение отломков.

Как оказывается неотложная помощь пострадавшему?

Предплечье иммобилизуют лестничной или деревянной шиной, накладывая ее от нижней трети плеча до основания пальцев кисти. Руку сгибают в локтевом суставе под прямым углом. Вводят обезболивающие (50 % раствор анальгина — 2 мл). При необходимости вводят наркотические анальгетики.

Затем необходима госпитализация в травматологическое отделение.

ПОВРЕЖДЕНИЕ ЛУЧЕЗАПЯСТНОГО СУСТАВА И КИСТИ

Каков механизм травмы и ведущие клинические проявления перелома?

Механизм травмы — падение на кисть руки.

У больного отмечается сильная боль в месте перелома, при Смещении отломков — деформация кистевого сустава. Объем сустава увеличен за счет излияния крови. Движения резко ограничены и болезненны.

В чем заключается неотложная помощь пострадавшему?

Необходимо шинировать перелом, наложив шину от основания пальцев до верхней трети предплечья. При сильных болях вводят 2 мл 50 % раствора анальгина.

ПЕРЕЛОМЫ ПЯСТНЫХ КОСТЕЙ И ФАЛАНГ ПАЛЬЦЕВ КИСТИ

Каков механизм травмы и ведущие клинические проявления перелома?

Возникают чаще в результате непосредственного удара.

Наблюдаются деформация (при переломах со смещением), припухлость, острая боль, крепитация отломков, подногтевая гематома при переломах ногтевых фаланг.

В чем заключается неотложная помощь пострадавшему?

Переломы фаланг пальцев шинируют шпателем, прибинтовывая его с ладонной стороны. При переломах нескольких костей шину накладывают с ладонной стороны от концов пальцев до середины предплечья.

При открытых и множественных повреждениях больных направляют в специализированные травматологические отделения кисти, при закрытых изолированных — в травматологические пункты.

ПЕРЕЛОМЫ РЕБЕР

Каковы причины и основные типы переломов ребер?

Переломы ребер могут быть изолированными и множественными. Причина перелома — падение на выступающий предмет, наезд автомашины, поезда, автомобильная авария. У детей переломы ребер вследствие эластичности грудной клетки встречаются редко; у лиц пожилого и среднего возраста даже небольшие по силе травмы могут привести к множественному перелому ребер.

Какие типичные симптомы наблюдаются у больного при переломах ребер?

При переломах ребер по двум и более анатомическим линиям может возникнуть флотация (парадоксальное движение) грудной стенки: в момент вдоха участок грудной стенки западает, в момент выдоха — выбухает. Флотация вызывает значительные расстройства внешнего дыхания и кровообращения.

У больного отмечаются резкая локальная боль в месте перелома ребра, крепитация отломков, ограничение подвижности поврежденной половины грудной клетки. Могут быть ссадины и раны грудной стенки, гематомы. Дыхание учащенное, сопровождается болью. Особенно трудно менять положение тела из лежачего в сидячее.

В чем заключается неотложная помощь пострадавшему?

Неотложная помощь: обезболивание, возвышенное положение, кислород. При задержке госпитализации — межреберная или паравертебральная новокаиновая блокада.

Изолированные переломы лечат амбулаторно, поэтому пациента следует направить в травматологический пункт. При множественных переломах ребер, сопровождающихся одышкой, цианозом, признаками шока — гос-

детализация в реанимационное отделение. При переломах с компенсированным дыханием — госпитализация в травматологическое или торакальное отделение.

ПЕРЕЛОМЫ ГРУДИНЫ

Каков механизм травмы и ведущие клинические проявления перелома?

Переломы грудины наблюдаются при прямой травме — ударе кулаком, падении на выступающий предмет, ударе рулевого колеса автомобиля.

Отмечается резкая боль в области перелома, ступе-необразная деформация грудины. При сильном ударе могут быть признаки ушиба сердца (нарушение ритма, боль в области сердца и за грудиной, цианоз). При наличии в анамнезе тяжелых заболеваний сердца (стенокардия, инфаркт миокарда) перелом грудины может вызвать приступ основного заболевания.

Как проводится оказание неотложной помощи?

Осуществляют обезболивание (2 мл 50 % раствора анальгина внутримышечно), пострадавшему придают возвышенное положение. Переломы без смещения лечат амбулаторно в травматологическом пункте. Если перелом грудины сопровождается смещением, показана госпитализация в травматологическое или торакальное отделение.

ПЕРЕЛОМЫ ПОЗВОНОЧНИКА

Каков механизм возникновения перелома позвоночника в шейном отделе?

Повреждения шейных позвонков возникают при резком сгибании или переразгибании шеи. Наблюдаются при падении на голову, у ныряльщиков, при автомобильных травмах, особенно в тех случаях, когда сиденья в автомашине не оборудованы подголовниками. У части пострадавших осложняются повреждением спинного мозга различной степени тяжести.

Каковы ведущие симптомы повреждения шейных позвонков?

Характерна резкая боль в области шеи. Пострадавший нередка придерживает голову руками. При необходимости посмотреть в сторону поворачивается всем туловищем. При полном перерыве спинного мозга наступает паралич верхних и нижних конечностей с отсутствием рефлексов, всех видов чувствительности, острая задержка мочи. Паралич вначале вялый и только через 2—3 суток переходит в спастический. При частичном повреждении спинного мозга пострадавший может ощущать онемение, покалывание и слабость в одной или обеих руках.

Каковы особенности транспортировки больного?

Нельзя переводить больного в сидячее и вертикальное положение, пытаться наклонить голову. Больного осторожно перекладывают на носилки (на спину), голову помещают на плотный валик, сделанный из одежды, или резиновый круг. При наличии специальных самоотвердевающих носилок фиксируют голову и шею пациента. Пострадавшего госпитализируют в травматологическое, нейрохирургическое (при повреждении спинного мозга) или реанимационное отделение.

Каков механизм возникновения перелома позвоночника в грудном и поясничном отделах?

Повреждения грудных и поясничных позвонков наблюдаются при падении на спину, реже при прямом ударе (наезд поезда, автомашины), падения с высоты, автомобильных авариях, при резком сгибании туловища.

Каковы симптомы повреждения позвоночника в грудном и поясничном отделах?

Отмечается боль в области сломанного позвонка, особенно при надавливании на остистый отросток, нагрузке по оси позвоночника при давлении на голову, выстояние кзади остистого отростка сломанного позвонка. У худых субъектов можно видеть напряжение мышц спины и поясницы (симптом вожжей).

Каковы основные принципы оказания неотложной помощи пострадавшему?

Осмотр больного и транспортировку осуществляют с максимальной осторожностью. Больным, находящимся в состоянии возбуждения вследствие опьянения или черепно-мозговой травмы, нельзя разрешать садиться, вставать, резко поворачивать туловище.

Как правильно переложить пострадавшего на носилки при подозрении на перелом позвоночника?

При подозрении на перелом позвоночника передвигать или поворачивать пострадавшего можно только одним приемом; нельзя поворачивать больного только за туловище или конечности; голова и шея должны оставаться строго во фронтальной плоскости во время поворота или перекладывания. Это особенно важно для пострадавших, находящихся в бессознательном состоянии, которые получили травму при падении с высоты. Для того чтобы переложить пострадавшего, нужно не менее 3 человек: один располагается возле головы и шеи пострадавшего, второй — туловища, третий — ног. Подложив руки, поворачивают пострадавшего на спину по команде «повернули», после укладывания на спину связывают руки на груди за запястья, а ноги — в области коленных суставов и лодыжек. У головы пострадавшего устанавливают носилки, на которые в районе места расположения поясницы кладут валик из полотенца или одежды. Приподнимают больного по команде «подняли», обращая внимание на то, чтобы не было прогиба в области спины. Четвертый помощник продвигает носилки под пострадавшего, которого опускают на них по команде «положили».

Как осуществляется противошоковая терапия?

При наличии шока проводят противошоковую терапию, вводят наркотические анальгетики (омнопон, промедол).

Необходима госпитализация в травматологическое отделение, при множественной травме и шоке — в реанимационное отделение.

Как осуществляется уход за пострадавшим, если перелом позвоночника не сопровождается повреждением спинного мозга?

Если перелом позвоночника не сопровождается повреждением спинного мозга, пострадавшего укладывают на спину на кровать. Под матрац предварительно помещают деревянный щит. Под поясничную область подкладывают валик в виде мешочка с песком. Под головой больного должна быть плоская подушка.

В дальнейшем осуществляют общий уход за пострадавшим, дают обезболивающие препараты внутрь (анальгин по 0,5 г 3 раза в день).

ПЕРЕЛОМЫ КОСТЕЙ ТАЗА

Каков механизм возникновения травмы?

Наблюдаются при сдавливании таза во фронтальной май сагиттальной плоскости, падении с большой высоты.

Каковы особенности клинических проявлений травмы в зависимости от ее локализации?

Изолированные переломы лонной или седалищной кости протекают обычно относительно благоприятно.

Множественные переломы костей таза, разрывы лонного к крестцово-подвздошного сочленений являются тяжелыми травмами, сопровождающимися массивной внутренней кровопотерей в забрюшинное пространство и тазовую клетчатку. При них развивается картина тяжелого травматического шока, нередко имеется повреждение уретры и мочевого пузыря.

Каковы основные симптомы переломов таза?

Пострадавший жалуется на боль в области крестца и промежности. Надавливание на лонное сочленение и гребни подвздошных костей болезненно. В области промежности может определяться гематома, но чаще она появляется в более поздние сроки. На стороне повреждения — положительный симптом «прилипшей пятки» (больной не может поднять прямую ногу, а сгибая ее в коленном суставе, волочит стопу по постели).

Диагноз устанавливают на основании изложенных выше признаков.

Как осуществляются неотложная помощь и госпитализация пострадавшего?

Пострадавшего укладывают на носилки на спину с валиком под коленями. Колени разводят в стороны (положение «лягушки»). Дают обезболивающие средства (анальгин, амидопирин). Наркотические анальгетики вводят с осторожностью, исключив повреждение органов живота.

При наличии шока показаны противошоковые мероприятия. Больного транспортируют в положении лежа на спине с валиком под коленями. Шинирование не требуется. При задержке госпитализации производят внут-ритазовую новокаиновую блокаду. Пострадавшего следует госпитализировать в травматологическое, реанимационное (при наличии шока) отделение.

ПЕРЕЛОМЫ ЛОПАТКИ

Каков механизм травмы и критерии постановки диагноза перелома?

Чаще всего возникают вследствие прямого удара и нередко сочетаются с множественными переломами ребер. По клиническим признакам установить диагноз можно только предположительно на основании наличия гематомы, болезненности и припухлости в области тела лопатки, резкой боли и ограничения движений в плечевом суставе, особенно при попытке поднять руку. Диагноз уточняют при рентгенологическом исследовании в стационаре.

В чем заключается неотложная помощь пострадавшему? *

Изолированный перелом лопатки относится к амбулаторным травмам, и лечение его проводят в травматологическом пункте. В качестве первой помощи достаточно подвесить руку на косынке, ввести обезболивающие средства.

При задержке госпитализации или если предстоит длительная транспортировка, в подмышечную впадину вкладывают валик из ваты и больную руку прибинтовывают к туловищу повязкой Дезо.

ПЕРЕЛОМЫ ВЕРХНЕГО КОНЦА ВЕДРА

Каковы особенности возникновения переломов?

Переломы верхнего конца бедра встречаются преимущественно у лиц пожилого и старческого возраста. Перелом происходит от незначительной травмы (падение дома с высоты роста, реже на улице).

Какие основные типы переломов выделяют в клинической практике?

Различают медиальные переломы шейки бедра и латеральные (вертельные) переломы. У молодых пациентов после прямого удара в вертельную область (наезд автомобиля, падение с высоты) наблюдаются чрезвер-тельно-подвертельные переломы.

Каковы основные клинические проявления перелома?

При переломах отмечается боль в области тазобедренного сустава, нога ротирована кнаружи, быстро появляются припухлость и гематома в области большого вертела бедренной кости. Попытка приподнять ногу вызывает сильную боль в месте перелома. При некоторых видах переломов возможно укорочение конечности. По-колачивание по пятке вызывает боль в области тазобедренного сустава.

Как осуществляется оказание неотложной помощи больному?

Производят цитирование перелома шиной Дитерих-са, вводят обезболивающее средство (2 мл 50 % раствора анальгина). У пожилых пациентов травма бедра способна вызывать обострение сопутствующих возрастных за-болеваний/*лоэтому может потребоваться помощь для купирования приступа стенокардии, бронхиальной астмы и т. д.

Пострадавшего следует госпитализировать в травматологическое отделение.

ПЕРЕЛОМ ДИАФИЗА БЕДРА

Каковы основные причины возникновения перелома?

Перелом диафиза бедра происходит в результате приложения большой силы, чаще всего вследствие автомобильной травмы (наезд на пешехода), падения с высоты, у грузных людей — в результате резкого поворота туловища при фиксированной голени. Большинство переломов сопровождается смещением отломков.

Каковы основные признаки перелома?

Бедро укорочено, деформировано, ротировано кнаружи; определяются ненормальная подвижность, боль, крепитация отломков.

Перелом бедра может осложниться шоком.

Как осуществляется оказание неотложной помощи?

Вводят обезболивающие средства (2 мл 50 % анальгина). Перелом необходимо правильно шинировать. Для этого пользуются стандартной деревянной шиной типа шины Дитерихса, лестничными шинами, надувными шинами.

При наличии шока проводят противошоковую терапию. Производят инъекцию 2 % раствора промедола (1 мл), сердечно-сосудистых средств (кордиамин — 2 мл).

Пострадавшего транспортируют в положении лежа на носилках; госпитализируют в реанимационное (при наличии шока) или травматологическое отделение.

Как проводится наложение шины Дитерихса?

Шину Дитерихса врач накладывает вдвоем с медсестрой, которая приподнимает сломанную ногу, положив руки под коленный сустав и нижнюю треть голени. Обувь можно не снимать. У мужчин шину накладывают поверх брюк, у женщин обкладывают ватой область коленного и голеностопного суставов, снимают туфли на высоких каблуках, затем прибинтовывают подстопник. По внутренней и наружной стороне бедра укладывают внутренний и наружный костыли, которые соединяют с подстопником. Костыли раздвигают таким образом, чтобы внутренний упирался в пах, а наружный — в подмышечную впадину. Создают умеренное вытяжение конечности. Не нужно добиваться выравнивания длины конечностей, так как это несет дополнительную травму пострадавшему. Костыли соединяют между собой ремнями, подложив под них вату.

Как проводится наложение надувной шины пострадавшему?

Надувную шину разворачивают, медсестра производит вытяжение ноги за стопу и слегка ее приподнимает, а врач протягивает полотнище шины под ногой до ягодицы. Шину застегивают на молнию и надувают. После шинирования переносят пострадавшего на носилки. При отсутствии стандартных транспортных шин используют приспособленные из досок, труб и т. п. Можно также прибинтовать поврежденную ногу к здоровой. Между коленями и лодыжками прокладывают мягкий материал (вата, мягкая одежда и т. д.). Помощник соединяет обе ноги и приподнимает их. Связывают бинтами или косынками обе ноги вместе в области лодыжек и коленных суставов. Затем связывают в области бедер так, чтобы одна косынка была выше перелома, а другая н*-же. Все узлы должны быть спереди на стороне неповрежденной конечности.

ПОВРЕЖДЕНИЯ КОЛЕННОГО СУСТАВА

Каков механизм повреждения менисков?

Повреждения менисков часто наблюдаются при занятиях спортом. Механизм травмы — резкий поворот бедра при фиксированной голени. •

Каковы типичные проявления травмы?

В острых случаях для повреждения мениска наиболее типична так называемая блокада коленного сустава. Нога согнута в колене под углом 120—130 °, при попытке согнуть или разогнуть ногу ощущается пружинистое сопротивление. Пальпация с внутренней (чаще) или наружной стороны щели коленного сустава болезненна.

Как происходит оказание неотложной помощи при повреждении менисков?

Обычно иммобилизации не требуется; пострадавшего укладывают на спину, под коленный сустав помещают валик.

Каковы причины и проявления гемартроза?

Гемартроз — излияние крови в полость коленного сустава. Возникает вследствие повреждения мягкоткан-ных образований сустава (жировых тел, связок, менисков, капсулы), реже вследствие переломов костей, составляющих коленный сустав. Количество излившейся крови обычно составляет 40—50 мл, но в отдельных случаях может достигать 100 мл.

Объем поврежденного сустава значительно увеличен, однако боль обычно умеренная, если нет переломов костей. При надавливании большими пальцами обеих рук на надколенник определяется зыбление — «баллотирование надколенника». Сгибание в суставе ограничено и болезненно.

Какая неотложная помощь необходима при гемартрозе?

Иммобилизация коленного сустава транспортной шиной. Госпитализация в травматологическое отделение.

При задержке госпитализации — пункция коленного сустава.

Каковы причины повреждения связочного аппарата коленного сустава?

В быту травма происходит при «подворачивании» ноги в коленном суставе, в спорте — при падении партнера на прямую ногу, прыжках с большой высоты и т. п.

Как клинически проявляются повреждения связочного аппарата коленного сустава?

Помимо боли, в суставе отмечается избыточное отведение голени кнаружи (при повреждении внутренней боковой связки), кнутри (при повреждении наружной боковой связки). Эти симптомы проверяют на разогнутом суставе. При повреждении передней крестообразной связки наблюдается симптом «переднего выдвижного ящика»: ногу сгибают в колене под прямым углом и обеими руками подают голень кпереди. Если связка повреждена, отмечается избыточное смещение голени кпереди. Для повреждения задней крестообразной связки характерен симптом «заднего выдвижного ящика». При отрыве собственной связки надколенника последний смещается кверху, определяется дефект связки.

Как оказывается неотложная помощь при повреждении связочного аппарата коленного сустава?

Иммобилизация коленного сустава транспортной шиной. Госпитализация в травматологическое отделение.

Каковы причины и клинические проявления переломов надколенника?

Переломы надколенника — относительно частая травма, возникающая при падении на коленный сустав , с ударом надколенником по твердой поверхности (асфальт, лед, пол в квартире и т. д.). Одновременно нередко происходит разрыв бокового сухожильного растяжения, благодаря чему верхний отломок надколенника смещается кверху.

Коленный сустав увеличен в объеме, отмечается боль в переднем отделе сустава, там же нередко определяются ссадины и гематома. Пальпаторно можно выявить дефект между отломками надколенника.

Какая неотложная помощь необходима пострадавшему?

Коленный сустав иммобилизуют транспортной шиной, вводят обезболивающие средства (50 % раствор анальгина — 2 мл). Осуществляют госпитализацию в травматологическое отделение.

ПЕРЕЛОМЫ КОСТЕЙ ГОЛЕНИ

Каковы типичные механизмы и клинические проявления перелома?

Чаще происходит перелом обеих костей голени, реже — только одной (большеберцовой или малоберцовой). Механизм травмы как прямой (сильный удар по голени, падение тяжелых предметов на ногу), так и непрямой (резкое вращение голени при фиксированной стопе). В первом случае возникают поперечные переломы, во втором — косые и винтообразные. Нередки оскольча-тые переломы.

При переломах со смещением отломков отмечаются деформация и укорочение голени, грубая патологическая подвижность, боль, крепитация отломков. Пострадавший самостоятельно поднять ногу не может.

Какая неотложная помощь необходима пострадавшему?

Переломы диафиза голени подлежат обязательному шинированию лестничными шинами, шинами ЦИТО или надувными. Шину накладывают от верхней трети бедра до конца пальцев стопы. Вводят 50 % раствор анальгина — 2 мл или 2 % раствор промедола 1 мл.

Транспортировка лежа на носилках в травматологическое отделение.

ПОВРЕЖДЕНИЯ ГОЛЕНОСТОПНОГО СУСТАВА И СТОПЫ

Каков механизм возникновения травмы?

Больные с этими повреждениями составляют наиболее многочисленный контингент больных с травмами. В порядке убывания по частоте встречаемости травмы распределяются следующим образом: растяжение связок голеностопного сустава, переломы наружной лодыжки, переломы основания V плюсневой кости, переломы обеих лодыжек и заднего края большеберцовой кости, переломы фаланг пальцев стопы, плюсневых костей, переломы пяточной кости, костей предплюсны, вывихи стопы. Механизм травмы: внезапное подвертывание стопы внутрь или наружу, падение с высоты на пятки, падение на стопу тяжелых предметов (переломы плюсневых костей, фаланг, пальцев стоп и т. д.).

Каковы клинические проявления перелома пяточной кости?

Наиболее часто встречаются переломы пяточной кости. Пятка резко утолщена и повернута кнаружи (про-нирована). При переломе со смещением также уплощен свод стопы. Встать на ногу больной не может из-за сильной боли. Нагрузка на пятку вызывает резкую боль. Движения в голеностопном суставе ограничены из-за боли в пятке, но возможны.

Каковы клинические проявления перелома обеих лодыжек с подвывихом стопы?

Сустав резко увеличен в объеме, попытка движений вызывает значительную болезненность. Стопа смещена кнаружи, кнутри или кзади в зависимости от вида подвывиха. Больные могут ощущать крепитацию отломков. Пальпация наружной и внутренней лодыжек выявляет болезненность, нередко определяется дефект между отломками кости.

Каковы клинические проявления переломов диа-физов плюсневых костей?

Перелом диафизов плюсневых костей вызывает образование обширной гематомы на тыле стопы («стопа, как подушка»), уплощение продольного свода стопы; отмечается резкая боль при нагрузке на передний отдел стопы и при пальпации.

Как оказывается неотложная помощь при переломах стопы и голеностопного сустава?

Проводят шинирование стопы лестничной шиной от коленного сустава до концов пальцев стопы. Шину располагают по задней поверхности голени и подошвенной поверхности стопы. Вводят обезболивающие препараты. Госпитализации подлежат пострадавшие с переломами лодыжки с подвывихами стопы, переломами пяточных костей, подтаранными вывихами стопы, множественными переломами плюсневых костей и их вывихами. Больных направляют в травматологическое отделение. Остальных больных для оказания помощи доставляют в травматологический пункт.

КРОВОТЕЧЕНИЯ

НАРУЖНОЕ ТРАВМАТИЧЕСКОЕ КРОВОТЕЧЕНИЕ

Каковы основные причины наружного травматического кровотечения?

Наружное травматическое кровотечение является осложнением ранений мягких тканей и слизистой оболочки полости рта, носовых ходов, наружных половых органов. Ранение крупных артериальных и венозных стволов, отрывы конечностей могут привести к быстрой смерти пострадавшего.

Имеет значение локализация ранения. Даже поверхностные ранения лица и головы, ладонной частя кистей, подошвы, где имеется хорошая васкуляриза-ция, а подкожная жировая клетчатка содержит мало жировых долек, сопровождаются обильным кровотечением.

Какие типы травматического кровотечения выделяют?

В зависимости от вида поврежденных кровеносных сосудов кровотечение может быть артериальным, венозным, капиллярным, паренхиматозным, смешанным.

Каковы отличительные признаки артериального, венозного и капиллярного кровотечения?

Для артериального кровотечения характерно выделение из раны крови пульсирующей струей. При венозном кровотечении кровь более темная и обильно выделяется из раны непрерывной струей без тенденции к самостоятельной остановке. В ране можно видеть пересеченную вену. Капиллярное кровотечение наблюдается при кож-но-мышечных ранениях. Кровь выделяется менее интенсивно, чем при ранении крупной вены, имеет тенденцию к самостоятельной остановке, количество изливающейся крови зависит от размера раны.

Каковы клинические проявления острой кровопо-тери?

Пострадавший с острой кровопотерей бледен, покрыт холодным потом, обычно вял, безучастен к окружающему, говорит тихим голосом, жалуется на головокружение и мелькание «мушек» или потемнение перед глазами при подъеме головы, просит пить, отмечает сухость во рту. Пульс частый, малого наполнения, артериальное давление понижено, а при быстром излиянии большого количества крови развивается картина геморрагического шока со стойкой гипотонией.

Каковы основные принципы остановки наружного артериального кровотечения?

Главным неотложным мероприятием, часто спасающим жизнь пострадавшему, является временная остановка наружного кровотечения.

Артериальное кровотечение из сосудов верхних и нижних конечностей, а также из культей конечностей при травматических ампутациях останавливают в два этапа: вначале прижимают артерию выше места повреждения к костному выступу, чтобы прекратить поступление крови к месту повреждения, а затем накладывают стандартный или импровизированный жгут.

Под жгут подкладывают записку с указанием времени наложения жгута. Время наложения жгута обязательно указывают в сопроводительном листе.

Как осуществляется остановка наружного артериального кровотечения из сосудов верхних конечностей?

Способ прижатия плечевой артерии: вводят кулак в подмышечную впадину и прижимают руку к туловищу; то же для артерий предплечья: закладывают две пачки бинтов в локтевой сгиб и максимально сгибают руку в локтевом суставе; то же для бедренной артерии: надавливают кулаком на верхнюю треть бедра в области паховой; то же для артерий голени и стопы: в подколенную область вкладывают две пачки бинтов, ногу сгибают максимально в суставе. После прижатия артерий приступают к наложению кровоостанавливающего жгута, который накладывают поверх одежды, или подкладывают полотенце, косынку, кусок марли. Жгут подводят под конечность выше места ранения, сильно растягивают и, не уменьшая натяжения, затягивают вокруг конечности, зацепляя крючок за звено цепи.

Для наложения жгута в области плеча лучше пользоваться пневматической манжеткой от аппарата для измерения артериального давления, поскольку резиновый жгут, особенно чрезмерно затянутый, может сдавить лучевой нерв, что в дальнейшем вызывает стойкий его парез с нарушением функции кисти и пальцев. Если жгут наложен правильно, кровотечение из раны прекращается, пульс на лучевой артерии или тыльной артерии стопы исчезает, дистальные отделы конечности бледнеют. Под жгут подкладывают записку с указанием времени наложения жгута.

Как осуществляется остановка наружного артериального кровотечения из артерий кисти и стопы?

Артериальное кровотечение из артерий кисти и стопы не требует обязательного наложения жгута. Достаточно бывает плотно прибинтовать пачку стерильного бинта или тугой валик из стерильных салфеток к месту ранения и придать конечности возвышенное положение. Жгут применяют только ври обширных множественных ранениях и размозжениях кисти или стопы. Ранения пальцевых артерий останавливают тугой давящей повязкой.

Как осуществляется остановка наружного артериального кровотечения в области волосистой части, головы, на шее и туловище?

Артериальное кровотечение в области волосистой части головы (височная артерия), на шее (сонная артерия) и туловище (подключичная и подвздошная артерии) останавливают путем тугой тампонады раны. Пинцетом или зажимом рану туго тампонируют салфетками, сверху которых можно положить неразвернутый бинт из стерильной упаковки и максимально плотно прибинтовать его. Если артерия видна в ране, то можно наложить кровоостанавливающие зажимы.

Как останавливается венозное и капиллярное кровотечение?

Венозное и капиллярное кровотечение останавливают путем наложения тугой давящей повязки. При ножевом ранении крупной магистральной вены можно произвести тугую тампонаду раны или наложить кровоостанавливающий жгут. Если кровопотеря большая, то пострадавшего после остановки кровотечения укладывают на спину на носилки без подушки, а нижний конец носилок приподнимают, подложив доски, кирпичи, книги и т. п. Больного укрывают одеялом, дают теплый сладкий чай, вводят кордиамин — 2 мл подкожно, а при болях дополнительно промедол — 2 мл.

Как осуществляется транспортировка и госпитализация пострадавших?

Госпитализация больных проводится в травматологическое отделение, а при острой кровопотере — в реанимационное отделение. Транспортировка на носилках в положении лежа на спине, при ранениях артерии головы и шеи — с приподнятым головным концом.

Какие неотложные лечебные мероприятия проводятся пострадавшим,?

При задержке госпитализации особого внимания требуют пострадавшие с наложенными жгутами. Каждые 2 часа в теплое время года и каждые полчаса зимой необходимо производить пальцевое прижатие артерии выше жгута и ослаблять жгут на несколько минут, после чего наложить его снова выше прежнего места. Бели этого не сделать, наступают необратимые изменения и омертвение конечности.

При синдроме острой декомпенсированной кровопоте-ри проводят капельное внутривенное введение кровезаменителей и солевых растворов. Организовывают переливание крови. Медицинская сестра проводит контроль за диурезом, поскольку в ответ на кровопотерю выделение мочи снижается вплоть до полной анурии.

ВНУТРЕННЕЕ ТРАВМАТИЧЕСКОЕ КРОВОТЕЧЕНИЕ

Каковы причины внутреннего травматического кровотечения?

Наблюдается при закрытых травмах грудной и брюшной полости, когда повреждены паренхиматозные органы

или магистральные сосуды и кровь изливается в плевральную или брюшную полость, а также при закрытых травмах черепа. Внутреннее кровотечение может возникнуть при колотых и резаных, ранах, когда имеется длинный раневой канал и рана проникает в грудную или брюшную полость, а внутричерепное кровотечение — при черепно-мозговой травме.

Каковы клинические проявления внутреннего кровотечения?

Пострадавший бледен, покрыт холодным потом. Губы, конъюнктивы, ногтевые ложа бледные. Пострадавший жалуется на головокружение, шум в голове, мелькание «мушек перед глазами», просит пить. Головокружение усиливается в вертикальном положении пациента, при физическом напряжении. Пульс частый, мягкий, систолическое артериальное давление снижено до 90—'100 мм рт. ст., дыхание учащено.

Как оказывается неотложная помощь больному при внутреннем травматическом кровотечении?

При внутригрудном кровотечении больному необходимо придать положение с приподнятым изголовьем, чтобы облегчить дыхание. Пострадавшему дают кислород через маску, вводят 2 мл кордиамина, 2 мл суль-фокамфокаина подкожно. При внутрибрюшном кровотечении пострадавшего укладывают на носилки на спину, дают холод на живот, вводят подкожно 2 мл кордиамина. Наркотические аналыетики вводить нельзя. При тяжелой декомпенсированной кровопотере проводят интенсивную внутривенную инфузионную терапию.

Транспортировка больного проводится на носилках в положении лежа со струйным внутривенным вливанием кровезаменителей (в тяжелых случаях — в 2 вены) и постоянной ингаляцией кислорода через маску.

КРОВОТЕЧЕНИЕ ВНУТРЕННЕЕ НЕТРАВМАТИЧЕСКОЕ

Каковы особенности, возникновения и проявления нетравматического кровотечения?

Кровотечение внутреннее нетравматическое проявляется теми же симптомами, что и травматическое кровотечение. Возникает при различных заболеваниях внутренних органов, при разрыве стенки органа или сосуда. Желудочно-кишечное кровотечение проявляется кровавой рвотой или кровавым стулом, почечное кровотечение — наличием крови в моче (гематурией), легочное кровотечение — кровохарканьем.

Иногда источником кровотечения является повышенная проницаемость сосудистых стенок. Такие явления наблюдаются при авитаминозе, геморрагических диатезах.

Кровотечения, связанные с нарушением процесса свертывания крови наблюдаются при гемофилии (врожденном наследственном заболевании), когда даже незначительное повреждение может привести к большой кро-вопотере.

ПОВЯЗКИ

НАЗНАЧЕНИЕ И КЛАССИФИКАЦИЯ ПОВЯЗОК

Какие функции выполняет повязка?

Повязка служит для защиты раневой поверхности от вредных воздействий внешней среды, удержания или закрепления перевязочного материала, а также для иммобилизации области перелома или вывиха, создания давления на ту или иную часть тела (для остановки кровотечения и т. д.). Повязки делают из перевязочного материала. Перевязочным называется материал, который накладывается на раневую поверхность или другие пораженные части тела. Перевязкой называется как первичное наложение повязок, так и ее замена с осмотром и обработкой раны.

Какие типы повязок выделяют в зависимости от применяемого материала?

В зависимости от свойств применяемого материала повязки делят на 2 группы: мягкие (пластырные, колло-диевые, клеоловые, бинтовые, косыночные) и твердые (гипсовые, крахмальные и т. д.). Клеевые мягкие повязки применяют в основном при небольших повреждениях или накладывают на послеоперационные* раны. Их можно накладывать практически на любую часть тела. Если в области наложения повязки имеется волосяной покров, то его необходимо тщательно сбрить.

МЯГКИЕ ПОВЯЗКИ

Что представляет собой и в каких случаях используется лейкопластырная повязка?

Наложенный на раневую поверхность перевязочный материал закрепляют несколькими параллельными полосками липкого пластыря, прикрепленными к здоровым участкам кожи. Следует учитывать, что липкий пластырь хорошо приклеивается только к сухой коже.

Недостатками повязки являются возможность мацерации кожи под пластырем и не совсем надежная фиксация перевязочного материала. У некоторых больных вокруг полоски лейкопластыря развивается дерматит.

Такие повязки применяют при ранах брюшной стенки, особенно при широком расхождении краев, а также при переломах ребер. В последнем случае повязка накладывается по ходу ребра от позвоночника до средней линии спереди.

Что представляет собой и как накладывается клеоловая повязка?

Клеол изготавливают из канифоли, эфира и спирта. После обработки раны поверхность ее закрывают перевязочным материалом. Кожу вокруг повязки смазывают клеолом и дают ему немного подсохнуть, после чего накрывают повязку и участки кожи, смазанные клеолом, растянутой в руках марлевой салфеткой. Края салфетки плотно прижимают к коже и ждут приклеивания. Недостатками этой повязки являются небольшая прочность приклеивания, загрязнение кожи засохшим клеолом, возможность развития дерматита.

Что представляет собой и как накладывается коллодиевая повязка?

Коллодий представляет собой раствор нитроклетчатки в смеси эфира и спирта. После обработки раны и наложения перевязочного материала пораженную область закрывают марлевой салфеткой, размеры которой должны быть больше, чем размеры повязки, наложенной на разрез. На края салфетки шпателем наносят коллодий. Такая повязка прочнее клеоловой и может держаться в течение 6—8 дней. Недостатками ее являются неприятные ощущения стягивания кожи в области раны, малая эластичность повязки, нередкое раздражение кожи. Коллодиевая повязка применяется редко, но в некоторых случаях ее наложение весьма целесообразно. Перед повторным наложением коллодиевой повязки следует удалить остатки прежней (эфиром, спиртом или бензином).

В каких случаях используется посыпочная повязка?

Коеыночная повязка представляет собой кусок перевязочного материала треугольной формы. Она широко применяется при оказании первой помощи. В больничных условиях она служит для подвешивания руки.

Иногда косыночную повязку накладывают на большие раневые поверхности после ампутации, например, на культю конечности.

В каких случаях используется Т-образная повязка?

Эти повязки очень удобны для наложения на промежность и поэтому часто применяются после операций по поводу рака прямой кишки. Повязка состоит из двух

отрезков бинта: один служит поясом и завязывае^ ад,, круг талии, другой проводят через промежность реди закрепляют за пояс.

Что представляет собой пращевидная повязка?

Эти повязки состоят из куска бинта или полоски материи, оба конца которых разрезаны в продольном направлении. Такие повязки накладывают на нос, подбородок, темя, затылок.

БИНТОВЫЕ ПОВЯЗКИ

Какие бинты используются для наложения по-"»вязок?

Бинтовые повязки являются самыми распространенными. Чтобы повязка лежала правильно и равномерно, следует употреблять бинты соответствующей ширины в зависимости от площади бинтуемой анатомической области. Бинты делятся на узкие (3—7 см), средние (10— 12 см) и широкие (14—18 см).

Каково должно быть положение больного при бинтовании?

Больной, которому накладывается повязка, должен находиться в удобном для него положении. Бинтуемая часть тела должна быть доступна со всех сторон. Безопаснее всего накладывать бинт больному, находящемуся в положении лежа, так как изредка даже при небольших и малоболезненных перевязках развиваются обморочные состояния, чреватые падениями и серьезными повреждениями. Для удобства можно пользоваться помощью коллег, применять специальные подставки, валики и пр. Бинтуемую часть тела закрепляют повязкой в наиболее выгодном в функциональном отношении положении. Повязку следует наложить так, чтобы она не причиняла неприятных ощущений, но надежно фиксировала перевязочный материал. При наложении повязки бинтуемая часть тела должна находиться на уровне нижней части груди бинтующего.

Как правильно наложить бинтовую повязку?

Процесс наложения повязки делится на 3 этапа. Вначале необходимо правильно наложить начальную часть повязки, затем точно провести каждый следующий тур бинта и, наконец, надежно зафиксировать всю повязку. От последовательного и тщательного выполнения указанных этапов'зависит надежность повязки.

Бинтование следует начинать с периферии, с части тела, имеющей наименьшую толщину, и постепенно покрывать повязкой центральные части бинтуемой области. Каждый последующий тур бинта должен прикрывать половину предыдущего. Бинт надо катить слева направо, не отрывая от бинтуемой части тела, не растягивая в воздухе. По окончании бинтования конец бинта разрываю? (если он широкий) или разрезают ножницами в продольном направлении, образуя две завязки, достаточные для фиксации всей повязки. Ни перекрест, ни узел не должны быть расположены там, где находится рана, их следует сместить за ее пределы. Иногда допустимо подогнуть конец бинта за последний тур.

Закончив наложение бинтовой повязки, следует удостовериться в ее правильности. Повязка должна хорошо закрывать больную часть тела, не нарушать кровообращения, не препятствовать дозволенным движениям, иметь аккуратный опрятный вид.

Как снимается бинтовая повязка?

Снимают бинтовую повязку либо после разрезания ее ножницами со стороны здоровой кожи, либо осторожно разматывая. Если повязка приклеилась к раневой поверхности, то ее следует осторожно размочить 3 % раствором перекиси водорода и только после этого снять.

В каких случаях используется циркулярная повязка?

Циркулярная (круговая) повязка является наиболее прочной, так как в ней все обороты бинта ложатся один на другой. Применяется при перевязках конечностей в области голени, предплечья, а также на лоб, шею, живот.

Как накладывается и в каких случаях применяется спиральная повязка?

Спиральная повязка начинается так же, как и круговая. Затем после 2—3 круговых туров бинт ведут немного в косом направлении, прикрывая предыдущий ход на две трети. Выделяют восходящую повязку, когда туры бинтов идут снизу вверх, и нисходящую — сверху вниз. При бин-товании голени или предплечья, когда толщина конечности неодинакова, повязку накладывают с перегибами, причем перегибы должны быть на одной стороне и по одной линии.

В чем особенности ползучей повязки?

Ползучая повязка является разновидностью спиральной, но ходы бинта в этом случае не соприкасаются друг с другом. Эта повязка применяется для удержания перевязочного материала на большом протяжении, а потом переходит в обычную спиральную.

Как накладывается воеьмиобразная или крестообразная повязка?

Бинт накладывают в виде восьмерки. Она очень удобна при бинтовании кисти, грудной клетки, задней поверхности шеи и затылка.

В чем особенности колосовидной повязки?

Колосовидная повязка является разновидностью восьмиобразной. Последующие туры бинта, перекрещиваясь по одной линии, располагаются выше или ниже предыдущих и напоминают колос. Повязка применяется при бинтовании боковой поверхности шеи, плечевого пояса, подключичной области.

В каких случаях применяется и как накладывается черепашья повязка?

Черепашья повязка применяется при перевязке локтевого и коленного суставов и в зависимости от места наложения бывает сходящейся и расходящейся. При сходящейся повязке бинтование начинают с круговых ходов выше и ниже суставов с перекрестом в подсуставной впадине. Туры бинта постепенно приближаются друг к другу и заканчиваются на наиболее выпуклой части сустава, а последующие, перекрывая друг друга на две трети, расходятся выше и ниже сустава.

В каких случаях используется возвращающаяся повязка?

Возвращающаяся повязка применяется на круглых поверхностях: на голове, на культе после ампутации.

ИММОБИЛИЗУЮЩИЕ ПОВЯЗКИ

Какова функция иммобилизующих повязок?

Иммобилизующие повязки предназначены для удержания той или иной части тела в определенном неподвижном положении и создания благоприятных условий для заживления повреждений.

Каковы общие правила наложения иммобилизующих повязок?

Обычно неподвижные повязки накладывают на длительный срок, поэтому следует учесть и исключить возможность различных осложнений. Прежде всего, необходимо обеспечить хорошее кровоснабжение пораженного участка, поэтому малейшие признаки расстройства кровообращения являются показанием для замены повязки. Конечности фиксируют в наиболее выгодном (физиологическом) положении. Для тазобедренного сустава функционально выгодным является положение легкого отведения с поворотом (ротацией) бедра кнутри, для коленного сустава — положение легкого сгибания в суставе.

В области костных выступов необходимо делать прокладки из ваты для профилактики пролежней.

Надежная иммобилизация немыслима без фиксации двух, а порой трех близлежащих суставов.

Какие типы неподвижных повязок выделяют?

Неподвижные повязки делятся аа шиввые и отвердевающие. В свою очередь, шинные повязки можно разделить на фиксационные (только удерживающие конечность в определенном положении) и экстензионные (сочетающие фиксацию конечности с вытяжением). Примером фиксационной шины является лестничная шина Крамера, которая изготавливается из мягкой проволоки. Шина легка, эластична и вместе с тем достаточно прочна и может применяться для иммобилизации любого отдела конечности.

Существуют и некоторые другие типы фиксационных шин (сетчатая шина Фильберга, транспортная фанерная шина ЦИТО и др.), которые можно применять в тех же случаях, что и шину Крамера. Отводящая шина ЦИТО служит для фиксации и отведения верхней конечности. Она является типичным примером экстензионной шины и позволяет сочетать иммобилизацию с функционально выгодным положением и применением лечебной физкультуры.

Что представляют собой затвердевающие повязки?

В состав затвердевающих повязок входит вещество, которое быстро затвердевает и принимает форму той поверхности, на которую эта повязка наложена. Тем самым достигается иммобилизация пораженной области. В качестве затвердевающих веществ ранее применялись крахмал, жидкое стекло, гипс и др. В настоящее время все эти вещества практически не применяются, за исключением гипса, который получил широкое применение во многих отраслях клинической медицины.

По каким критериям определяется качество гипса?

Гипсовый порошок должен иметь белую окраску, быть равномерно мелким (наличие комочков свидетельствует о необходимости просеять и прокалить его перед использованием). Гипс является гигроскопическим веществом, поэтому его хранят в герметически закупоренных емкостях и периодически проверяют его качество. Для этого существует несколько простых способов, самыми распространенными из которых являются следующие: 1) при смешивании равных количеств воды и галса полученная масса должна «застывать» через 7—10 минут, при надавливании она может ломаться, но не должна крошиться. Из полученной массы изготавливают шарик, если гипс хорошего качества, то при падении с высоты 1 м он не должен расколоться; 2) гипсовый порошок сдавливают в кулаке, после разжатия кулака он должен рассыпаться полностью.

Как проводится подготовка к наложению гипсовой повязки?

Для наложения гипсовых повязок необходимо специальное оборудование: мелкое сито, мягкие бинты различной ширины, специальные гипсовые бинты, таз для замачивания бинтов, инструменты для работы с гипсом, стол (желательно ортопедический, при его отсутствии можно использовать обычный перевязочный стол и подставку для таза).

Какие разновидности гипсовых повязок существуют?

Существует множество разновидностей гипсовых повязок. Это циркулярные (глухие), разрезные (съемные), окончатые, мостовидные, шинные, лонгетные, лонгетно-циркулярные, корсеты и кроватки. Чаще всего применяются лонгетные и лонгетно-циркулярные повязки.

Как накладывается гипсовая лонгетная повязка?

Лонгета состоит из в—8 слоев гипсового бинта, раскладываемого на ровном столе. Скатанную лонгету замачивают в тазике с водой до тех пор, пока не перестанут выходить пузырьки воздуха. Затем излишки воды отжимают и лонгету разглаживают ладонями на весу. После этого лонгету накладывают на конечность и тщательно моделируют, разглаживая на конечности. Через 10—12 минут лонгета затвердевает, и ее фиксируют к конечности мягким или гипсовым бинтом. Надежность иммобилизации лонгетной гипсовой повязкой зависит от числа слоев лонгеты, качества бинта, навыков накладывающего.

В каких случаях используются другие разновидности гипсовых повязок?

Другие разновидности гипсовой повязки накладывают по строго определенным показаниям. Если необходимо оставить открытым какой-либо участок тела, то до полного затвердевания гипса специальным ножом или ножницами для работы с гипсом вырезают «окно» необходимой величины, через которое в последующем наблюдают за патологическим очагом и проводят его обработку. Необходимо следить, чтобы «окна» не уменьшали прочность всей повязки. Если необходимо оставить открытой область сустава, то накладывают мостовидную повязку, состоящую из 2 гильз, расположенных выше и ниже раны и скрепленных между собой гипсовыми или металлическими дугами. Иногда в мостовидную превращают циркулярную гипсовую повязку. Для этого до полного затвердевания в ней вырезают 2 больших окна с обеих сторон. Съемную гипсовую повязку накладывают больному, если необходимо производить движения в суставах. Такая повязка состоит из 2 половин, которые скрепляются путем тугого бинтования. Перед выполнением движений повязку снимают.

Каковы основные правила наложения гипсовых повязок?

Гипсовые повязки могут иметь мягкую ватно-марле-вую прокладку или быть бесподкладочными. Бесподкладочную гипсовую повязку накладывают непосредственно на кожу. Перед наложением повязки следует принять гигиеническую ванну, волосы сбривать не следует. Если предполагается скорое снятие повязки, то кожу можно смазать вазелином. В области костных выступов повязку нужно моделировать особенно тщательно. В области крупных суставов повязку укрепляют дополнительными лонгетами. При наложении циркулярных повязок на голень и предплечье достаточно бывает 7—8 слоев гипсового бинта, при больших повязках приходится накладывать до 12—14 слоев. Повязку необходимо моделировать точно по формам отдельных выступов и углублений, подгонять плотно, чтобы она выполняла поставленную задачу, в то же время полностью наложенная и затвердевшая повязка не должна вызывать у больного неприятных ощущений, скорее наоборот, хорошо наложенная повязка уменьшает болевые ощущения. Пальцы стоп и кистей следует оставлять открытыми для наблюдения за состоянием кровообращения. Повязка не должна иметь острых неразглаженных краев, выступов, которые могут вызвать случайные повреждения кожи; в этих местах часто начинается осыпание гипса.

В каких случаях гипсовая повязка должна быть удалена?

Необходимо особенно внимательно наблюдать за больным в первые сутки после наложения гипса, осматривать открытые части конечности, определять чувствительность кожи. Это способствует своевременному распознаванию возможных осложнений. При болях в конечности, появлении синюшности и отека ее дис-тальных отделов, онемении повязку следует немедленно снять. Для этого применяют специальный инструментарий (ножницы,- пилу).

ПОДГОТОВКА БОЛЬНЫХ К ОПЕРАЦИЯМ, ОБЕЗБОЛИВАНИЕ И ПОСЛЕОПЕРАЦИОННЫЙ УХОД

ПОДГОТОВКА К ОПЕРАЦИИ

Каковы общие принципы подготовки больного к операции?

Большинство поступающих в хирургические отделения больных подвергаются оперативному вмешательству. Предоперационный период длится от момента поступления больного до выполнения операции. Процедуры предоперационного периода (предоперационная подготовка) проводят с целью уменьшения риска операции, приняв меры для предотвращения ее осложнений.

С первого дня поступления больного необходимо проводить психологическую подготовку. Вселение в больного уверенности в успешном исходе операции, выздоровлении зависит не столько от врача, сколько от среднего медперсонала, постоянно контактирующего с больным. Этому способствуют положительные эмоции, музыка, чтение, беседы в строго определенные часы, рекомендованные врачом. Определенную роль играет помещение больных, готовящихся к операции, в одну палату с больными, уже перенесшими аналогичную операцию и подготавливающимися к выписке.

Какая медикаментозная подготовка проводится больным перед операциями?

В предоперационный период следует назначать седа-тивные препараты (настойка валерианы, элениум, меп-робамат, седуксен, триоксазин и др.), особое внимание уделять больным в первые дни пребывания в отделении и накануне операции в связи с тем, что именно в то время чаще всего возникают эмоционально-стрессовые состояния.

Какие исследования назначаются больному перед операцией?

Общая подготовка к плановым операциям включает все исследования, связанные с установлением диагноза, выявлением осложнений основного заболевания и сопутствующих заболеваний, определением функционального состояния жизненно важных органов.

В анамнезе важно выяснить, подвержен ли больной аллергии, какие он принимал лекарства (особенно это касается кортикостероидных гормонов, антибиотиков, антикоагулянтов, барбитуратов). Эти моменты иногда скорее выявляются сестрой в процессе наблюдения за больным и контакта с ним, чем при опросе вновь поступившего больного.

Среди элементов основного обследования — измерение роста и массы тела больного, клинический анализ крови и мочи, постановка реакции Вассермана, определение группы крови и резус-фактора, рентгеноскопия органов грудной клетки и спирометрия, электрокардиография, исследование кала на яйца глистов.

Как проводится профилактика послеоперационных осложнений?

В предоперационную подготовку входят санация полости рта, иногда удаление миндалин, при показаниях медикаментозное лечение, улучшающее деятельность сердечно-сосудистой системы. Для профилактики осложнений со стороны дыхательной системы необходимо заранее научить больного, как следует дышать (глубокий вдох и длительный выдох через рот) и откашливаться в первые же часы после операции, чтобы предупредить задержку секрета и застой в дыхательных путях. С этой же целью накануне операции, иногда на ночь, ставят банки. При подготовке к операции надо учитывать и сопутствующие заболевания.

ПРЕДОПЕРАЦИОННАЯ ПОДГОТОВКА ВОЛЬНЫХ С ЗАБОЛЕВАНИЯМИ СЕРДЦА

Каковы общие принципы подготовки больных к операции?

Предоперационная подготовка больных с диффузными дистрофическими изменениями миокарда должна включать в себя оксигенотерапию, витаминотерапию, коррекцию метаболических процессов в миокарде, гормонотерапию (анаболические гормоны). Больным назначается высококалорийная диета, содержащая повышенное количество витаминов и белков, с уменьшением объема животных жиров, жидкостей, соли. Целью ее является повышение сопротивляемости организма. Оксигенотерапию рекомендуется проводить в кислородной палатке. Наилучшие результаты дает вдыхание газовой смеси, содержащей 30—45 % кислорода, в течение 30—40 минут, повторяемое в течение дня от 4 до 8 раз. Оксигенотерапия приводит к ликвидации гипоксии миокарда, улучшает состояние сердечно-сосудистой системы.

Какие лекарственные и витаминные препараты показаны больным?

Назначают витамины группы В, кокарбоксилазу (по 100 мг внутримышечно), витамин С, АТФ, а также рета-болил (по 50 мг 2 или 1 раз в неделю внутримышечно) и неробол (по 10 мг внутрь), что способствует улучшению синтеза белков, ликвидации нарушений электролитного баланса.

Как проходит предоперационная подготовка больных при нарушениях сердечного ритма?

При нарушении сердечного ритма (экстрасистолия, пароксизмальная тахикардия, мерцательная аритмия) необходимо назначать препараты, содержащие калий (хлорид калия по 1 г 4—6 раз в сутки или панангин), рекомендуется внутривенно назначать смесь, содержащую 100 мл 40 % раствора глюкозы, 10 мл раствора панангина, 10 ЕД инсулина, 10 мл 5 % раствора витамина С, 100 мг кокарбоксилазы. Благодаря назначению инсулина усиливаются окислительные процессы, улучшается сердечная деятельность, что способствует восстановлению нормального ритма сердца. При пароксизмальной тахикардии по назначению врача рекомендуется вводить сердечные гликозиды (0,5—0,7 мл 0,05 % раствора стро-фантина внутривенно), изоптин (внутрь по 0,02 г 3—4 раза в день), обзидан (по 10 мг 2—3 раза в день), новокаи-намид (10 мл 10 % раствора внутривенно капельно).

Как проходит предоперационная подготовка при наличии у больного гипотонии?

Для ликвидации гипотонии назначают 0,1 % раствор нитрата стрихнина. Его введение начинают с 0,4 мл подкожно, прибавляя ежедневно по 0,2 мл до 1 иди продолжают вводить по 1 мл подкожно в течение 7 дней до операции. Нитрат стрихнина можно сочетать с внутривенным введением 40 % глюкозы.

Как осуществляется предоперационная подготовка больных с ишемической болезнью сердца?

Предоперационная подготовка больных ишемической болезнью сердца (со стенокардией и постинфарктным кардиосклерозом), кроме вышесказанного, включает в себя назначение постельного режима: при болевом синдроме (боли в области сердца) необходимо применять быстродействующие нитраты (нитроглицерин по 0,5 мг в таблетках под язык), а позднее длительно действующие нитриты (сустак, эринит, нит-росорбит).

Хорошего эффекта достигают назначением спазмолитиков в сочетании с анальгетиками. При сильных болях в области сердца по назначению врача вводят 1 мл 2 % раствора промедола с 0,5 мл 0,1 % раствора атропина сульфата подкожно, 2 мл 2 % раствора но-шпы внутримышечно.

Учитывая эмоциональную лабильность больных, следует назначать и седативные препараты.

Как осуществляется предоперационная подготовка больных с гипертонической болезнью?

Предоперационная подготовка больных с сопутствующей гипертонической болезнью начинается с первых же дней поступления в стационар, так как именно в эти дни чаще всего отмечено возникновение гипертонических кризов.

Гипотензивную терапию проводят под контролем за артериальным давлением для стабилизации его показателей, после чего препараты продолжают давать в поддерживающих дозах. Обычно назначают гипотензивный препарат, который до госпитализации был наиболее эффективным у данного больного. Используют различные гипотензивные препараты и их сочетания (дибазол, гемитон, раунатин, резерпин и др.) в дозировке соответственно стадии заболевания.

При гипертоническом кризе вводят 5—10 мл 25 % раствора сульфата магния внутримышечно или внутривенно, 3—4 мл 1 % раствора дибазола внутримышечно. Дают также мочегонные препараты (гипотиазид по 50—100 мг, фуросемид по 0,04 г или лазикс, верошпирон, урегит и др.).

ПРЕДОПЕРАЦИОННАЯ ПОДГОТОВКА БОЛЬНЫХ С ЗАБОЛЕВАНИЯМИ ОРГАНОВ ДЫХАНИЯ

Каковы общие принципы предоперационной подготовки при поражении органов дыхания?

В предоперационной подготовке при заболеваниях органов дыхания основные мероприятия должны быть направлены на улучшение функции внешнего дыхания, на уменьшение воспалительного процесса или его ликвидацию, а также на уменьшение интоксикации.

В лечении дыхательной недостаточности особое место уделяется оксигенотерапии и дыхательной гимнастике. В комплекс дыхательных упражнений включаются: 1) упражнения на общее расслабление; 2) специальные упражнения для дыхания (движение ребер вверх, расширение боковых отделов грудной клетки и дыхательные движения диафрагмы); 3) контролирование дыхания и физической нагрузки. Медикаментозная подготовка, направленная на улучшение функции дыхания, включает в себя назначение отхаркивающих средств и бронхолитиков.

Каковы особенности предоперационной подготовки при обострении острого бронхита?

При обострениях хронического бронхита назначают отхаркивающие микстуры с термопсисом и йодидом калия. Эффективны ингаляции раствора протеолитического фермента трипсина, который можно вводить внутримышечно (0,005 г трипсина растворяют в 2—3 мл изотонического раствора хлорида натрия и вводят 1 раз в день на протяжении 15—20 дней).

Каковы особенности предоперационной подготовки при наличии у больного бронхиальной acтмы?

При бронхиальной астме, кроме бронхолитиков, для улучшения функции дыхания назначают десенсибилизирующие препараты (супрастин,. димедрол по 0,05 г 3 рада в день), тавегил, пипольфен по 4 мл 2,5 % раствора внутримышечно, ингаляции алупента.

Для ликвидации или уменьшения воспалительного процесса в легких по назначению врача вводят антибиотики: пенициллин (по 250000 БД каждые 4 часа), стрептомицин (по 500000 ЕД 2 раза в день в течение 5—7 дней), кефзол (по 500 мг 4 раза в день), а также сульфанила-мидные препараты: норсульфазол (по 1 г 4 раза в день), сульфамонометоксин, сульфадиметоксин.

Каковы особенности предоперационной подготовки при наличии у больного нагноительных легочных заболеваний?

Для уменьшения интоксикации организма при нагноительных легочных заболеваниях (абсцессы легких и брон-хоэктатическая болезнь) наиболее эффективна бронхоскопия с санацией бронхиального дерева, которую производит врач в специально оборудованном кабинете. При этом производится отсасывание мокроты с последующим промыванием бронха и введением в его просвет растворов антибиотиков. Дезинтоксикационная терапия предусматривает парентеральное введение большого количества жидкости (кровь, кровезаменители, плазма, гидролизаты, физиологические растворы) с добавлением кардиотонических препаратов.

ПРЕДОПЕРАЦИОННАЯ ПОДГОТОВКА БОЛЬНЫХ С ЗАБОЛЕВАНИЯМИ МОЧЕПОЛОВОЙ СИСТЕМЫ

Как осуществляется предоперационная подготовка при заболеваниях мочеполовой системы?

Для улучшения функции почек в первую очередь назначают диету с ограничением жидкости, соли, животных белков (диета №7), что способствует уменьшению отеков. Для увеличения диуреза применяют мочегонные средства (фуросемид, урегит, гипотиазид). Для борьбы с инфекцией санируют полость рта. Используют антибактериальные средства.

КАКОВЫ ОБЩИЕ ПРАВИЛА ПРЕДОПЕРАЦИОННОЙ ПОДГОТОВКИ БОЛЬНЫХ САХАРНЫМ ДИАБЕТОМ?

При небольших хирургических вмешательствах у больных компенсированными формами заболевания необходимости в изменении обычного режима лечения, как правило, нет. При декомпенсации перед операцией необходимо корригировать процессы обмена и наладить инсулинотерапию. При подготовке к плановой операции большого объема необходимо добиться полной компенсации диабета.

В день операции больным компенсированными формами заболевания следует ввести лишь половину необходимой дозы инсулина. Больных, получающих перо-ральные противодиабетические препараты (за исключением тех, кому предстоит небольшая операция), надо перевести на лечение инсулином. Пероральные препараты вновь назначают после заживления операционных ран. В послеоперационный период медицинская сестра должна регулярно отправлять на анализ мочу и по назначению врача кровь больного диабетом для своевременной ликвидации опасных осложнений.

Какое дополнительное лечение получают больные сахарным, диабетом в предоперационный период?

При лечении больных сахарным диабетом надо стремиться к созданию спокойной обстановки, так как неблагоприятные психологические ситуации могут приводить к декомпенсации диабета. При особых, травмирующих больного, психических ситуациях применяют транквилизаторы.

При диабете повышена потребность в аскорбиновой кислоте и витаминах комплекса В, нередко развиваются гиповитаминозы, поэтому показано широкое профилактическое применение этих витаминов. -

Как купируется гипогликемическое состояние у больных диабетом?

Начальные явления гипогликемии легко устраняются приемом углеводов (булка, печенье, сахар). При гипогли-кемической коме необходимо внутривенно ввести 50 мл 40 % раствора глюкозы (при отсутствии эффекта — повторно).

Как проводится непосредственная подготовка к операции?

Обычно операции проводят натощак. Накануне больные получают легкий ужин. Очистительную клизму накануне ставят всем больным при отсутствии противопоказаний. Вечером перед операцией больной принимает ванну, ему меняют постельное и нательное белье. Об изменениях состояния больных, замеченных сестрой, следует доложить врачу; плановые операции целесообразно отложить при менструации, даже при небольшом подъеме температуры, легкой простуде, появлении гнойничка на коже и т. д.

ПРЕДОПЕРАЦИОННАЯ ПОДГОТОВКА К ОПЕРАЦИЯМ НА БРЮШНОЙ СТЕНКЕ И ОРГАНАХ БРЮШНОЙ ПОЛОСТИ

Как проводится подготовка к операции по поводу брюшной грыжи?

Специальной подготовки требуют больные с длительно существующими большими грыжами, у которых в грыжевой мешок входят брюшные органы. Вправление этих органов в брюшную полость вызывает в ней повышение давления, смещение и подъем диафрагмы, что затрудняет деятельность сердца и легких. При предоперационной подготовке больных в течение нескольких дней тренируют; укладывают в кровать с опущен ным головным концом и после вправления внутреннее тей на область грыжевых ворот кладут груз — обернутый полотенцем клеенчатый мешок с песком, приучал организм к повышению внутрибрюшного давления Большое значение имеют очищение кишечника слабительными, клизмами и соответствующая диета, ибо после таких вмешательств иногда возникает парез кишечника.

Как проводится подготовка к операции на желудке?

Подготовка определяется общим состоянием больного (обезвоживание, истощение, малокровие), характером заболевания (язва, рак, полип), кислотностью желудочного сока. Перед операцией больного переводят на диету, создающую минимум шлаков. При сниженной кислотности назначают желудочный сок или хлористоводородную кислоту с пепсином. При повышенной кислотности дают ощелачивающие препараты, водно-солевые растворы. При нарушении эвакуации из желудка в связи с опухолью, воспалительным или Рубцовым процессом особое значение приобретает промывание желудка перед сном слабым теплым раствором хлористоводородной кислоты или соды (в зависимости от кислотности) до чистой воды. Эта манипуляция способствует улучшению аппетита, снижению интоксикации, улучшению сократимости желудка в связи с поднятием тонуса его стенок. При стенозе рано утром в день операции из желудка зондом удаляют содержимое.-

Как проводится подготовка к операции на желчных путях и печени?

При нарушении функции печени назначают безжировую диету, витамины, глюкозу и инсулин. При обту-рационной желтухе из-за дефицита витамина К возникает склонность к кровотечениям. Поэтому при подготовке к операции назначают викасол, хлорид кальция; кровь и плазму переливают небольшими порциями.

При подготовке к операции на кишечнике основную роль играют освобождение кишечника от каловых масс, подавление кишечной микрофлоры в целях профилактики инфицирования и недостаточности швов. Строгую диету проводят 3—4 дня: жидкая, полужидкая, высококалорийная с минимумом шлаков пища. Голодать не следует, ибо это не только ухудшает общее состояние больного, но и нарушает функцию кишечника. В течение 2—3 дней дают внутрь сульфат магния, утром и вечером ставят клизмы, назначают антибиотики, влияющие на кишечную флору. При анемии, истощении, обезвоживании переливают кровь, белковые препараты и растворы электролитов.

Как проводится подготовка к операциям на прямой кишке и в области заднего прохода (операции по поводу геморроя, анальных трещин, свищей)?

Тщательно очищают кишечник. Рано утром перед операцией ставят очистительную клизму, причем после опорожнения вводят в ампулу прямой кишки толстую резиновую трубку для выведения промывных вод. Особенно тщательно делают туалет промежности. Иногда в предоперационную подготовку входят ванны для промежности (в воду добавляют перманганат калия до получения розового цвета).

ПРЕДОПЕРАЦИОННАЯ ПОДГОТОВКА К ОПЕРАЦИЯМ НА ГРУДНОЙ СТЕНКЕ И ОРГАНАХ ГРУДНОЙ ПОЛОСТИ

Как проводится подготовка к операции на молочной железе?

Эти операции требуют общей подготовки и тщательного бритья подмышечной впадины.

Как проводится подготовка к операции на легких?

Операции на легких в большинстве случаев проводят в профильных (пульмонологических) отделениях или клиниках. Если больных госпитализируют в общехирургическое отделение, лучше выделить для них отдельные палаты, так как при хирургических заболеваниях легких у больных нередко отмечается высокая лихорадка, они сильно кашляют, выделяют много мокроты с неприятным запахом. У таких больных необходимо восполнять потери белка высококалорийной пищей, переливанием крови и кровезаменителей. Для освобождения бронхиального дерева ТУГ мокроты применяют дренажное положение (без подушки с опущенным головным концом кровати больной поворачивается в разные стороны и старается максимально отхаркивать мокроту). Борьбе с воспалительным процессом и инфекцией способствуют сульфаниламиды, антибиотики, ферментные препараты, применяемые в виде инъекций, ингаляций.

Для трахеобронхиального туалета проводят трахео-бронхоскопию с отсасыванием секрета и введением растворов соответствующих препаратов.

Как проводится подготовка к операции на пищеводе?

Перед операцией на пищеводе по поводу непроходимости (опухоли, рубцы после ожогов) основная подготовка заключается в борьбе с истощением, обезвоживанием (из-за нарушенного глотания), нарушением всех видов обмена и малокровием с помощью парентерального питания, гемотрансфузии, назначения витаминов, глюкозы, тонизирующих и антианемических средств. Иногда перед радикальной операцией, чтобы наладить питание, приходится накладывать желудочный свищ. Иногда удается уменьшить нарушения глотания назначением атропина, анестезина, раствора новокаина (внутрь).

ПРЕДОПЕРАЦИОННАЯ ПОДГОТОВКА К ОПЕРАЦИЯМ НА КОНЕЧНОСТЯХ

В чем особенности предоперационной подготовки?

Подготовка заключается в основном в оздоровлении, очищении кожи. При вмешательствах на стопе рекомендуется проводить в течение нескольких дней местные теплые ванны со слабым (0,5 %) раствором нашатырного спирта.

ПРЕДОПЕРАЦИОННАЯ ПОДГОТОВКА K ОПЕРАЦИЯМ НА ЩИТОВИДНОЙ ЖЕЛЕЗЕ

Каковы общие принципы предоперационной подготовки больных с тиреотоксическим зобом?

Больные с тиреотоксическим зобом крайне неуравновешенны, раздражительны, их нервно-психическая и сердечно-сосудистая система весьма неустойчивы. В тяжелых случаях показан постельный режим. Истощенным больным назначают вливание 40 % раствора глюкозы и введение инсулина. Для нормализации сна, снятия возбуждения и эмоционального напряжения применяют бромиды, валериану, аминазин, седуксен, димедрол, пипольфен.

Какие лекарственные препараты назначаются для уменьшения тиреотоксикоза?

В целях уменьшения тиреотоксикоза дают препараты, тормозящие функцию щитовидной железы (дийод-тирозин, мерказолил), раствор Люголя. После операции существует опасность возникновения надпочечниковой недостаточности, в связи с чем за 1—2 дня до операции вводят гидрокортизон.

ПРЕДОПЕРАЦИОННАЯ ПОДГОТОВКА К УРОЛОГИЧЕСКИМ ОПЕРАЦИЯМ

В чем особенность подготовки к урологическим операциям?

Наряду с характерной для общехирургических вмешательств подготовкой принимают меры к улучшению выделительной функции почек (мочегонные средства), подавлению и профилактике мочевой инфекции (антибиотики, фурадонин и др.), назначают безбелковую бессолевую диету. Иногда операции предшествует введение постоянного катетера.

ПРЕДОПЕРАЦИОННАЯ ПОДГОТОВКА ПОЖИЛЫХ И СТАРЫХ ЛЮДЕЙ

Какие физические и психоэмоциональные особенности пожилых людей обусловливают особенности предоперационной подготовки?

Пожилые люди тяжелее переносят операцию, проявляют повышенную чувствительность к некоторым лекарственным веществам, склонны к различным осложнениям в связи с возрастными изменениями и сопутствующими заболеваниями. Подавленность, замкнутость, обидчивость отражают ранимость психики этой категории больных. Внимание к жалобам, доброта и терпение, пунктуальность в выполнении назначений благоприятствуют успокоению, вере в хороший исход.

Как проводится предоперационная подготовка пожилых людей?

Особое значение имеет дыхательная гимнастика. Атония кишечника и сопутствующие ей запоры требуют соответствующей диеты, назначения слабительных. У пожилых мужчин часто встречается гипертрофия (аденома) предстательной железы с затруднением мочеиспускания, в связи с чем по показаниям выводят мочу катетером. Из-за слабой терморегуляции следует назначать теплый душ, а температуру воды в ванне доводят только до 37 °С. После ванны больного тщательно вытирают и тепло одевают (укрывают). Пожилых больных нельзя оставлять в ванной комнате без присмотра. На ночь дают половинную дозу снотворных из группы барбитуратов, дополняя их успокаивающими и антигистаминными препаратами (бромиды, димедрол). При премедикации морфин, угнетающий дыхательный центр, заменяют пантопоном или промедолом.

НЕПОСРЕДСТВЕННАЯ ПОДГОТОВКА К ОПЕРАЦИИ

Какие процедуры относятся к непосредственной подготовке больного?

Непосредственная подготовка к операции проводится накануне и в день хирургического вмешательства. К ней относятся ванна, смена белья (постельного и нательного). В день операции широко сбривают волосы с будущего операционною поля и его окружности с учетом возможного расширения доступа (так, при брюшнополостных операциях бреют лобок, при паховом грыжесечении — промежность, бедро и т. д.). Накануне операции брить не следует: волосы отрастают, а мелкие ссадины могут инфицироваться. Перед бритьем кожу протирают дезинфицирующим раствором и дают ей подсохнуть, а после бритья протирают спиртом.

Операцию проводят натощак. Утром зубные протезы вынимают, заворачивают в марлю и кладут в тумбочку. На волосистую часть головы надевают шапочку или косынку (женщинам с длинными волосами заплетают косы). Обязательно опорожняют мочевой пузырь. После премедикации больного доставляют в операционную на каталке в сопровождении сестры. Надо не забыть снять помаду с губ больной, лак с ногтей (мешают наблюдению), убрать под косынку волосы. Больного либо передают персоналу операционной на каталке, либо помогают переложить его на операционный стол.

Как проводится подготовка к экстренным операциям?

Экстренные операции вынуждают максимально сократить подготовку, проведя лишь необходимую санитарную обработку (иногда ограничиваясь лишь обмыванием загрязненных частей тела), продезинфицировать и побрить операционное поле. Надо успеть определить группу крови, резус-фактор, измерить температуру тела. Из переполненного желудка удаляют содержимое, иногда делают клизму. При показаниях срочно налаживают внутривенное вливание и больного с действующей системой доставляют в операционную, где продолжают необходимые мероприятия уже во время анестезии и операции.

ОБЕЗБОЛИВАНИЕ

Какие разновидности общего наркоза применяются во время хирургических вмешательств?

Все операции, а также ряд диагностических и лечебных процедур проводят с обезболиванием.

Общий наркоз разделяют на наркоз ингаляционный (наркотическое вещество вводят через дыхательные пути) и неингаляционный (наркотик вводят в вену, артерию, мышцы, с помощью клизмы в прямую кишку). Наиболее часто при операциях применяют интубационный (эндотрахеальный) наркоз. Аппаратно-масочный наркоз используют реже — при несложных операциях, в амбулаторных условиях.

Что представляет собой премедикация?

Наркозу предшествует специальная подготовка — премедикация, цель которой — снизить эмоциональное напряжение, тревогу, вызванные ожиданием операции и наркоза, затормозить нежелательные реакции (такие, как бронхоспазм) и пр. Различные варианты премедикации обычно включают назначение на ночь снотворных, успокаивающих, антигистаминных препаратов, иногда транквилизаторов и нейролептиков. За 40—50 минут до операции еще в палате вводят внутривенно анальгетики (промедол), атропин, по показаниям — психотропные и антигистаминные средства.

При подготовке к наркозу желудок должен быть пустым, кишечник очищен, искусственные челюсти вынуты, мочевой пузырь опорожнен. У женщин снимают лак с ногтей, косметику с лица, так как это мешает наблюдению (труднее выявить, например, цианоз, бледность).

С какой целью и каким образом во время операции применяется гипотермия?

При некоторых операциях наркоз сочетают с искусственной гипотермией — снижением температуры тела или отдельных органов (сердце, мозг) с целью уменьшения скорости обменных процессов, а следовательно, и потребности в кислороде во время операции (чаще всего кардиохирургической). Гипотермию можно создать наружным охлаждением тела и введением охлажденной крови. Обычно охлаждают больного в ванне с водой температуры 8—10 °С. По окончании операции больного согревают в ванне с теплой водой (36—40 °С) или применяют согревающие матрацы, одеяла, грелки.

Какие осложнения возможны в процессе наркотического сна?

Наркотический сон наступает постепенно, проходя последовательно ряд стадий. Осложнения, которые могут возникнуть — это спазм гортани или бронхов, рвота и аспирация рвотных масс. При наступлении рвоты очищают ротовую полость от рвотных масс, поворачивают голову пациента набок и опускают ее, иногда вводят роторасширитель, отсасывают через катетер содержимое желудка и глотки.

Какие осложнения возможны после общего наркоза?

После наркоза, проводившегося с миорелаксантами длительного действия, может наступить поздняя остановка дыхания, которой обычно предшествует вялость, мышечное бессилие, поверхностное дыхание. В этих случаях надо наладить вдыхание кислорода (в палате должен находиться аппарат, баллон с кислородом), ввести прозерин (антидот миорелаксантов), атропин. Среди осложнений наркоза — коллапс, ателектаз легких, вызванный закупоркой соответствующего бронха слизью или кровью, а главным образом — аспирацией рвотных масс, желудочного содержимого. Для устранения ателектаза проводят бронхоскопию, в порядке профилактики рекомендуются дыхательная гимнастика, откашлива-ние, аэрозольная терапия, ингаляция кислорода.

Как проводится обезболивание в послеоперационный период?

После операции медсестра осуществляет за больным тщательное наблюдение. Для подавления болей периодически вводят анальгетики, следят за пульсом, артериальным давлением, дыханием.

Непосредственно в палате можно проводить лечебный анальгетический наркоз, который применяют при болях, в том числе послеоперационных или вследствие травмы. При этом пользуются смесью закиси азота и кислорода, подаваемой через маску наркозного аппарата.

Что представляет собой местная анестезия?

Местное обезболивание заключается в непосредственном воздействии анестетика на нервные окончания. Местная анестезия безопасна, не требует специального оборудования и персонала, но недостаточна для больших операций. Кроме того, часто нежелательно сохранение сознания. К методу местной анестезии относится поверхностная анестезия, осуществляемая путем смазывания, орошения слизистых оболочек анестетиками (10 % раствор новокаина, 3 % раствор дикаина); ее применяют при эндоскопиях (бронхоскопия, эзофагоскопия), в ото-риноларингологической, офтальмологической практике и т. д. К этому же виду анестезии относится охлаждение кожи быстро испаряющимся хлорэтилом; им пользуются для небольших разрезов (вскрытий поверхностных гнойничков).

Каковы задачи медсестры при подготовке к процедуре местной анестезии?

При подготовке к проведению местной анестезии медсестра накрывает стерильный столик и располагает на нем по 2 2-граммовых и 10-граммовых шприца, короткие и длинные, тонкие и толстые иглы; сосуд для анестезирующего раствора, стерильный материал (шарики, салфетки), спиртовой раствор йода, спирт. Растворы новокаина должны быть свежепростерилизованными (не более 2 суток), прозрачными, с четко надписанной этикеткой, содержание которой надо прочесть вслух. Изредка у пожилых ослабленных больных, а также у лиц с повышенной чувствительностью к новокаину при местной анестезии могут наблюдаться явления интоксикации. Тяжелые осложнения крайне редки.

Как проводится инфилътрационная анестезия?

Наиболее распространена инфильтрационная анестезия по А. В. Вишневскому, при которой 0,25 % раствор новокаина вводят послойно в область операционного поля: сначала внутрикожно тонкой иглой, образуя так называемую лимонную корочку, затем в подкожную клетчатку, под фасции, куда новокаин нагнетается под давлением и распространяется («ползучий» инфильтрат) по фасциальным футлярам, воздействуя на нервные -окончания и «препарируя» ткани.

Что представляет собой проводниковая анестезия?

Можно достичь обезболивания определенной зоны, вводя новокаин (1—2 % раствор) непосредственно в ин-нервирующий ее нервный ствол (например, в плечевое сплетение) или в окружающие ткани. Это так называемая проводниковая, или региональная, анестезия.

В каких случаях используется внутрикостная анестезия?

Бнутрикостную анестезию применяют при вмешательствах на конечностях: под жгутом специальной иглой вводят в костномозговой канал 0,25 % раствор новокаина. Внутривенную анестезию используют для обезболивания конечностей: раствор анестетика вводят в вену под жгутом.

Как проводится спинномозговая анестезия?

Спинномозговая анестезия — разновидность проводниковой анестезии. Препарат, введенный в спинномозговой канал, смешиваясь с цереброспинальной жидкостью, воздействует на корешки спинного мозга и вызывает в нижележащих отделах расслабление мышц и потерю чувствительности. Через специальную иглу вводят 5 % раствор новокаина; эффект наступает через несколько минут и длится 1—2 часа.

После спинномозговой анестезии больного укладывают на спину с опущенным головным концом кровати без подушки, подниматься не разрешают; при головных болях такой строгий режим должен соблюдаться дольше обычных 2 дней. Необходимо систематически определять пульс и артериальное давление.

Как проводится перидуралъная анестезия?

Перидуральная анестезия — также проводниковая анестезия — достигается распространением анестезирующего раствора (дикаина, тримекаина) между листками твердой мозговой оболочки. Подготовка, оснащение, положение больного такие же, как и при спинномозговой анестезии.

ПОСЛЕОПЕРАЦИОННЫЙ УХОД

Какова роль медсестры в послеоперационный период?

С момента поступления больного из операционной в палату начинается послеоперационный период, который продолжается до выписки из больницы. В этот период медицинская сестра должна быть особенно внимательна. Опытная, наблюдательная медицинская сестра является ближайшим помощником врача, от нее нередко зависит успех лечения. В послеоперационный период все должно быть направлено на восстановление физиологических функций пациента, на нормальное заживление операционной раны, на предупреждение возможных осложнений.

В зависимости от общего состояния прооперированного, вида обезболивания, особенностей операции палатная сестра обеспечивает нужное положение больного в постели (поднимает ножной или головной конец функциональной кровати; если кровать обычная, то заботится о подголовнике, валике под ноги и т. п.).

Палата, куда поступает пациент из операционной, должна быть проветрена. Яркий свет в палате недопустим. Кровать нужно поставить таким образом, чтобы было возможно подойти к больному со всех сторон.

Что представляет собой послеоперационный режим?

Каждый больной получает от врача особое разрешение на перемену режима: в разные сроки разрешают присаживаться, вставать. В основном после неполостных операций средней тяжести, при хорошем самочувствии больной может вставать около кровати на другой день. Сестра должна проследить за первым вставанием больного с постели, не разрешать ему самостоятельно выходить из палаты.

Как осуществляется уход и наблюдение за больным после местной анестезии?

Следует иметь в виду, что некоторые больные имеют повышенную чувствительность к новокаину, в связи с чем у них после операции под местным обезболиванием могут возникнуть общие расстройства: слабость, падение артериального давления, тахикардия, рвота, цианоз. В таких случаях нужно ввести подкожно 1—2 мл 10 % раствора кофеина, внутривенно — 20 мл 40 % глюкозы, 500— 1000 мл физиологического раствора. Обычно через 2— 4 часа все явления интоксикации проходят.

Как осуществляется уход и наблюдение за больным после общего наркоза?

Больного после наркоза укладывают в теплую постель на спину с повернутой головой или на бок (чтобы предупредить западение языка) на 4—5 часов без подушки, обкладывают грелками. Будить больного не следует.

Сразу же после операции на область операционной раны желательно положить на 4—5 часов мешок с песком или резиновый пузырь со льдом. Применение тяжести и холода на оперированную область приводит к сдавливанию и сужению мелких кровеносных сосудов и предупреждает скопление крови в тканях операционной раны. Холод успокаивает боли, предупреждает ряд осложнений, понижает процессы обмена, благодаря чему ткани легче переносят недостаточность кровообращения, вызванную операцией. До тех пор, пока больной не проснется и не придет в сознание, медицинская сестра должна находиться около него неотступно, наблюдать за общим состоянием, внешним видом, артериальным давлением, пульсом, дыханием.

Как осуществляется уход за больным при возникновении после наркоза рвоты?

В первые 2—3 часа после наркоза больному не дают ни пить, ни есть. При появлении рвоты голову больного поворачивают на бок, ко рту подставляют лоток или подкладывают полотенце, из полости рта удаляют рвотные массы с тем, чтобы не произошли аспирация (попадание в дыхательные пути), а в последующем — ателектаз легких. По окончании рвоты рот протирают влажным тампоном. При рвоте после наркоза эффект оказывает введение под кожу 1—2 мл 2,5 % раствора аминазина, 1 мл 2,5 % раствора дипразина.

Как осуществляется профилактика осложнений со стороны органов дыхания в послеоперационный период?

Важным для предупреждения легочных осложнений является защита больного от охлаждения во время доставки из операционной в палату. Его нужно укрыть, укутать, так как в операционной температура воздуха выше, чем в коридорах, а при транспортировке возможно воздействие сквозняков.

Для профилактики осложнений со стороны органов дыхания необходимо принять активные меры для улучшения дыхательного процесса: поставить банки на грудь, спину. Сразу же после пробуждения от наркоза нужно заставить больного периодически производить глубокие вдохи и выдохи, движения верхних и нижних конечностей. Медицинская сестра должна терпеливо разъяснять пациенту необходимость и безопасность глубокого дыхания. Больным предлагают надувать резиновые шары, откашливаться. При кашле больной должен положить руку на область раны и, придерживая ее, согнуть колени.

Какие медикаментозные средства назначаются для усиления глубины дыхания?

Введение наркотических и болеутоляющих средств имеет большое значение для усиления глубины дыхания. С целью улучшения кровообращения и предупреждения послеоперационных легочных осложнений больной получает камфорное масло по 2—3 мл до 3—4 раз в сутки (обязательно в подогретом виде).

В палате для тяжелых послеоперационных больных постоянно должны находиться баллон с кислородом, отсос.

Как осуществляется уход за больным после операции на щитовидной железе?

Больные, оперированные по поводу тиреотоксичес-кого зоба, особенно неустойчивы, неуравновешенны, и в послеоперационный период их следует ограждать от какого бы то ни было напряжения. Наиболее удобным положением после операции на щитовидной железе является полусидячее с несколько наклоненной вперед головой для расслабления мышц шеи. Дежурная сестра наблюдает за общим состоянием больного, окраской кожных покровов, частотой, наполнением и ритмом пульса, показателями артериального давления, состоянием повязки.

Сестра, ухаживающая за пациентом, оперированным по поводу тиреотоксического зоба, должна иметь наготове прокипяченные шприцы и необходимые медикаменты: камфору, кордиамин, строфантин, глюкозу, гидрокортизон, стерильную систему для внутривенного и подкожного введения жидкости, переливания крови, баллон с кислородом.

Кожа больных тиреотоксическим зобом нежная, тонкая, и нередко после операции возникает раздражение ее от смазывания йодом, клеолом. В таких случаях хорошо смазывать кожу вазелином и другими индифферентными мазями.

Какие осложнения возможны после операции на щитовидной железе?

В ближайшие часы после операции у больного может развиться состояние острого тиреотоксикоза, которое проявляется нарастающим беспокойством, возбуждением, покраснением лица, усилением дрожания рук, тела, учащением пульса, иногда аритмией, повышением температуры. Сестра немедленно сообщает об этом врачу и активно включается в оказание помощи.

Иногда у таких больных после операции возникают болезненные судороги конечностей, лица. Они появляются в результате травмы или удаления околощитовидных желез, которые регулируют обмен кальция. Назначают внутривенное введение хлористого кальция (10 мл 10 % раствора 2—3 раза в день). Одновременно назначают раствор хлористого кальция внутрь по столовой ложке 3—4 раза в день

Важно фиксировать внимание на звучности голоса: осиплость — признак операционной травмы возвратного нерва.

Как осуществляется уход за больным после операций на органах грудной клетки?

Больных после таких операций необходимо помещать в специально выделенные палаты, оснащенные всем необходимым для оказания экстренной помощи. До выхода из наркоза больной должен находиться в кровати без подушки.

После выхода из состояния наркоза больному придают возвышенное положение, наиболее удобное для дыхания, отхаркивания мокроты, работы сердца. Большое значение имеет кислородотерапия (подается увлажненный кислород). Исключительно важно для предупреждения скоплений слизи своевременно отсасывать мокроту катетером или аспиратором.

В связи с резким понижением пластических способностей тканей и ослаблением функций организма эти больные особенно предрасположены к образованию пролежней, поэтому с первых дней после операции нужно часто менять положение больного хотя бы на короткий срок, производя в это время, если это необходимо, смену белья.

Как осуществляется послеоперационный контроль за дренажом?

Нередко после операции в полости плевры, а иногда и перикарда оставляют резиновую дренажную трубку для эвакуации скопления воздуха и жидкости. Если отделяемое по трубке необычно обильно, интенсивно окрашено кровью, сестра должна вызвать врача для решения вопроса о помощи (возможно, потребуется оперативное вмешательство для остановки кровотечения). Опасны нарушения герметичности дренажа, что может вести к засасыванию воздуха и сдавлению сердца и легких; состояние больных при этом ухудшается, учащаются пульс, дыхание, появляется синюш-ность.

Очень важно следить за тем, чтобы не наступало застоя в желудке; при малейших его признаках надо ввести через носовой ход тонкий зонд и эвакуировать содержимое желудка.

Как осуществляется уход за больным после операции на органах брюшной полости?

После операции на органах брюшной полости под местным обезболиванием больного нужно уложить в постель так, чтобы рана находилась в покое. Если хирург не дает специальных указаний, наиболее удобным будет положение с приподнятым головным концом кровати и слегка согнутыми ногами. Такое положение способствует расслаблению брюшной стенки, обеспечивает покой для операционной раны, облегчает дыхание и кровообращение.

Как осуществляется уход за больным после операций на желудке?

После операции на желудке сестра должна помнить о возможности тяжелых послеоперационных кровотечений, причем такой яркий симптом, как кровавая рвота, не всегда имеется, и кровотечение может протекать с преобладанием общих симптомов: бледность кожных покровов, учащение и изменение наполнения пульса, падение артериального давления.

Как проводится уход за больными с гастростомой?

Гастростому —: свищ желудка — чаще всего накладывают при непроходимости пищевода (рак, рубцовые сужения в результате ожогов и др.). Через стому пища поступает непосредственно в желудок, минуя ротовую полость и пищевод.

Сестра должна следить за тем, чтобы трубка не выпала, особенно в ближайшие дни после операции, когда еще не сформировался канал. Если же это случилось, не надо пытаться ввести выпавшую трубку, так как введение «вслепую» может привести к попаданию трубки не в желудок, а в свободную брюшную полость, что грозит развитием перитонита. После сформирования свища и снятия швов надо научить больного вводить трубку самостоятельно. После каждого кормления нужно производить туалет кожи вокруг свища. Для предупреждения раздражения кожу смазывают индифферентными мазями (цинковой, пастой Лассара и др.).

Как осуществляется уход за больным после операций на толстом кишечнике?

Большое значение имеет правильно проведенный режим питания. У этих больных особенно опасно загружать кишечник и вызывать раннюю перистальтику. Кормить больного нужно строго по предписанию врача.

Как проводится уход за больными с кишечными свищами?

При непроходимости кишечника иногда для его опорожнения накладывают свищ на кишку — либо временно (если в будущем предполагается радикальная операция для устранения причины непроходимости и последующего закрытия свища), либо постоянно (если опухоль не-удалима или после удаления опухоли восстановить естественную проходимость не удалось). В зависимости от места наложения свища меняется и характер его отделяемого: из свища на тонкой кишке (энтеростома) оно будет жидким, а на дистальных отделах толстой — иметь вид оформленного кала (отделяемое из свища слепой кишки — цекостомы — довольно жидкое). Больных с кишечными свищами следует часто перевязывать, чтобы предупредить раздражение и воспаление кожи вокруг свища. Повязку нужно накладывать так, чтобы она не сползала при движениях. Щепетильное соблюдение чистоты — обязательное условие при уходе за больными с кишечными свищами. После каждого опорожнения на выступающую слизистую кишки противоестественного заднего прохода хорошо положить салфетку, смоченную вазелиновым маслом, покрыть ее марлевыми салфетками и ватой. Укреплять повязку лучше бинтами или специальными бандажами. Применять клеол, пластырь не рекомендуется, так как при частой смене применение клеевых повязок ведет к раздражению кожи, дерматитам.

Как проводится уход за кожей вокруг кишечного свища?

Мацерация кожи вокруг свища вызывает мучительные страдания пациента. Основной причиной разъедания тканей является переваривающее действие фермента поджелудочной железы, выделяющегося с кишечным содержимым (больше всего при тонкокишечных свищах). Поэтому для защиты кожи от действия кишечного содержимого в пасты и мази добавляют молочную кислоту, бикарбонат натрия, что способствует нейтрализации трипсина при соприкосновении его с кожным покровом. Для укрепления кожного покрова и придания ему большей прочности применяют водный раствор танина (10 %). Этим раствором смазывают участки кожи, пораженные дерматитом. Применяют присыпки сухого танина, гипса, талька, каолина; при этом образуется корка, которая предохраняет кожу от ферментов. Кишечное содержимое, попадая на корку, стекает с нее (при открытом методе лечения) или впитывается повязкой, закрывающей свищ.

Как осуществляется уход за кишечным свищем после заживления операционной раны?

После сформирования свища и заживления операционной раны для уменьшения раздражения кожи в окружности свища полезны ежедневные ванны, которые способствуют ликвидации дерматитов, часто сопутствующих свищам. С этого времени больных обучают пользоваться калоприемником.

При задержке кала может возникнуть необходимость в клизме. Медицинской сестре нужно надеть перчатки, ввести вначале палец в вышележащий отдел кишечника пациента, а затем провести наконечник и влить 500—600 мл воды или 150—200 г вазелинового масла, что вызовет отхождение каловых масс.

Как осуществляется уход за больным после операций на заднем проходе и прямой кишке?

Некоторыми особенностями отличается уход за больными, оперированными по поводу заболеваний прямой кишки и заднего прохода — геморроя, полипов, трещин. Все эти операции обычно заканчиваются введением в прямую кишку масляных тампонов и резиновой трубки. Принимая больного после операции, медицинская сестра должна знать, что повязка может промокать кровью и мазью, поэтому постель больного нужно подготовить соответствующим образом, не забывая защитить матрац клеенкой. Для подавления перистальтики и искусственного задержания стула дают настойку опия по 7 капель 3 раза в день в течение 5 дней, а иногда и дольше, в зависимости от характера вмешательства. За это время раневые поверхности начинают выполняться грануляциями, которые являются хорошим барьером для инфекции.

После отмены опия для облегчения акта дефекации больному дают (по назначению врача) внутрь вазелиновое масло по столовой ложке 2—3 раза в день.

Как проводится перевязка больного после операции на заднем проходе и прямой кишке?

Перевязку обычно делают на 3-й сутки с момента операции. Она очень болезненна, так как сопровождается сменой тампонов. Для уменьшения боли за 30— 40 минут до подачи больного в перевязочную вводят под кожу раствор пантопона или промедола, а чтобы мягче, менее травматично отошли тампоны, перевязки делают после сидячей ванны с раствором марганцовокислого калия.

В последующие дни до момента выписки после стула больной принимает сидячую ванну, после которой ему делают перевязку. Палатная сестра заботится, чтобы в перевязочной имелось все для такой перевязки, ибо она может потребоваться в любое время, даже ночью.

Каковы особенности ухода за больным после операций на желчных путях?

Некоторые специфические черты отличают уход за больными, оперированными на печени и желчных путях. Эти больные нередко страдают желтухой, при которой снижается способность крови свертываться, — это нужно иметь в виду в связи с возможностью послеоперационных кровотечений и, следовательно, особенно внимательно следить за повязкой, показателями пульса и артериального давления.

Оперативные вмешательства на печени и желчных путях ведут к более выраженному ограничению подвижности диафрагмы, так как печень располагается в непосредственной близости к ней. Учитывая это, принимают все меры для профилактики осложнений со стороны легких — прежде всего проведение дыхательной гимнастики, введение кислорода, применение обезболивающих средств и др.

Как проводится уход за больными после операций на гортани (уход за трахеостомой)?

Трахеостому, или трахеальный свищ, накладывают при наличии препятствий, расположенных выше голосовых связок. Ее применяют как одно из эффективных средств борьбы с дыхательной недостаточностью. Основная задача при уходе за таким больным — поддержание проходимости трахеи и трахеотомической трубки.

Трубка может заполняться слизью, что будет затруднять дыхание, поэтому в палате около больного должен находиться отсасывающий аппарат; чтобы в любой момент с его помощью можно было быстро удалить содержимое трахеи стерильным резиновым эластическим катетером, проведенным через трахеотомическую трубку. При отсасывании из трахеобронхиального дерева надо обязательно пользоваться только стерильным катетером во избежание инфицирования.

При трахеостоме больной не может разговаривать, что нередко пугает его, поэтому нужно заранее предупредить ею о том, что отсутствие голоса — явление временное, а также научить больного разговаривать, закрывая при этом наружное отверстие трахеотомической трубки пальцем.

Какие осложнения возможны после трахеостомы?

Ухаживающему персоналу нужно иметь в виду возможные осложнения после трахеостомы. Главное из них — развитие подкожной эмфиземы, которая может возникнуть в тех случаях, когда трахеотомическая трубка неплотно фиксирована к окружающим тканям или вскоре после операции при движении больного выпала из трахеи, и воздух при вдохе нагнетается в мягкие ткани, распространяясь по фасциальным щелям. Окружность шеи увеличивается, лицо становится одутловатым. Сестра должна указать на это врачу с тем, чтобы были приняты меры, направленные на прекращение дальнейшего поступления воздуха в мягкие ткани.

ПЕРЕЛИВАНИЕ КРОВИ, ЕЕ ПРЕПАРАТОВ И КРОВЕЗАМЕНИТЕЛЕЙ

ПЕРЕЛИВАНИЕ КРОВИ

Что служит показанием для переливания крови и ее заменителей?

Показанием для переливания крови, ее заменителей и компонентов служит анемия, нарушения белкового и водно-солевого баланса организма, необходимость в парентеральном питании. Кровь переливают также во время крупных оперативных вмешательств, сопровождающихся кровотечениями. Шоковое состояние является абсолютным показанием к переливанию крови. Кровь переливают также для стимуляции гемопоэза.

Противопоказаниями к переливанию крови являются активный туберкулез легких и костей, тромбозы и эмболии в анамнезе, декомпенсация сердечно-сосудистой системы, воспалительные заболевания печени и почек, особенно в остром периоде, некоторые аллергические заболевания (отек Квинке), экземы.

В какой последовательности проводится подготовка к переливанию крови?

Перед переливанием крови необходимо определить группу крови и резус-принадлежность больного, провести пробу на индивидуальную совместимость (реакция на стекле) крови донора и сыворотки больного.

Обычно все манипуляции, связанные с переливанием крови, выполняет медсестра под строгим контролем врача, в том числе и определение группы крови.

ОПРЕДЕЛЕНИК ГРУППЫ КРОВИ

Как происходит деление групп крови по системе АВО?

В настоящее время больным переливают исключительно одногруппную кровь. В крови человека обнаружено более 300 антигенов. Все форменные элементы крови, белки плазмы, а также ткани имеют свою антигенную структуру, различную у каждого человека. По сочетаниям антигенов, содержащихся только в эритроцитах, можно выделить 1,5 млн. групп крови. Основой гёмотрансфузий являются группы системы АВО. Деление крови на группы в этой системе основано на обнаружении в эритроцитах групповых антигенов (агглюти-ногенов) А и В, а в сыворотке крови — соответствующих им антител (агглютининов) а и b. Присоединении соответствующих агглютиногенов (А и а или В и b) происходят агглютинация (склеивание) эритроцитов и их разрушение (гемолиз).

Группа крови человека является его биологической особенностью, которая не изменяется в течение всей жизни. Известно 4 группы системы АВО.

Группы крови системы АВО

Обозначение группы крови | Агглютиногены, содержащиеся в эритроцитах | Агглютинины, содержащиеся в сыворотке крови
0(I) | 0 | a и b
A(II) | A | b
B(III) | B | a
AB(IV) | A и B | 0

Как проводится определение группы крови человека «простой реакцией»?

Для определения группы крови простым методом необходимы 8 глазных пипеток (отдельная для каждой группы серии сыворотки), мелкая тарелка, флаконы с изотоническим раствором хлорида натрия и гемагглю-тинирующие сыворотки 4 групп двух серий.

Определение крови с помощью стандартных сывороток называется «простой реакцией». Определение производится на тарелке, на которой восковым карандашом наносят-обозначения групп сывороток. Сначала на тарелку наносят по 1—2 капли стандартных сывороток соответственно сделанным надписям в 2 ряда для двух различных серий. В каждую каплю сыворотки добавляют испытуемую кровь, взятую из пальца или из вены, и перемешивают покачиванием. Количество крови должно быть в 10—15 раз меньше, чем сыворотки. За реакцией наблюдают не более 5 минут, после чего делают заключение о группе крови по наличию агглютинации.

Различают 4 классические реакции, характерные для 4 групп крови.

Возникновение агглютинации эритроцитов (+) при смешивании крови со стандартными сыворотками

Группа крови | Группа стандартной сыворотки
0(1) | А (II) | В(Ш) | AB(IV) |
0(1) | - | - | - | +
А (II) | + | - | + | +
В(Ш) | + | + | - | +
АВ (IV) | + | + | + | -

Агглютинация, образование «песка» в капле со смесью свидетельствуют о наличии группового антигена.

Как проводится двойная перекрестная реакция в сыворотке крови больного?

Простой метод определения группового антигена (группы крови) уточняется в изосерологической лаборатории с помощью двойной перекрестной реакции — определением групповых антител а и b в исследуемой сыворотке. Они выявляются с помощью стандартных эритроцитов А и В, заготовленных от доноров, имеющих соответственно А (II) и В (III) группы крови.

В 2 отдельные капли сыворотки, нанесенные на тарелки, добавляют стандартные эритроциты групп А и В. Через 5 минут определяют результат по наличию агглютинации, которая выявляет агглютинин а в крови В (III) группы, агглютинин b в крови А (II) группы, агглютинины а и b в крови О (I) группы и отсутствие агглютинации в крови АВ (IV) группы.

ОПРЕДЕЛЕНИЕ РЕЗУС-ФАКТОРА

Что представляет собой резус-фактор?

У 85 % людей в крови имеется еще один агглютино-ген — резус фактор (Rh), а у 15 % он отсутствует. На основании этого кровь всех людей делят на резус-положительную (Rh+) и резус отрицательную (Rh-). Резус-характеристика является наследственной и постоянна в течение всей жизни. При любом переливании крови необходимо точно определить резус-принадлежность реципиента и донора.

Как проводится определение резус-фактора методом конглютинации?

Определение Rh-принадлежности крови также производит медицинская сестра под наблюдением врача.

Существует несколько методов определения Rh-фак-тора. Наиболее распространен метод конглютинации на чашках Петри. Для этого исследования, кроме глазных пипеток и флакона с изотоническим раствором хлорида натрия, необходимо иметь чашки Петри, водяную баню с постоянной температурой 46—48 С и стандартные ан-тирезусные сыворотки всех групп системы АВО. Для анализа берут антирезусную сыворотку двух серий, од-ногруппную по системе АВО с исследуемыми эритроцитами. В чашку Петри наносят по 2 капли антирезусной сыворотки, слева — одной серии, справа — другой в 3 ряда для 3 исследований. В каждую серию прибавляют по капле эритроцитов (исследуемые, контрольные Rh-положительные и контрольные Rh-отрицательные). После перемешивания чашку Петри помещают в водяную баню на 10 минут, после чего рассматривают в проходящем свете.

Наличие агглютинации свидетельствует о положительном результате, отсутствие ее — об отрицательном. Для контроля в этом методе используют заведомо Rh-отрицательные и Rh-положительные эритроциты.

Как проводится определение резус-фактора экспресс-методом?

В последнее время для определения резус-принадлежности применяют экспресс-метод. Реакцию проводят в пробирках без подогрева. Для этого необходима специальная, универсальная для всех групп крови системы АВО сыворотка, приготовленная особым способом на по-лиглкжине.

В пробирку помещают 1 каплю сыворотки, добавляют 1 каплю исследуемых эритроцитов и после 3-минутного покачивания заливают 3—5 мл изотонического раствора хлорида натрия, трижды переворачивают пробирку и определяют результат в отраженном свете. Наличие агглютинации свидетельствует о наличии Rh-антигена.

Как проводится определение резус-фактора желатиновым экспресс-методом?

Широко применяется также желатиновый экспресс-метод, основанный на добавлении к крови 1 капли 10 % раствора желатина и 10-минутной инкубации пробирок при +37 °С и добавлении теплого изотонического раствора хлорида натрия; производят перемешивание содержимого пробирки. Желатин способствует исчезновению неспецифической агглютинации.

На этом же принципе основан метод определения Rh с папаином.

Любой из этих методов может быть использован в экстренных случаях. Независимо от результатов проведенных исследований и имеющихся данных об идентичности групп крови донора и реципиента перед переливанием крови необходимо провести пробы на индивидуальную совместимость.

ПРОБА НА ИНДИВИДУАЛЬНУЮ СОВМЕСТИМОСТЬ

Как проводится проба на индивидуальную совместимость?

Для пробы на индивидуальную совместимость используют сыворотку (не плазму!) крови реципиента и консервированную кровь (эритроциты, лейкоциты) донора.

Сыворотка больного должна быть свежей, полученной в тот же день или накануне. Для получения сыворотки у больного берут 4—5 мл крови из вены в чистую пробирку без стабилизатора. После свертывания крови от сгустка отделяется сыворотка, которая служит для проведения проб на совместимость.

Первая проба на совместимость по группе системы АВО производится при комнатной температуре. На тарелку наносят 2 капли сыворотки крови больного, туда же добавляют маленькую каплю донорской крови в соотношении 1:10 и перемешивают покачиванием или стеклянной палочкой. При отсутствии агглютинации через 5 минут (не более!) надо считать, что кровь совместима. Если появляется агглютинация, то кровь донора несовместима с кровью больного и не должна быть ему перелита.

Как проводится проба на совместимость по резус-фактору?

После проведения первой пробы необходимо провести пробу на совместимость по Rh-фактору. Для этого существует 2 доступных метода — реакция в сывороточной среде и в желатине.

Первый метод: на чашку Петри наносят 1—2 капли сыворотки больного и маленькую каплю донорской крови, после чего ее на 10 минут ставят в водяную баню (+46~+48 °С). Наличие агглютинации свидетельствует о несовместимости.

Второй метод: на дно пробирки помещают маленькую каплю донорской крови, добавляют 2 капли подогретого 10 % раствора желатина и 2 капли сыворотки крови больного. Через 10 минут инкубирования в водяной бане при. температуре +46—+48 °С в пробирку добавляют 5 мл подогретого изотонического раствора хлорида натрия. 'Наличие агглютинации свидетельствует о несовместимости крови донора и реципиента.

Следует отметить, что изоиммунные антитела и антитела других систем выявляются теми же методами, что и антитела анти-Rh, а некоторые — как антитела системы АВО. Поэтому несовместимость крови донора по этим антителам может быть выявлена при выполнении указанных проб на совместимость.

Как проводится проверка донорской крови?

После определения групповой принадлежности крови и резус-фактора подбирают соответствующую донорскую кровь, желательно одногрупповую. Резус-отрицательным реципиентам переливают только резус-отрицательную кровь. Проверяют паспортные данные ампул, флаконов или пластиковых мешков с консервированной кровью (дата взятия, номер операционного журнала, название учреждения, фамилии врача и донора). Группа крови на этикетке должна быть четко обозначена и продублирована цветной полоской: синей — для II группы, красной — для III группы, желтой — для IV группы. Обращают внимание на целость и герметичность упаковки. Отстоявшаяся кровь должна иметь прозрачный желтоватый или зеленоватый верхний слой (плазма) и темно-красный нижний (эритроциты), не содержать сгустков, пленок, хлопьев. Розовая окраска слоя плазмы указывает на гемолиз крови. Непригодную кровь для трансфузии не используют.

Как проводится подготовка к переливанию крови?

Если кровь холодная, ее согревают при комнатной температуре (не более часа). В случае необходимости срочного вливания недостаточно согретой крови его производят медленно, так как может произойти остановка сердца.

Переливание крови желательно производить не ранее чем через 2 часа после еды.

До начала гемотрансфузии с помощью набора стандартных сывороток определяют группу крови донора (консервированной крови) и желательно повторно — группу крови реципиента. Проводят пробу на индивидуальную совместимость и экстренную пробу на совместимость по резус-фактору.

Если кровь заготовлена во флаконах, то срывают диск металлического колпачка, обнажая резиновую или пластиковую пробку, обрабатывают ее спиртом и 5 % раствором йода, после чего прокалывают двумя толстыми иглами — длинной и короткой (длинная игла при переворачивании флакона должна находиться выше уровня крови). К короткой игле подсоединяют стерильную систему для переливания (фабричную пластиковую одноразового использования или специально приготовленную). Перед заполнением системы форменные элементы и плазму перемешивают повторными медленными переворачиваниями флакона и вращением по оси. Производят венепункцию или венесекцию и соединяют канюлю заполненной системы с иглой или катетером.

Что представляет собой биологическая проба на совместимость?

Биологическая проба является завершающей пробой на совместимость. С нее начинается переливание.

Струйно переливают 10—15 мл крови (эритроцитной массы, взвеси, плазмы), затем в течение 3 минут наблюдают за состоянием больного. При отсутствии явлений несовместимости (одышка, гиперемия лица, боли в животе, пояснице, беспокойство) вводят вновь 10—15 мл и опять наблюдают в течение 3 минут. Такую процедуру повторяют трижды. При отсутствии реакции продолжают вливание. В случае несовместимости, помимо описанных выше жалоб больного, становится малым и частым пульс, учащается и делается поверхностным дыхание, кожа лица приобретает сначала цианотично-красную окраску, затем бледнеет. В таких случаях, не дожидаясь развития гемотрансфузионного шока, необходимо на время прекратить переливание крови.

При переливании крови больному под наркозом при оценке биологической пробы должны учитываться объективные показатели (частота и наполнение пульса, артериальное давление, окраска кожного покрова, гемолиз, окраска мочи).

Какие манипуляции проводятся после процедуры переливания крови?

Заканчивают вливание, оставляя во флаконе 5— 10 мл крови, и хранят его 2 суток в холодильнике на случай поздних осложнений и необходимости исследования крови. Затем отмачивают этикетку с флакона, высушивают и вклеивают в историю болезни.

По окончании гемотрансфузии больной 2 часа остается в постели. Первую порцию мочи показывают врачу и отправляют на анализ. Измеряют диурез, температуру тела.

Каковы возможные осложнения гемотрансфузии?

Из осложнений гемотрансфузии наиболее опасны воздушная эмболия, тромбофлебиты и тромбоэмболии, посттрансфузионный гепатит. Могут наблюдаться также местные инфекционные осложнения в зоне венепункции и венесекции. ,

КРОВЕЗАМЕНИТЕЛИ

Каковы преимущества кровезаменителей?

Получают кровезаменители из сравнительно недорогого и доступного сырья, большинство их не теряет своих свойств при хранении и транспортировке, поэтому можно иметь необходимый запас их. Противошоковые,

дезинтоксикационные качества некоторых кровезаменителей очень высоки, но до сих пор не удалось получить препарат, который может выполнять важнейшую функцию крови — доставку кислорода к тканям.

Каковы общие правила переливания кровезаменителей?

Иногда при переливании крови прибегают к комбинированному вливанию других веществ, в основном про-тивошоковых жидкостей. При этом нужно помнить, что в систему для переливания крови нельзя добавлять растворы, содержащие спирт, хлористый кальций. Если больному переливают раствор, содержащий спирт, и возникает необходимость в добавлении крови, то это можно сделать лишь после того, как через систему будет пропущен физиологический раствор.

Как подразделяются кровезаменители по лечебному действию?

1) препараты противошокового действия;

2) препараты дезинтоксикационного действия;

3) препараты для парентерального питания. Многие кровезаменители обладают комплексным действием.

Какие препараты относятся к противошоковым?

Как противошоковое средство ранее применяли простой изотонический раствор поваренной соли, затем различные солевые жидкости. Но все эти жидкости быстро покидают сосудистое русло, и поэтому действие их весьма кратковременно. В настоящее время получены про-тивошоковые препараты с высокими терапевтическими качествами, такие, как полиглюкин, желатиноль.

Что представляет собой полиглюкин и в каких случаях он применяется?

Полиглюкин является полисахаридом. Благодаря высокому молекулярному весу препарат циркулирует в кровяном русле 3—7 суток, постепенно покидая его. Он не оказывает отрицательного действия на организм реципиента. В редких случаях могут возникнуть стеснение в груди, затрудненное дыхание, гиперемия лица, тахикардия. Для предупреждения этой реакции следует производить биологическую пробу на реактивность. После введения первых 15 и последующих 30 капель препарата надо сделать перерыв на 2—3 минуты. В случае развития реакции вливание следует прекратить, внутривенно ввести 10 мл 10 % раствора хлорида кальция, 20 мл 40 % раствора глюкозы, сердечные средства и антигистаминные препараты. Хранить полиглюкин следует в сухом месте при комнатной температуре.

Что представляет собой желатиноль и в каких случаях он применяется?

Желатиноль представляет собой 8 % раствор частично гидролизированной желатины. Его получают из коллаген-содержащих тканей крупного рогатого скота (пищевой желатины). Это прозрачная, янтарного цвета жидкость с выраженными коллоидными свойствами. Хранят ее при температуре 4—6 °С. Желатиноль повышает и стабилизирует артериальное давление за счет объема циркулирующей плазмы. Реакций и осложнений не вызывает. Противопоказан при острых заболеваниях почек. Если на дне флакона определяется осадок, препарат к вливанию негоден.

Какие препараты относятся к дезинтоксикаци-онным?

К препаратам дезинтоксикационного действия относятся: гемодез (поливинилпирролидон низкомолекулярный), реополиглюкин (полиглюкин низкомолекулярный).

Каков механизм действия гемодеза?

Гемодез — прозрачная, слегка желтоватая жидкость, представляющая собой водно-солевой раствор, содержащий 6 % низкомолекулярного поливинилпирролидона (ПВП). Может длительно хранится при температуре до 20°. Механизм действия гемодеза обусловлен способностью низкомолекулярного ПВП связывать токсины и быстро выводить их из организма (большая часть почками). Препарат является прекрасным адсорбентом.

Каков механизм действия реополиглюкина?

Реополиглюкин — препарат низкомолекулярного декстрана. Вызывает депонирование крови, ликвидирует стаз эритроцитов, снижает вязкость крови, что ведет к улучшению кровоснабжения жизненно важных органов, в том числе почек, с последующим улучшением их функции и повышением диуреза.

Какие препараты используют для парентерального питания?

Для парентерального питания, помимо плазмы человеческой крови, используют гетеробелковые препараты и гидролизаты.

Источником получения гетеробелковых заменителей служат животные белки: кровь крупного рогатого скота, белок молока — казеин. Недостатком гетеробелковых заменителей является их анафилактогенность, т. е. видовая специфичность.

Каков механизм действия белковых гидролиза-тов?

Из крови крупного рогатого скота, казеина получают также белковые гидролизаты, которые полностью лишены белковой специфичности и, следовательно, ана-филактогенности. Под действием кислот или протеоли-тических ферментов молекула белка подвергается глубокому расщеплению и утрачивает присущее цельному белку свойство стойко восстанавливать нарушенную ге-модинамику, поэтому они неэффективны при шоке. Наличие в этих препаратах жизненно важных аминокислот делает их ценным средством для парентерального питания.

Какие белковые гидролизаты применяются для парентерального питания?

Из белковых гидролизатов для парентерального питания применяют: гидролизин Л-103, гидролизат казеина ЦОЛИПК, аминопептид. Все они содержат ряд аминокислот, в том числе незаменимых.

Что представляет собой гидролизин Л-103?

Представляет собой прозрачную коричневатого цвета жидкость, полученную из крови крупного рогатого скота. Хранится при комнатной температуре.

Что представляет собой гидролизат казеина ЦОЛИПК?

Раствор аминокислот и простейших пептидов. Имеет вид прозрачной желто-коричневой жидкости со специфическим запахом. Хранится при комнатной температуре.

Что представляет собой аминопептид?

Это раствор аминокислот и пептидов, полученных путем ферментативного расщепления крови крупного рогатого скота. Жидкость соломенного, желтого или коричневого цвета. Хранится при комнатной температуре.

Каковы правила применения белковых гидролизатов?

Белковые гидролизаты вводят внутривенно в сочетании с 5—10 % раствором глюкозы или в зонд. Все гидролизаты следует вводить только капельным путем, начиная с 20 капель в минуту, а затем, если больной хорошо переносит вливание, число капель в минуту можно увеличить до 40. Более быстрый темп введения приводит к развитию осложнений (головная боль, недомогание, тошнота, чувство жара) и потере препарата, так как аминокислоты не успевают усваиваться организмом. Рекомендуется сочетать переливание гидролизатов с насыщением организма витаминами, основываясь на том, что витамины увеличивают использование аминокислот, стимулируя синтез белка.

Какие препараты относятся к жировым препаратам парентерального питания?

В последние годы много внимания уделяется получению жировых препаратов для парентерального питания. В настоящее время созданы жировые эмульсии из хлопкового, соевого и кукурузного масла. В них содержится от 10 до 20 % жира. Жировые частички измельчены настолько, чтобы исключить возникновение жировой эмболии.

Что представляет собой и как применяется жировая эмульсия ЛИПК?

Жировая эмульсия ЛИПК представляет собой 10 % эмульсию кукурузного масла в воде. Это жидкость молочно-белого цвета. Вводят ее внутривенно капельным путем. Перед введением ставят пробу на переносимость. С этой целью капельно (по 10—20 капель в минуту) в течение 5 минут вводят раствор глюкозы, а затем с той же скоростью в течение 10 минут — эмульсию. Если реакция не возникает, препарат можно вводить. Закончив вливание липк, повторно в течение 10 минут вводят раствор глюкозы. Целесообразно одновременное использование белковых гидролизатов и жировых эмульсий.

Что представляет собой аминокровин?

Он содержит расщепленный белок крови человека, по различным причинам не использованной для переливания. Раствор аминокровина коричневого цвета, прозрачен, имеет специфический запах. Возможно появление небольшого осадка, легко расходящегося при взбалтывании. Хранится при комнатной температуре.

В каких случаях в качестве кровезаменителей используются компоненты и препараты крови?

Компоненты и препараты крови принадлежат к кровезаменителям, получаемым из крови человека. Сюда относятся: эритроцитная, лейкоцитная и тромбоцитная массы, плазма, а также препараты плазмы. В ряде случаев не обязательно, а иногда и нежелательно переливать цельную кровь, а более показано переливание ее фракций. Например, при лечении малокровия лучшие результаты получают при переливании эритроцитной массы. В- тех случаях, когда требуется восполнить потери белка и нежелательно вводить эритроциты, применяют плазму или сыворотку крови.

Каковы правила хранения и переливания компонентов и препаратов крови?

Эритроцитную массу переливают по тем же правилам, что и цельную кровь.

Лейкоцитная масса должна быть перелита в день приготовления.

Тромбоцитную массу нельзя хранить при температуре выше нуля.

Хотя наличия групповых факторов не установлено ни в лейкоцитах, ни в тромбоцитах, их переливают с учетом групповой и резус-совместимости.

Каковы показания к применению и правила переливания плазмы?

Плазма, подобно крови, обладает комплексными лечебными свойствами. Ее применяют с целью стимуляции, дезинтоксикации, парентерального питания. Для удобства хранения плазму подвергают высушиванию, а перед переливанием разводят дистиллированной водой до нужных концентраций. Дистиллированная вода должна быть прозрачной, без мути и хлопьев. Перед переливанием плазмы производят троекратную биологическую пробу; в пробах на совместимость нет нужды.

Как получают и используют плазму крови?

Сыворотки получают из плазмы путем ее дефибри-нирования или из крови после свертывания. В сыворотке отсутствует ряд белков свертывающей системы, поэтому она является менее полноценным лечебным препаратом, чем плазма. Из плазмы приготовляют большое количество препаратов: альбумин, гамма-глобулин, фибриноген, тромбин, антигемофильный глобулин.

С какой целью используются белки плазмы крови?

Альбумин — один из важнейших белков крови. Выпускается в виде 5—10—20 % раствора. По сравнению с плазмой в меньших дозах эффективнее увеличивает объем циркулирующей крови, меньше содержит ионов натрия, что имеет значение при борьбе с отеками.

Фибриноген — один из белков свертывающей системы крови. Применяется для гемостаза. Под действием тромбина фибриноген превращается в сгусток — нерастворимый белок фибрин.

Что представляет собой и в каких случаях используется антигемофильная плазма?

Антигемофильная плазма применяется при гемофилии А. При этом заболевании в крови больного имеется дефицит так называемого восьмого фактора крови — ан-тигемофильного глобулина. Этот фактор нестоек, быстро инактивируется в процессе хранения. Через час после хранения в нативном состоянии в плазме фактически исчезает антигемофильный глобулин. С целью его сохранения плазму замораживают или высушивают сразу после взятия крови.

ХИРУРГИЧЕСКИЕ БОЛЕЗНИ

ОЖОГИ

Какие типы ожогов выделяют?

Ожоги возникают вследствие воздействия высокой температуры (термические ожоги), крепких кислот и щелочей (химические ожоги), а также под действием

ультрафиолетового и других видов облучения (лучевые ожоги). В мирное время основное место занимают термические ожоги в результате неосторожности в быту (обва-ривание кипятком), пожаров, а также вследствие производственных травм из-за несоблюдения техники безопасности. Наиболее типичными лучевыми ожогами являются солнечные. Ожоги в качестве боевой травмы могут быть обусловлены применением зажигательных смесей, а также ядерного оружия, световое излучение которого вызывает ожоги кожи и поражение органов зрения.

Какова общая характеристика термически» ожогов?

От воздействия высоких температур происходит коагуляция белков кожи. Кожные клетки погибают и подвергаются некрозу. Чем выше температура травмирующего агента и длительнее его воздействие, тем глубже поражение кожи. Различают 4 степени ожогов. Ожоги I—II степени относятся к поверхностным и заживают без образования рубцов. Ожоги III степени являются глубокими, сопровождаются рубцеванием. Для их заживления нередко приходится прибегать к свободной пластике кожи. При ожогах IV степени может наступить некроз конечности, требующий ампутации.

Каковы проявления ожогов разной степени?

Для ожогов I степени характерна стойкая гиперемия обожженной кожи, сильная боль; при ожогах II степени на фоне гиперемированной кожи возникают различной величины пузыри, наполненные прозрачным содержимым; при ожогах III степени на фоне участков гиперемии, вскрытых пузырей видны участки белой («свиной») кожи с обрывками эпидермиса; ожог IV степени — обугливание кожи.

Как определяется площадь ожога?

Степень ожога определяют на основании характерных симптомов, площадь — по «правилу девяток» (голова — 9 %, рука — 9 %, передняя поверхность туловища 9x2 %, нога — 18 %, половые органы и промежность — 1 %) или по «правилу ладони», помня, что площадь ладони составляет приблизительно 1 % площади поверхности кожи.

Каковы клинические проявления ожогового шока?

Обширные ожоги (поверхностные — более 30 % площади кожных покровов, глубокие — более 10 %) осложняются ожоговым шоком, отличающимся длительной эректильной фазой с психомоторным возбуждением, умеренно повышенным артериальным давлением. Пострадавшие мечутся от болей, стремятся убежать, в месте и обстановке ориентируются плохо. Возбуждение сменяется прострацией с падением артериального давления. Для ожогового шока характерно сгущение крови вследствие большой плазмопотери. Мочи мало, она резко концентрирована, а при тяжелых ожогах темного цвета за счет примеси гемолизированной крови.

Как оказывается неотложная помощь при ожогах?

При наличии резкой боли вводят внутримышечно обезболивающие средства (1—2 мл 1 % раствора морфина, 1 мл 2 % раствора пантопона или промедола), при возбуждении — 2 мл седуксена. Внутримышечно или внутривенно вводят антигистаминные препараты (димедрол, супрастин).

Ожоги I степени обрабатывают 33 % раствором спирта, П, Ш, IV степени — 33 % спиртом и накладывают стерильные повязки. Вскрывать или срезать пузыри не следует. Небольшие поверхностные ожоги кистей рук, стоп площадью не более 1—2 % можно лечить амбула-торно. После туалета ожоговой поверхности накладывают стерильную повязку с 0,2 % фурацилиновой мазью и направляют пострадавшего в поликлинику по месту жительства. При задержке госпитализации на ожоговые поверхности накладывают повязки с 0,2 % фурацилиновой мазью, 5 % стрептоцидовой мазью или 1 % синтомициновой эмульсией. При сильной боли перед наложением мази ожоговые поверхности в местах, где вскрыты пузыри, опрыскивают 0,5 % раствором новокаина из шприца через тонкую иглу. Орошение производят в течение 5—10 минут до стихания боли.

Какое леиение назначается при ожоговом шоке?

В стационаре больному при обширных ожогах и ожоговом шоке внутривенно переливают кровезаменители, солевые растворы и глюкозу. Каждые 4—6 часов вводят подкожно наркотические и ненаркотические анальгети-ки, антибиотики.

Пострадавших в состоянии ожогового шока с площадью поверхностных ожогов более 30 % или глубоких — более 10 % госпитализируют в реанимационное отделение при ожоговом центре.

Как осуществляется транспортировка пораженных?

Транспортировка — в положении сидя или полусидя при ожогах верхней половины туловища, лица, шеи, рук; лежа на спине — при ожогах передней поверхности туловища, ног; лежа на животе — при ожогах задней поверхности туловища, ног; при циркулярных ожогах подкладывают сложенную одежду, резиновые подушки, чтобы большая часть ноги или туловища была на весу и не касалась носилок. Это позволяет уменьшить боль во время транспортировки.

Каковы особенности химических ожогов кожи?

Особенностью химических ожогов является длительное действие на кожные покровы химического агента, если своевременно не оказана первая помощь. Поэтому ожог может существенно углубиться за 20— 30 минут. Его углублению и распространению способствует пропитанная кислотой или щелочью одежда. При химических ожогах редко возникают пузыри, так как в большинстве своем они относятся к ожогам III и IV степени. При ожогах кислотами образуется струп, а при ожогах крепкими щелочами — колликвационный некроз.

Как оказывается неотложная помощь при химических ожогах?

Обрывки одежды, пропитанные химическим агентом, немедленно удаляют. Кожу обильно моют проточной водой. При ожогах кислотой накладывают стерильные салфетки, смоченные 4 % раствором гидрокарбоната натрия, при ожогах щелочью салфетки смачивают слабым раствором хлористоводородной, лимонной или уксусной кислоты. Вводят обезболивающие средства (анальгин, промедол, пантопон). При шоке проводят противошоко-вое лечение.

Пострадавшего госпитализируют в ожоговое отделение; при явлениях общего отравления — в токсикологическое отделение.

ОТМОРОЖЕНИЕ

Какова общая характеристика отморожения?

Отморожение наступает при длительном воздействии холода на какой-либо участок тела или (чаще) конечностей. Воздействие на весь организм вызывает общее охлаждение организма. Под влиянием холода наступают расстройства кровообращения, а затем омертвение вначале кожи, а затем и глубже лежащих тканей. Степень отморожения можно установить через 12—24 часа.

Каковы клинические проявления отморожения различной степени?

Кожа пострадавшего бледно-синюшная, холодная, чувствительность (тактильная и болевая) отсутствует или резко снижена. При растирании и согревании появляется сильная боль в пальцах или во всей стопе и кисти. Через 12—24 часа можно определить глубину отморожения: при I степени кожа гиперемирована, синюшна, пальцы отечны; при П степени образуются пузыри с геморрагическим содержимым; при Ш степени — по вскрытии пузырей видна раневая поверхность с участками темных некрозов; при IV степени отморожению подвержены целиком пальцы или дистальные отделы конечностей: они черного цвета, вначале отечны, затем подвергаются мумификации. При общем охлаждении пострадавший вял, безучастен к-окружающему, кожные покровы бледные, холодные, пульс редкий, артериальное давление снижено. Температура тела меньше 36 °С.

Как оказывается неотложная помощь пострадавшему?

Пострадавшего вносят в теплое помещение, снимают обувь и перчатки. Отмороженную конечность вначале растирают сухой тканью, затем помещают в таз с теплой (32—34 °С) водой. В течение 10 минут температуру воды доводят до 40—45 °С. Если боль, возникающая при отогревании, быстро проходит, пальцы принимают обычный вид или немного отечны, чувствительность восстанавливается, то конечность вытирают насухо, протирают 33 % раствором спирта и надевают сухие проглаженные носки, а сверху шерстяные носки (или перчатки, если отморожены руки). Пострадавшему рекомендуют обратиться к хирургу. Если отогревание сопровождается усиливающейся болью, пальцы остаются бледными и холодными, то это признак глубокого отморожения, и пострадавшего следует направить в отделение термической травмы, травматологическое или гнойно-хирургическое отделение. При боли вводят 1 мл 1 % раствора пантопона или 1 мл 1 % раствора морфина.

Как оказывается помощь при общем охлаждении?

При общем охлаждении пострадавшего необходимо тепло укрыть, обложить грелками, ввести аналептики (2 мл сульфокамфокаина, 1 мл кофеина), напоить горячим чаем. При невозможности быстро доставить в стационар пострадавшего лучше всего поместить в теплую ванну (40 °С) на 30—40 минут.

РАНЫ

Какие разновидности ран выделяют в хирургической практике?

Раной называется всякое нарушение целости тканей организма, произведенное путем механического воздействия внешнего предмета. В зависимости от величины, формы и массы предмета, наносящего рану, последние делятся на: 1) резаные, 2) рубленые, 3) колотые, 4) ушибленные, 5) размозженные, 6) рваные, 7) укушенные и огнестрельные.

Каковы основные симптомы ранения?

В первый момент после ранения решающее значение имеют боль, кровотечение и зияние раны (расхождение краев раны).

Боль может быть совершенно незначительной, незаметной и, наоборот, такой сильной, что развиваются тяжелейшие явления травматического шока. Кровотечение тем интенсивнее, чем крупнее сосуды и чем больше сосудов повреждено. При ранениях очень крупных сосудов смерть наступает в течение 1—2 минут, при небольших повреждениях кровеносных сосудов кровотечение останавливается самостоятельно. Зияние раны зависит от того, какая ткань повреждена и как велика рана.

Каков порядок оказания неотложной помощи пострадавшему?

В первую очередь необходимо установить силу кровотечения и его опасность для жизни. В соответствии с этим и принимаются те или иные меры для его остановки (см. «Кровотечение»). Затем следует уменьшить боли и принять меры для защиты раны от инфекции. При небольших резаных и колотых ранах достаточно очистить кожу вокруг раны от загрязнения и наложить асептическую повязку. Для этого всю окружность раны очищают небольшим марлевым тампоном, смоченным в бензине, эфире или спирте, на волосистых участках тела, кроме того, сбривают волосы. Затем края раны смазывают 5—10 % настойкой йода, после этого накладывают асептическую повязку.

При более значительном зиянии раны и повреждении ткани при первичной обработке следует не только очистить окружность раны вышеуказанным способом, но и иссечь края раны, а затем наложить швы или простую асептическую повязку в зависимости от величины раны и ее глубины.

При шоке прежде всего принимают меры для выведения пострадавшего из шокового состояния. Только после купирования шока (см. «Шок травматический») выполняют то или иное оперативное вмешательство.

Каковы особенности первичной обработки обширной раны?

При ране с большой зоной повреждения требуется более сложная первичная обработка. После очистки кожи и окружности раны производят тщательное обследование самой раны. Края раны осторожно разводят стерильными крючками (ранорасширителями), удаляют все инородные тела, обрывки одежды, размозженные и оторванные участки тканей, свободно лежащие осколки кости. После этого иссекают края, обрабатывают рану тем или иным антисептическим веществом и рыхло тампонируют или дренируют.

СИНДРОМ РАЗДАВЛИВАНИЯ

Каковы причины и патогенез синдрома раздавливания?

Синдром раздавливания может наблюдаться в результате массовых катастроф — обвалов в шахтах, землетрясений и т. п. Чаще возникает в результате длительного сдавления конечности тяжелым предметом. По своему патогенезу синдрому раздавливания аналогична позиционная травма, т. е. длительное (больше 6 часов) нахождение пострадавшего на твердой поверхности в одном положении тела. Позиционная травма развивается у лиц с различными отравлениями (чаще всего алкоголем или снотворным), когда глубокий наркотический сон, причем пострадавший засыпает на твердом полу.

Каков патогенез токсического шока?

В результате длительного сдавления мягких тканей развиваются глубокие некробиотические изменения в мышцах, что сопровождается выбросом в кровь токсических продуктов. Это является причиной тяжелого токсического шока. В дальнейшем токсические вещества из распавшихся мышечных тканей оседают в почечных канальцах, что приводит к почечной блокаде и тяжелой почечной недостаточности. Пострадавшие погибают в ранние сроки после травмы от шока, в течение первых 7—10 дней — от почечной недостаточности. При менее обширных сдавлениях и правильно оказанной неотложной помощи, высокоэффективном последующем лечении возможно выздоровление, однако на местах сдавлений развиваются мышечные атрофии, невриты, контрактуры суставов.

Каковы клинические проявления синдрома раздавливания?

Если конечность еще не освобождена от сдавления, то общее состояние пострадавшего может быть удовлетворительным. Боль, которая в начале сдавления была очень сильной, через несколько часов притупляется. Освобождение конечности (без наложения жгута) вызывает резкое ухудшение состояния с падением артериального давления, потерей сознания, непроизвольной дефекацией и мочеиспусканием (турникетный шок). Местно нога или рука холодные на ощупь, бледные с синюшным оттенком, функция отсутствует, тактильная и болевая чувствительность резко снижены или отсутствуют, пульс на дистальных отделах конечности снижен или отсутствует. В более поздний период появляются плотный отек конечности, нестерпимые ишемические боли. Моча лаково-красного цвета, количество ее снижено.

Как оказывается неотложная помощь пострадавшему?

Перед освобождением конечности от сдавленна необходимо наложить жгут выше места сдавления. После освобождения от сдавления, не снимая жгута, бинтуют конечности от основания пальцев до жгута и только после этого снимают осторожно жгут. Вводят обезболивающие (50 % раствор анальгина — 2 мл), сердечнососудистые средства (кордиамин — 2 мл 10 % раствора, сульфокамфокаин). При наличии костных повреждений проводят иммобилизацию конечностей шинами, при ранениях накладывают асептические повязки. Если конечность была сдавлена более 2 часов, начинают проводить противошоковую терапию. Больного осторожно транспортируют в стационар, где проводят интенсивную инфузионную и трасфузионную терапию, вводят кровезаменители, дают больному кислород. Делают футлярную новокаиновую блокаду выше места сдавления. Одновременно принимают меры к восстановлению кровообращения в поврежденной конечности. При необратимых изменениях приходится прибег гать к ампутации конечности. При явлениях острой почечной недостаточности больного нужно подключать к искусственной почке, проводить гемодиализ, гемосорбцию. Внутримышечно больному назначают антибиотики в обычной дозировке. В процессе лечения медсестра постоянно измеряет диурез.

ШОК ТРАВМАТИЧЕСКИЙ

Каковы причины и патогенез травматического шока?

Травматический шок — тяжелый патологический процесс, развивающийся в ответ на травму и касающийся практически всех систем организма, в первую очередь кровообращения. В основе патогенеза шока лежат гемодинамический фактор (уменьшение объема циркулирующей крови в результате ее вытекания из сосудистого русла и депонирования), анемический фак-

тор, боль и нарушение целости костных образований. Наряду с этим могут быть и повреждения внутренних органов.

В отличие от коллапса травматический шок протекает в форме фазового процесса. Вначале наступает централизация гемодинамики за счет спазма периферических сосудов, затем — их парез и так называемый кризис микроциркуляции. Жидкость начинает перемещаться из тканей в кровеносное русло. Наступает внеклеточная, а затем и клеточная дегидратация.

Каковы клинические проявления различных фаз шока?

В начальный период шока, особенно если травме предшествовало сильное нервное перенапряжение, пострадавший может быть возбужден, эйфоричен, не сознавать тяжести своего состояния и полученных повреждений (эректильная фаза). Затем наступает так называемая торпидная фаза: пострадавший становится заторможенным, апатичным. Сознание сохранено в результате централизации кровообращения. Кожные покровы и видимые слизистые оболочки бледные.

Каковы проявления шока в зависимости от степени его тяжести?

При шоке I степени (компенсированная кровопотеря, обычно в объеме 5—10 мл/кг) явных нарушений гемодинамики может не быть, артериальное давление не снижено, пульс не учащен.

При шоке П степени систолическое артериальное давление снижается до 90—100 мм рт. ст., пульс учащен, усиливается бледность кожных покровов, периферические вены спавшиеся.

При шоке III степени состояние тяжелое. Систолическое артериальное давление 60—80 мм рт. ст., пульс учащен до 120 в минуту, слабого наполнения. Характерны резкая бледность кожных покровов, холодный пот.

При шоке IV степени состояние крайне тяжелое.

Сознание становится спутанным и угасает. На фоне бледности кожных покровов появляется цианоз, пятнистый рисунок. Систолическое артериальное давление ниже 60 мм рт. ст. Наблюдается резкая тахикардия — до 140—160 в минуту. Пульс определяется только на крупных сосудах.

Как оказывается неотложная помощь пострадавшему?

Мероприятия на месте происшествия: в первую очередь необходимо остановить кровотечение (если это возможно) наложением жгутов, тугих повязок, тампонады, а в крайнем случае — наложением зажимов на кровоточащий сосуд, прижатием сосуда и т. д.

Показана внутривенная инфузия крупномолекулярных растворов — полиглюкина или желатиноля. Такая инфузия особенно целесообразна для профилактики углубления шока при необходимости транспортировать пострадавшего на большие расстояния. Наряду с инфу-зиями следует проводить обезболивание в виде местной анестезии 0,25—0,5 % раствором новокаина в область переломов по 150—200 мл, проводниковой, футлярной анестезии. После начала инфузионной терапии и переливания 300—400 мл растворов показана тщательная иммобилизация переломов путем наложения транспортных шин.

При шоке III—IV степени показано одномоментное внутривенное введение 60—90 мг преднизолона или 6— 8 мг дексаметазона.

При множественных травмах и шоке Ш—IV степени пострадавшего целесообразно транспортировать под за-кисно-кислородным наркозом. При выраженных расстройствах дыхания (нарушения ритма, резкая одышка), а особенно при атональном типе дыхания показаны интубация трахеи и проведение искусственной вентиляции легких мешком Рубена либо мешком наркозного аппарата. Если интубацию трахеи по каким-либо причинам осуществить невозможно, искусственное дыхание проводят при помощи маски.

Какое лечение назначается пострадавшему в условиях стационара?

В стационаре одним из основных мероприятий является окончательная остановка кровотечения. Если диагностировано внутреннее кровотечение, проводят немедленное оперативное вмешательство под эндотрахеаль-ным наркозом с внутривенной и внутриартериальной гемотрансфузией. Кроме того, продолжается интенсивная инфузионная и трансфузионная терапия.

Для устранения метаболического ацидоза после возмещения объема циркулирующей крови вводят 4 % раствор гидрокарбоната натрия в дозе 200—600 мл в зависимости от состояния больного и длительности периода гипотонии.

Необходимо контролировать состояние свертывающей и противосвертывающей систем крови.


7.htm

УХОД ЗА БЕРЕМЕННЫМИ И РОДИЛЬНИЦАМИ. ОСНОВЫ АКУШЕРСКОЙ ФИЗИОЛОГИИ И ПАТОЛОГИИ

ОПРЕДЕЛЕНИЕ СРОКА БЕРЕМЕННОСТИ И РОДОВ
ВНЕМАТОЧНАЯ БЕРЕМЕННОСТЬ
НЕВЫНАШИВАНИЕ БЕРЕМЕННОСТИ
ГИГИЕНА БЕРЕМЕННЫХ
НАБЛЮДЕНИЕ ЗА БЕРЕМЕННОЙ
ПИТАНИЕ БЕРЕМЕННЫХ
ТОКСИКОЗЫ БЕРЕМЕННЫХ
ФИЗИОПСИХОПРОФИЛАКТИЧЕСКАЯ ПОДГОТОВКА К РОДАМ
РОДИЛЬНИЦЫ
МАСТИТ
ПОСЛЕРОДОВЫЙ ТРОМБОФЛЕБИТ
ЛЕЧЕБНО-ОХРАНИТЕЛЬНЫЙ И САНИТАРНЫЙ РЕЖИМ АКУШЕРСКОГО СТАЦИОНАРА

ОПРЕДЕЛЕНИЕ СРОКА БЕРЕМЕННОСТИ И РОДОВ

Какова продолжительность нормальной беременности?

Беременность у женщины в среднем продолжается 280 дней, т. е. 40 недель, или 10 акушерских месяцев. Нередко беременность продолжается меньше этого срока (230—240 дней).

Как производится расчет предполагаемого срока родов?

Для вычисления срока родов к 1-му дню последней менструации прибавляют 280 дней, т. е. 10 акушерских (или 9 календарных) месяцев, и 7 дней. Обычно расчет производят проще — от даты 1-го дня последней менструации отсчитывают назад 3 календарных месяца и прибавляют 7 дней. Например, если последняя менструация началась 11.12, то, отсчитав 3 месяца назад (11.11, 11.10, 11.09) и прибавив 7 дней, определяют, что срок родов должен быть 18.09.

По каким признакам уточняется срок беременности?

При определении срока беременности и родов учитывают время первого шевеления плода. У первобере-менных это бывает в 20 недель, у повторнородящих — в 18 недель. К дате первого шевеления плода у первобеременных прибавляют 5 акушерских месяцев (20 недель), у повторнородящих — 5с половиной акушерских месяцев (22 недели). Шевеление плода — субъективный признак, который учитывается как вспомогательный.

Для определения срока беременности большое значение имеют данные объективного обследования: величина и форма матки, объем живота, длина плода, размеры его головки. В первые 3 месяца беременности ее срок определяют по величине матки, после 4 месяцев — по высоте стояния дна матки. Позднее измеряют объем живота и размеры внутриутробного плода.

Как изменяется величина матки при нормально протекающей беременности?

В конце I акушерского месяца величина матки соответствует приблизительно куриному яйцу, в конце П месяца — гусиному яйцу, в конце Ш месяца матка достигает размеров головки новорожденного. Начиная с IV месяца, о величине матки судят по высоте стояния дна матки. В конце IV месяца (16 недель) дно матки расположено на середине между лобком и пупком (на 4 поперечных пальца выше симфиза); к концу V месяца (20 недель) — находится на 2 поперечных пальца ниже пупка; к концу VI месяца (24 недели) — на уровне пупка, в конце VH месяца (28 недель) — на 2—3 пальца выше пупка, в конце Vni месяца (32 недели) — посередине между пупком и мечевидным отростком. Пупок начинает сглаживаться, окружность живота на уровне пупка равна 80—85 см. В конце IX месяца (36 недель) дно матки стоит у мечевидного отростка (наивысший уровень стояния матки), окружность живота 90 см, пупок сглажен. К концу X месяца (40 недель) дно матки определяется на уровне VIU месяца (на середине расстояния-между пупком и мечевидным отростком). Пупок выпячен, окружность живота 95—98 см.

При одинаковом стоянии дна матки в VHI и X акушерских месяцев окружность живота разная, положение головки различно: на VIII месяце головка стоит высоко над входом в малый таз; на X месяце, как правило, она опущена, а у первобеременных прижата или малым сег ментом находится во входе в малый таз.

Как производится измерение длины и головки плода?

Длину плода измеряют тазомером: одну пуговку та-зомера ставят на нижний полюс головки, другую — на дно матки, полученную величину умножают на 2 и из нее вычитают 2—3 см (в зависимости от толщины брюшной стенки). Установив длину плода, делят это число на 5 и получают срок беременности (во II половине).

Головку плода измеряют тазомером: пуговки тазо-мера устанавливают на наиболее выступающих точках головки (обычно лобике и затылке). Лобно-затылочный размер головки на VIII месяце в среднем равен 9,5 см, в конце IX месяца — 11 см, в конце X месяца — 11,5— 12 см.

ВНЕМАТОЧНАЯ БЕРЕМЕННОСТЬ

Каковы причины развития внематочной беременности ?

Внематочная беременность развивается в тех случаях, когда оплодотворенная яйцеклетка имплантируется вне полости матки. В зависимости от места имплантации различают трубную, яичниковую и брюшную беременность (очень редко).

Основной причиной внематочной беременности являются изменения, связанные с воспалением труб, препятствующие нормальному продвижению яйцеклетки в матку: яйцо оседает в трубе и имплантируется в ее стенку. Обычно внематочная беременность прерывается на 5—6-й неделе, реже — на 8-й или в начале 12-й недели.

Каковы признаки внематочной беременности?

Пока внематочная беременность не прервана, она характеризуется задержкой менструации, тошнотой и другими признаками обычной беременности.

Квасовы признаки самопроизвольного прерывания внематочной беременности?

Прерывание беременности происходит по типу труб-ного аборта и по типу разрыва трубы. При разрыве трубы разрушается вся ее стенка, возникает сильное крово-течение, быстро приводящее к резкому малокровию, уг-рожающему жизни.

При разрыве трубы внезапно или после небольшого физического напряжения появляется приступ сильной боли внизу живота, сопровождающийся обмороком или полуобморочным состоянием. Боль отдает в плечо, лопатку, задний проход. В связи с обильным кровотечением в брюшную полость быстро нарастает анемия: кожа и видимые слизистые оболочки бледнеют, дыхание учащается, артериальное давление падает, пульс становится частым, мягким. Живот может быть вздут, болезнен, при пальпации определяется положительный симптом Блюмберга—Щеткина.

В чем заключается оказание неотложной помощи?

При подозрении на внематочную беременность женщина должна быть немедленно госпитализирована наиболее удобным видом транспорта в сопровождении медицинского персонала. При установлении диагноза пока-зана немедленная операция. При большой кровопотере переливают кровь и кровезаменяющие жидкости, применяют сердечные средства.

НЕВЫНАШИВАНИЕ БЕРЕМЕННОСТИ

Какие формы невынашивания беременности вы-деляют в клинической практике?

Беременность может самопроизвольно прерваться В Любом сроке. Прерывание беременности в сроке до 28 недель называется выкидышем, или абортом, а в 28—38 недель — преждевременными родами. Аборты делятся на ранние (до 16 недель) и поздние (16—27 недель). Если невынашивание беременности повторяется более 2 раз, это свидетельствует о привычном невынашивании.

Каковы причины невынашивания?

Причины невынашивания беременности многочисленны, сложны и не всегда могут быть выяснены. К этиологическим факторам относятся инфекционные и неинфекционные заболевания матери, инфантилизм, нейроэндокринные нарушения, искусственные аборты, интоксикация организма, осложнения беременности, хромосомные и генные аномалии, заболевания и неправильное развитие половых органов, иммунологическая несовместимость крови матери и плода, травмы, нарушения сперматогенеза. В настоящее время основной причиной невынашивания считают гормональные нарушения, в первую очередь функциональную недостаточность яичников и плаценты, а также инфекционный фактор, в частности воспалительные процессы гениталий.

Каковы общие симптомы прерывания беременности?

При преждевременном прерывании беременности в сроки раннего аборта плодное яйцо постепенно отслаивается от стенок матки, погибает и под влиянием сокращений мускулатуры матки изгоняется из ее полости целиком или частями. При этом, как правило, появляются и усиливаются кровянистые выделения. Поздний аборт и преждевременные роды протекают по типу обычных родов: происходит сглаживание и раскрытие шейки матки, излитие околоплодных вод, рождение плода и последа.

В начале прерывания беременности возникают чувство тяжести или тупая, а в ряде случаев схваткообразная боль в нижней части живота и пояснице. Это наиболее частые симптомы невынашивания. Ощущение боли может сменяться промежутками относительного покоя. Боль указывает на раздражение нервно-мышечного аппарата матки в результате повышения ее тонуса или возникновения сокращений. Второй симптом — кровянистые выделения из половых путей, свидетельствующие о начавшейся отслойке планцеты — бывает обычно при абортах ранних сроков, при поздних же абортах и преждевременных родах отмечается в случаях пред-лежания плаценты. Количество выделений зависит от степени отслойки плаценты.

Как проводится лечение угрозы преждевременного прерывания беременности?

Лечение угрозы преждевременного прерывания беременности проводится в стационаре. Больной назначается постельный режим, свечи с папаверином по 0,02— 0,03 г 2 раза в день, но-шпа, витамин Б. Если же отслойка плаценты продолжается, кровотечение усиливается, то производится, как правило, выскабливание полости матки для удаления остатков плодного яйца, кусочков плаценты.

ГИГИЕНА БЕРЕМЕННЫХ

Что представляет собой гигиена беременных?

Гигиена беременных должна включать в себя мероприятия, направленные на сохранение и укрепление здоровья женщины, организм которой испытывает повышенные нагрузки, антенатальную охрану плода, подготовку организма женщины к нормальному течению родов и послеродового периода, к лактации и грудному вскармливанию.

Какие правила личной гигиены должна соблюдать беременная женщина?

Беременная женщина должна 1—2 раза в неделю принимать душ, ежедневно обтирать тело полотенцем, смоченным в воде комнатной температуры, 2 раза в день подмывать наружные половые органы теплой водой с мылом (влагалищные спринцевания не рекомендуются). Обязательный компонент личной гигиены — воздушные и солнечные ванны. Воздушные ванны принимаются при температуре воздуха 20—22 °С, начиная с 5—10 минут -и постепенно увеличивая их продолжительность до 20—30 минут. Летом полезны недлительные солнечные ванны, а зимой и осенью — ультрафиолетовое облучение. Купаться разрешается в теплую погоду, непродолжительное время, если беременность протекает нормально.

Что запрещается при беременности?

Категорически запрещаются курение и употребление алкоголя, так как ядовитые продукты табачного дыма и винный спирт проходят через планцентарный барьер и могут нанести непоправимый вред плоду, вплоть до развития уродств. .

В первые 3 и в последние 2 месяца беременности запрещается половая жизнь, чтобы предупредить инфекции, выкидыш и преждевременные роды.

Что включает в себя гигиена молочных желез у беременных?

Беременной женщине необходимо систематически готовить соски молочных желез к будущему кормлению для профилактики их трещин и мастита. Лифчики должны быть удобными, из натуральных тканей, соответствовать размеру и форме желез. Железы и соски ежедневно обмываются водой комнатной температуры с мылом и обтираются жестким полотенцем. Если соски плоские или втянутые, в последние 2 месяца беременности производится их массаж: ежедневно после смазывания борным вазелином сосок захватывается указательным и большим пальцами и оттягивается в течение 3—4 минут (по 2—3 раза).

Каковы основные требования к одежде беременных?

Одежда беременных женщин должна быть удобной и свободной, не стеснять грудную клетку, живот, не сдавливать нижние конечности. При варикозном расширении вен необходимо носить эластичные гигиенические чулки или накладывать на бедра и голени эластичны бинт. С 7—8-га месяца беременности для профилактик перерастяжения передней брюшной стенки рекомендуется носить специальный бандаж. Обувь должна быть по размеру, на широком каблуке.

Каковы особенности трудового режима при беременности?

Режим работы при нормальном течении беременности обычный с чередованием физического, умственного труда и отдыха. Беременной нельзя поднимать тяжести, делать резкие движения, испытывать психоэмоциональные травмы. В быту и на работе вокруг нее необходимо создать обстановку внимания, заботы и уважения. Перед сном, продолжительность которого должна составлять не менее 8 часов, обязательны прогулки на свежем воздухе, проветривание комнаты, воздушные ванны.

НАБЛЮДЕНИЕ ЗА БЕРЕМЕННОЙ

Какова роль клинических анализов крови при беременности?

Клинический анализ крови в течение беременности производят несколько раз, особенно во второй половине беременности; повторные исследования крови дают возможность своевременно выявить заболевания, требующие специального лечения. У всех беременных дважды (в первой и второй половине беременности) берут кровь из локтевой вены для серологического исследования (реакция Вассермана, Закса—Георги). Лечение выявленных больных проводят в венерологическом диспансере с обязательным привлечением к лечению отца будущего ребенка.

У всех больных обязательно определяют группу крови и резус-принадлежность; при резус-отрицательной крови у матери часто наблюдается гемолитическая болезнь новорожденного. При выявлении у беременной резус-отрицательной крови необходимо исследовать кровь

и у мужа. Бели у отца резус-положительная кровь и плод унаследовал резус-принадлежность отца, то при такой беременности между матерью и плодом возникает резус-конфликт: плод может погибнуть внутриутробно, родиться преждевременно или с признаками гемолити-ческой болезни.

Какие мероприятия проводятся при угрозе резус-конфликта между матерью и плодом?

Для повышения устойчивости плода к вредному воздействию резус-антител и улучшения плацентарного кровообращения всем беременным с резус-отрицательной кровью проводят десенсибилизирующее лечение (в срок 12—14, 22—24, 32—34 недели беременности). Лечебно-профилактические мероприятия рассчитаны на создание наиболее благоприятных условий для развития плода: пища должна быть богатой белками, витамином С (до 1 г в сутки на протяжении беременности с небольшими перерывами).

Какова роль клинических анализов мочи при беременности?

Почки во время беременности функционируют с большим напряжением, так как они выводят из организма продукты обмена как самой беременной женщины, так и растущего плода. Поэтому мочу беременной необходимо исследовать при каждом посещении женской консультации. В случае появления в моче белка беременную берут на особый учет, а при нарастании белка обязательно госпитализируют.

Как осуществляется контроль за увеличением массы тела беременной женщины?

Взвешивание беременной проводят при каждом посещении женской консультации, не реже 1 раза в месяц в первой половине беременности и каждые 2 недели во второй половине беременности. Взвешивают беременную без одежды, после мочеиспускания и опорожнения кишечника.

Каковы нормы прибавки веса в течение беременности?

В первые недели беременности масса тела не должна увеличиваться. С 16-й недели беременности идет прибавка веса; с 23—24-й недели прибавка составляет 200 г в неделю, а с 29-й недели не превышает 300— 350 г. За неделю до родов масса обычно снижается на 1 кг, что связано с потерей жидкости тканями. За всю беременность масса тела должна увеличиться примерно на 10 кг (за счет массы плода, околоплодных вод и плаценты).

ПИТАНИЕ БЕРЕМЕННЫХ

Каковы основные принципы рационального питания беременной женщины?

Рациональное питание способствует нормальному развитию беременности, плода, а также является профилактикой развития крупных плодов, значительно осложняющих течение беременности, родов, послеродового периода, неонатального и постнатального развития новорожденных.

В первой половине беременности особая диета не требуется. Пища должна быть разнообразной, содержащей достаточное количество белков, углеводов, жиров, солей и витаминов. В первые месяцы беременности не исключаются, при необходимости, острые и соленые блюда, во второй половине рекомендуется преимущественно молочно-растительная пища. Мясо и рыбу следует употреблять 3—4 раза в неделю. Острые и пряные продукты запрещаются, в разумных пределах ограничиваются углеводы, мучные продукты, крахмал и жидкость.

Какое количество белков, жиров, углеводов и микроэлементов должно быть в суточном рационе беременной?

Количество белков и жиров вводится в суточный рацион из расчета 1,5—2 г на 1 кг массы тела женщины. Углеводы, как основной энергетический материал и источник образования жиров, должны составлять не более 500 г в,сутки (при ожирении количество углеводов уменьшается до 300-—400 г в сутки). Для профилактики поздних токсикозов беременных поваренную соль во второй половине беременности необходимо ограничивать до 5 г в сутки, жидкость до 1—1,2 лав последние недели — до 0,8 л в сутки. Количество микроэлементов, источниками которых являются молоко, творог, яйца, печень, мясо, хлеб, орехи, гречневая и ячменная крупа, свекла, горох, во второй половине беременности должно составить: кальция — 1,5—2 г, фосфора — 2 г, магния — 0,5 г, железа — 15— 20 мг в сутки.

Каково значение витаминов для беременной?

В пищевом рационе беременной особенно необходимы витамины, входящие в состав ряда ферментов и выполняющие в организмечфункцию катализаторов процессов обмена веществ. При недостатке витаминов, поступающих в организм беременной с продуктами молочно-растительного происхождения, следует назначать готовые лекарственные формы.

Каково значение и суточная потребность витаминов А, РР, С, Е для беременной?

Витамин А (каротин) оказывает влияние на слизистую оболочку матки, способствует ее регенерации, что особенно важно в послеродовом периоде. Суточная доза — 5000 ME, в последние месяцы беременности — 10000—20000 ME.

Витамин РР (никотиновая кислота) участвует в процессах метаболизма половых гормонов, в малых концентрациях оказывает угнетающее действие на сократительную функцию беременной матки. Суточная доза — 18—25 мг.

Витамин С (аскорбиновая кислота) — мощный катализатор окислительно-восстановительных процессов в организме, потенцирует действие эстрогенов, усиливает влияние питуитрина и маммофизина на сокращение матки. Суточная доза — 100—200 мг.

Витамин С участвует в регуляции кальциевого и фосфорного обмена, применяется в акушерской практике для профилактики рахита у плода. Суточная доза — 1000 ME.

Витамин Е (токоферол) играет большую роль в нормальном течении беременности (витамин плодовитости), недостаток его приводит к нарушению функции половых органов, иногда к гибели плода и выкидышу. Суточная доза — 20—25 мг.

Каково значение и суточная потребность витаминов группы В для беременной?

Витамин Bj (тиамин) участвует в регуляции обмена эстрогенных гормонов, синтезе ацетилхолина, способствует правильному обмену веществ в нервной системе, печени, регулирует водно-солевой обмен. Суточная доза —10—20 мг.

Витамин В2 (рибофлавин) способствует нормальному течению беременности и родов, применяется для предупреждения угрожающего прерывания беременности, усиливает окислительно-восстановительные процессы в организме. Суточная доза — 2—3 мг.

Витамин В6 (пиридоксин) необходим при обмене незаменимых аминокислот (гистамина и триптофана). Суточная доза — 5 мг.

Витамин В12 (цианокобаламин) эффективен при анемиях, вызванных заболеваниями желудочно-кишечного тракта и печени, усиливает выделение гормона роста. Применяется при гипотрофии плода. Суточная доза — 0,003 мг.

ТОКСИКОЗЫ БЕРЕМЕННЫХ

Каковы основные симптомы и причины возникновения токсикозов у беременных?

Токсикозы беременных — многосимптомные состояния, которые возникают при нарушении процессов адаптации организма женщины к беременности. При этом могут отмечаться значительные изменения в обмене веществ, функции желез внутренней секреции, сердечнососудистой и других системах, в содержании электролитов, гормонов.

Предрасполагают к возникновению токсикозов различные заболевания, перенесенные до беременности или во время ее, неправильное питание, нервные перенапряжения, переутомления, недосыпание.

В основе развития поздних токсикозов лежат изменения капиллярного кровообращения и сосудисто-тканевой проницаемости, т. е. главные нарушения происходят в сосудистой системе. Различают токсикозы беременных первой половины беременности, или ранние, и второй половины беременности, или поздние.

Что относится к ранним токсикозам беременных?

Рвота, слюнотечение, желтуха, дерматозы.

Что представляет собой рвота беременных?

Рвота беременных — наиболее частая форма ранних токсикозов — повторяется несколько раз в день, чаще всего после приема пищи, сопровождается тошнотой, снижением аппетита. Различают легкую, умеренную (или средней тяжести) и чрезмерную (или тяжелую) рвоту. При легкой форме рвота повторяется 3—5 раз в сутки, обычно после еды, не отражается на общем состоянии беременной, легко поддается лечению и проходит самостоятельно по достижении 2—3 месяцев беременности. Умеренная форма характеризуется учащением рвоты, возникающей независимо от приема пищи, до 10—12 раз в сутки и сопровождается уменьшением массы тела, общей слабостью, тахикардией, сухостью кожи, понижением диуреза. При чрезмерной форме рвота повторяется до 20 и более раз в сутки и вызывает тяжелое состояние больных. Голод и обезвоживание организма ведут к истощению, падению массы тела, упадку сил.

Как проявляется слюнотечение у беременных?

Слюнотечение может сопутствовать рвоте и встречаться как самостоятельный ранний токсикоз беременных. Суточная саливация бывает различной, иногда достигает 1 л и более. Слюнотечение угнетает психику больной, вызывает мацерацию кожи и слизистой оболочки губ. При значительном выделении слюны появляются симптомы обезвоживания организма.

Какое лечение назначается при рвоте и слюнотечении у беременных?

При рвоте и слюнотечении беременных проводятся психотерапия, лечебно-охранительный режим, физиотерапия (ультрафиолетовое облучение, электросон), медикаментозное лечение (бром с кофеином, витамины А, группы В). В тяжелых случаях показана госпитализация.

Что представляет собой желтуха беременных?

Желтуха беременных встречается редко, проявляется желтушным окрашиванием кожи, зудом ее, при этом поражается печень. Беременные с желтухой срочно госпитализируются для выяснения ее причины.

Что представляют собой дерматозы беременных?

Дерматозы беременных включают группу заболеваний кожи, появляющихся во время беременности и исчезающих после ее окончания. Наиболее часто наблюдается зуд беременных, который захватывает все тело (чаще локализуется в области наружных половых органов), вызывает бессонницу, раздражительность. Реже отмечается экзема беременных, поражающая кожу молочных желез или живота, бедер, рук. Иногда дерматозы беременных могут протекать в виде скарлатиноподобных высыпаний ва коже или крапивницы.

Какие состояния относятся к претоксикозам беременных?

Выраженным формам поздних токсикозов беременных обычно предшествуют состояния, именуемые пре-токсикозами. Врач женской консультации совместно с медицинской сестрой выявляет такие состояния и принимает меры к их лечению, чтобы предупредить более тяжелые формы токсикозов.

К претоксикозам беременных относятся такие состояния, при которых наблюдаются: 1) повышение максимального артериального давления на 10—20 мм рт. ст., минимального — на 5—10 мм рт. ст. по сравнению с исходным до беременности или в первые 9—10 недель беременности; 2) пастозность голеней или стоп; 3) следы белка в моче. На предшествующее токсикозу состояние указывают уменьшение суточного диуреза до 500 мл, наличие отрицательного диуреза, увеличение окружности голени, измеряемой на уровне 10 см выше наружной лодыжки, на 8—10 % по отношению к ее размерам в первой половине беременности.

Как проводится лечение претоксикозов?

Для лечения претоксикоза беременных рекомендуются рациональный режим дня, соответствующая диета, медикаментозные средства. Необходимо максимально исключить стрессовые ситуации, обеспечить дневной отдых и ночной сон продолжительностью более 8 часов. Количество жидкости ограничивается до 1 л, поваренной соли до 3—5 г. Один или два раза в неделю проводятся разгрузочные дни. Для улучшения обменных процессов рекомендуются аскорбиновая кислота по 0,1 г и глюкоза по 1,0 г внутрь 3 раза в день, кислородные коктейли или кислородная палатка. В течение 3—4 дней применяются легкие диуретики.

Что относится к поздним токсикозам беременных?

Отеки, нефропатия, преэклампсия, эклампсия.

Что представляют собой отеки беременных?

Задержка воды и натрия в тканях при беременности клинически проявляется отеками, которые вначале локализуются на голенях и стопах, затем могут распространяться на бедра, наружные половые органы, брюшную стенку, лицо, верхние конечности (нередко отмечаются одновременно на нижних конечностях и лице). Иногда образуются скрытые отеки, о которых свидетельствует увеличение массы тела свыше 300—400 г в неделю. В 20—24 % случаев отеки беременных переходят в нефропатию.

Что представляет собой нефропатия беременных?

Нефропатия беременных характеризуется триадой симптомов: отеки, повышение артериального давления, появление белка в моче.

Нефропатия беременных часто возникает на фоне экстрагенитальных заболеваний (гипертоническая болезнь, хронический нефрит, пороки сердца, сахарный диабет). Нефропатия чаще всего развивается в 32—36 недель беременности, хотя сочетанные ее формы могут наблюдаться уже в 24—25 недель.

Каковы основные принципы лечения нефро-патии?

Лечение всех форм нефропатии беременных, включающее лечебно-охранительный режим, рациональную диету, применение гипотензивных, мочегонных, антигис-таминных средств, улучшение микроциркуляции, проводится только в стационаре.

Что представляет собой преэклампсия беременных?

Преэклампсия характеризуется присоединением к нефропатии признаков функционального нарушения центральной нервной системы, возникающих в результате повышения внутричерепного давления в связи с отеком мозга. Основные симптомы преэклампсии: головная боль, нарушение зрения (мелькание или «туман» в глазах), боли в подложечной области. Больные обычно возбуждены, беспокойны или, наоборот, заторможены. Иногда отмечается тошнота или рвота, лицо гиперемировано с цианозом губ и крыльев носа. Чаще всего преэклампсия появляется на фоне тяжелой формы нефропатии. Преэклампсия может осложниться кровоизлиянием в мозг и другие жизненно важные органы, а также перейти, иногда довольно быстро, в эклампсию. Преэклампсию необходимо дифференцировать с острым желудочно-кишечным заболеванием и гипертонической энцефалопатией. При диагностировании преэклампсии в женской консультации больную следует доставить в стационар под наркозом для проведения лечения. Нередко показано досрочное прерывание беременности.

Каковы симптомы эклампсии беременных?

Эклампсия представляет собой конечную стадию развития позднего токсикоза и характеризуется приступом судорог. Обычно возникает на фоне преэклампсии. Для провокации припадка достаточно резкого света, шума, болевых раздражителей. Припадок продолжается 1—2 минут и развивается в определенной последовательности. В первом периоде (20—30 секунд) — предсу-дорожном — появляются мелкие фибриллярные подергивания мышц лица, распространяющиеся на мышцы верхних конечностей. Во втором периоде (20—30 секунд) происходит тоническое сокращение всех скелетных мышц, тело вытягивается и напрягается, позвоночник изгибается. Дыхание и сознание отсутствуют, зрачки расширены, нарастает цианоз кожи и слизистых оболочек. В третьем периоде (30—60 секунд) возникают непрерывно следующие друг за другом клонические судороги мышц туловища и конечностей, лицо становится багрово-синим. К концу приступа появляется хриплое дыхание, изо рта выделяется пена с примесью крови (прикусывание языка). В четвертом периоде наступает разрешение припадка: судороги прекращаются, восстанавливается дыхание, розовеет лицо. Больная находится в коматозном состоянии, которое может быть разным по длительности, иногда до следующего припадка. Сознание восстанавливается медленно. О случившемся больная не помнит.

Как осуществляется лечение и уход при эклампсии беременных?

Лечение только стационарное. Во время припадка медицинская сестра должна находиться рядом с больной, так как необходимо предотвратить прикусывание языка и ушибы при падении. Для предотвращения при-кусывания языка в рот больной сбоку между коренными зубами вставляют ложку, обернутую марлей. Если появляется дыхание, показаны кратковременная дача кислорода для ликвидации гипоксии и общий наркоз.

Как проводится профилактика токсикозов беременных?

Профилактика токсикозов беременных включает весь комплекс необходимых гигиенических мероприятий, которые в ряде случаев должны быть проведены еще до беременности. Для предупреждения ранних токсикозов определенное значение имеют борьба с абортами, лечение хронических заболеваний, создание беременной эмоционального покоя. В профилактике поздних токсикозов важны соблюдение рационального питания во второй половине беременности, особенно воздержание от обильного употребления жидкости и соли, правильного режима труда и отдыха, устранение умственных и физических перегрузок.

ФИЗИОПСИХОПРОФИЛАКТИЧЕСКАЯ ПОДГОТОВКА К РОДАМ

Что включает в себя физиопсихопрофилактика родов?

Подготовка беременных к родам представляет собой комплекс мероприятий, включающий лечебную физкультуру, ультрафиолетовое облучение и специальные занятия.

В чем сущность психопрофилактической подготовки к родам?

Метод психопрофилактической подготовки беременных к родам основан на учении о родовой боли, в формировании которой участвует не только раздражение нервных окончаний со стороны матки и других половых органов, но и условно-рефлекторный компонент, связанный с воздействиями на вторую сигнальную систему. При этом признается, что в возникновении болевых ощущений ведущая роль принадлежит коре головного мозга.

Сущность метода заключается в том, чтобы путем словесного воздействия создать более правильные функциональные взаимоотношения между корой головного мозга и подкорковыми образованиями, снизить возбуждение в подкорковых центрах и уравновесить процессы возбуждения и торможения в коре головного мозга.

Какова цель психопрофилактической подготовки к родам?

Цель психопрофилактической подготовки — устранить страх перед родами и другие отрицательные эмоции, возникающие во время беременности, выработать и закрепить представления о родовом акте как о физиологическом и неболезненном процессе, воспитать новое положительное чувство, связанное с предстоящим материнством.

Как проводится психопрофилактическая подготовки к родам?

Психопрофилактическая подготовка беременных к родам начинается с первого посещения женской консультации.

Для занятий по психопрофилактической подготовке беременных к родам, которые проводит врач или специально обученная акушерка, выделяется особая комната, оборудованная кушетками и учебными пособиями (рисунки, плакаты, муляжи). Всего проводится 5 занятий.

Какова роль физических упражнений в нормальном развитии беременности?

Систематические занятия физкультурой повышают сопротивляемость организма, создают чувство бодрости, укрепляют нервную систему, улучшают общее состояние, аппетит, сон, работу сердечно-сосудистой системы, дыхания, желудочно-кишечного тракта. Физические упражнения укрепляют мышцы брюшной стенки, тазового дна, устраняют застойные явления в малом та зу и нижних конечностях, способствуют правильному расположению плода в полости матки, нормальному течению родов и послеродового периода. Физически тренированные женщины умеют управлять своим дыханием, что позволяет быстрее и полнее насыщать организм кислородом.

Как проводятся занятия физкультурой?

Занятия физкультурой проводятся преимущественно групповым способом в женской консультации под руководством инструктора по лечебной физкультуре или специально обученной акушерки при постоянном врачебном контроле. Допускается выполнение физических упражнений после соответствующего обучения индивидуально на дому с условием посещения женской консультации через каждые 10 дней для проверки правильности выполнения упражнений.

Физические нагрузки следует изменять в зависимости от срока беременности. Продолжительность занятий не должна превышать 15—20 минут. Заниматься физкультурой рекомендуется утром до еды или через 1—2 часа после завтрака в хорошо проветренном и освещенном помещении в специальной, не стесняющей движения одежде. Если физические упражнения вызывают чувство усталости, затруднение дыхания, учащение сердцебиения — необходимо их облегчить и посоветоваться с врачом. Из комплекса упражнений должны исключаться прыжки, значительное натуживание, резкие движения.

Занятия физкультурой можно рекомендовать только здоровым женщинам при нормальном течении беременности.

РОДИЛЬНИЦЫ

Как осуществляется уход за родильницами?

Послеродовой период продолжается 6—8 недель. Послеродовые очищения, или лохии, первые 4 дня имеют кровянистый характер, а затем бледнеют, количество их постепенно уменьшается; они имеют характерный запах сырости. Появление зловонного запаха говорит о неправильно текущем послеродовом периоде и необходимости соответствующих лечебных мер. Послеродовые маточные сокращения нередко бывают болезненными, особенно во время кормления грудью ребенка. Если они очень болезненны, можно в качестве болеутоляющего средства дать родильнице анальгин, антипирин или применить свечу с папаверином. Наружные половые органы обмывают, затем осушают сухим стерильным тупфером на корнцанге, в дальнейшем (дома) осушают специальным полотенцем. Если мочеиспускание в первые дни после родов несколько затруднено, назначают гексаметилептетрамин и отвар толокнянки. Если родильница не может самостоятельно мочиться, прикладывают грелку на область мочевого пузыря, дают теплое судно, подкожно вводят сульфат магния, питуитрин. При безуспешности этих мер в течение 7—8 часов после родов проводят по назначению врача катетеризацию.

В первые послеродовые дни затруднена самостоятельная функция кишечника. На 3-й день после родов ставят клизму или очищают кишечник слабительным.

Белье нательное и постельное надо менять каждые 4—5 дней. Если женщина сильно потеет, белье следует менять чаще. Необходимо также часто менять подстилку (4—5 раз в день), особенно если выделения обильные.

Садиться на постели родильнице можно со 2-го дня нормального послеродового периода, а ходить — с 3-го дня. В последнее время здоровым родильницам ходить разрешают со 2-го дня после родов.

Каковы особенности питания в послеродовом, периоде?

В первый день родильница получает жидкую пищу, а в последующие дни переходит на обычный стол. Пища должна быть хорошо приготовленной, вкусной, богатой витаминами. Из жидкостей можно давать чай, слабый кофе, минеральную воду, морс, кипяченую воду в прохладном или теплом виде по желанию женщины.

Продукты, передаваемые родственниками, должны строго контролироваться медицинской сестрой. Количество передаваемых продуктов и ассортимент обычно указываются в правилах акушерского стационара. Продукты должны быть в новом целлофановом мешочке или завернуты в чистую салфетку (чистую бумагу).

Как проводится гимнастика родильниц?

В послеродовом периоде гимнастику проводит медицинская сестра коллективно в палате со всеми здоровыми родильницами. Гимнастические упражнения преследуют цель научить родильницу правильно и глубоко дышать, укрепить мышцы брюшного пресса и тазового дна, активизировать мышечную систему и наряду с ранним вставанием способствовать более оживленному кровообращению. Гимнастика проводится ежедневно по утрам, начиная со 2-го дня после родов, после завтрака, летом — при открытых окнах, зимой — после тщательного проветривания палаты. Продолжительность занятий — от 5 до 15 минут в зависимости от самочувствия (пульс, частота дыхания) родильницы. Важно, чтобы каждая родильница продолжала и дома систематически заниматься гимнастикой.

Какого режима должна придерживаться родильница после выписки из родильного стационара?

В родильном стационаре родильницу инструктируют о правилах домашнего режима, выполнение которого проверяется медицинской сестрой при патронажных посещениях на дому.

Половую жизнь при нормально протекающем послеродовом периоде можно возобновить не ранее чем через 8 недель после родов, предварительно проконсультировавшись с врачом.

Родильнице следует соблюдать правильный режим труда и отдыха: в домашнюю работу включаться постепенно; спать «е менее 8 часов в сутки и обязательно отдыхать днем; избегать поднятия тяжестей и работы, связанной с большой физической нагрузкой; проводить гимнастику вначале по схеме, полученной в родильном доме, а затем по рекомендациям, данным женской консультацией.

Каковы правила гигиены в послеродовом периоде?

Родильница должна тщательно следить за чистотой тела, 2 раза в день мыться до пояса водой комнатной температуры с мылом (детским), обмывая при этом и молочные железы; через день мыться под душем теплой водой с мылом и мочалкой. Посещать баню или пользоваться ванной можно не ранее чем через 7—8 недель после родов. Родильнице необходимо тщательно мыть руки перед каждым кормлением ребенка и перед приемом пищи, после уборки помещения, пользования уборной и т. д. Нужно коротко стричь ногти, не покрывать их лаком. Утром и вечером следует подмываться теплой водой с детским мылом или раствором календулы (1 чайная ложка настойки календулы на 1 л кипяченой воды); осушать половые органы после подмывания специальным полотенцем. Нужно соблюдать гигиену белья и одежды; менять нательное белье каждые 3—4 дня и постельное не реже 1 раза в неделю; на ночь надевать ночную сорочку; носить лифчик, хорошо поддерживающий и не сильно сдавливающий молочные железы, часто его менять; носить бандаж в течение 4 месяцев после родов, а в некоторых случаях (при очень растянутом, отвислом животе) — постоянно. Не менее 3—4 часов ежедневно следует бывать на свежем воздухе, тщательно проветривать помещение и постельные принадлежности.

Какого режима питания необходимо придерживаться родильнице после выписки из роддома?

Необходимо употреблять в пищу свежие продукты. Особенно полезны гречневая и овсяная каша с молоком, кефир, простокваша, варенец, творог, мед, варенье, чай с молоком, фруктовые и овощные соки, ягоды, фрукты в вареном и сыром виде после обмывания их кипяченой водой. Нельзя употреблять острые блюда, алкогольные напитки. Важно следить за ежедневным опорожнением кишечника.

Через сколько дней после родов родильница посещает женскую консультацию?

Участкового врача женской консультации родильница должна посетить примерно через 7—10 дней после выписки из родильного дома. В случае появления каких-либо осложнений (повышение температуры, кровотечение, чрезмерное нагрубание молочных желез, появление болезненных трещин сосков и др.) следует немедленно обратиться в женскую консультацию.

МАСТИТ

Что является причиной мастита в послеродовом периоде?

В послеродовом периоде острый мастит (воспаление молочной железы) чаще всего бывает обусловлен золотистым стафилококком, устойчивым ко многим антибиотикам. Возбудители инфекции попадают в молочную железу преимущественно через трещины сосков (лим-фогенно) или через молочные протоки.

Какие формы мастита выделяют в клинической практике?

Воспалительный процесс захватывает отдельные дольки железы, а нередко и целые доли (серозный мастит). Если инфильтрат не рассасывается, то происходит его нагноение (гнойный мастит). В тяжелых случаях дело доходит до флегмонозного мастита.

Каковы основные симптомы мастита?

Симптомы заболевания зависят от стадии процесса. Характерной особенностью мастита в современных условиях является его позднее начало, преимущественно после выписки родильницы из стационара (на 2—3-й неделе после родов). Мастит начинается остро с появления боли в пораженной молочной железе, резкого подъема температуры до 38—39 "С. Характерны озноб и плохое общее самочувствие. Боль в молочной железе постепенно усиливается, особенно при кормлении ребенка. Железа увеличивается в объеме, кожа в области поражения несколько гиперемирована. При пальпации в толще железы определяются участки ткани плотно-эластической консистенции, болезненные. Через 1—3 дня серозный мастит переходит в инфильтративный. Под измененным участком кожи начинает пальпироваться плотный малоподвижный инфильтрат, болезненный при пальпации; нередко отмечается увеличение и болезненность подмышечных лимфатических узлов.

При нагноении инфильтрата общее состояние значительно ухудшается, высокая температура приобретает постоянный характер, отмечаются сильная боль в пораженной молочной железе, озноб.

В чем состоит неотложная помощь и лечение при мастите?

При серозной и инфильтративной формах мастита необходимо опорожнять молочную железу (сцеживание молока руками или молокоотсосом). Для улучшения оттока молока вводят внутримышечно 1 мл раствора окси-тоцина. В начальной стадии заболевания допустимо кратковременное применение местно пузыря со льдом — на 20—30 минут с перерывами на 20 минут. В дальнейшем переходят на лечение согревающими компрессами с мазью Вишневского или бутадиеновой мазью. Принимая во внимание доминирующую роль золотистого стафилококка при начальных формах мастита, назначают полусинтетические пенициллины: оксациллина натриевую соль, или ампициллина натриевую соль, или ампиокс-натрий. При недостаточной эффективности антиби-отикотерапии дополнительно назначают сульфанилами-ды. Наряду с этим применяют средства, повышающие специфическую иммунологическую реактивность организма: антистафилококковый гамма-глобулин по 5 мл (100 ME) через день внутримышечно; антистафилококковую плазму по 100^200 мл внутривенно капельно; адсорбированный стафилококковый анатоксин по 1 мл подкожнб с интервалом 3—4 дня, на курс 3 инъекции; переливание плазмы крови по 150—300 мл. Вводят ан-тигистаминные препараты.

ПОСЛЕРОДОВЫЙ ТРОМБОФЛЕБИТ

Какова общая характеристика послеродовых тромбофлебитов?

Послеродовый тромбофлебит — это воспаление стенки вены с последующим образованием на этом участке тромба, полностью или частично закрывающего просвет сосуда.

По локализации тромбофлебиты делятся на тромбофлебиты вен матки, вен таза и вен бедра. Тромбофлебит вен матки возникает на почве эндомиометрита.

Каковы основные симптомы этого осложнения?

Общее состояние больной ухудшается, пульс становится частым, поверхностным. Выделения кровянистые, довольно обильные. При .неблагоприятных условиях процесс распространяется на вены таза. При дальнейшем прогрессировании процесса возникает тромбофлебит бедренных вен, который клинически проявляется на 2—3-й неделе после родов. Вначале наблюдаются озноб, частый пульс, высокая температура, боль в ногах, прежде всего в икроножных мышцах. Местно определяется сглаженность паховой области, уплотнение и болезненность по ходу вены, отек ноги, иногда резко выраженный. Повышенная температура держится 2—3 недели, отек — 1—2 месяца.

Каковы возможные осложнения тромбофлебитов?

При неблагоприятном течении тромбофлебит может нагнаиваться и быть основным источником септикопие-мии. Опасны эмболии легочных артерий на почве тромбофлебита.

Какое лечение получают больные?

Больным показан абсолютный покой с высоким положением ног (при тромбофлебите бедра). Не следует применять внутривенных вливаний. На низ живота кладется пузырь со льдом, показаны пиявки по ходу пораженной вены ноги. Антибиотики сочетают с применением спазмолитиков (промедол, папаверин). В отдельных случаях показана хирургическая операция — тромбэктомия.

После перенесенного тромбофлебита рекомендуется бинтование ног эластическим бинтом или ношение эластических чулок.

ЛЕЧЕБНО-ОХРАНИТЕЛЬНЫЙ И САНИТАРНЫЙ РЕЖИМ АКУШЕРСКОГО СТАЦИОНАРА

Что представляет собой лечебно-охранительный режим?

Лечебно-охранительный режим подразумевает внимательное и предупредительное отношение к запросам пациентов, спокойный тон в беседе, соблюдение чистоты. Это все — важнейшие задачи медицинской сестры, работающей в акушерском стационаре, в женской консультации и поликлинике. Положительные эмоции способствуют повышению реактивности организма, более быстрому выздоровлению. Беременные, особенно при патологически протекающей беременности, родильницы после перенесенной большой физической и психической нагрузки, какой являются роды, нуждаются в благоприятных условиях для отдыха и сна. Необходимо поддерживать соответствующую температуру воздуха в палате. Следует обеспечить родильнице в течение суток минимум 8—9 часов хорошего сна при обязательном непрерывном ночном сне не менее 6 часов. Все манипуляции, диагностические и лечебные процедуры должны проводиться медицинской сестрой безболезненно.

Необходимо стараться, чтобы каждая беременная была своевременно подготовлена в женской консультации, на фельдшерско-акушерском пункте к безболезненному течению родов путем проведения специальных занятий — бесед по методу психопрофилактической подготовки.

Какие санитарно-гигиенические и дезинфекционные мероприятия проводятся в родильном отделении?

Санитарно-гигиеническое содержание родильной койки играет большую роль в профилактике послеродовых инфекций. Кушетка в смотровой должна быть застелена клеенкой, которую необходимо обрабатывать дезинфицирующим раствором после осмотра каждой женщины. Перед обследованием каждой женщины стелют чистую подкладную пеленку.

В родильной комнате клеенчатый тюфяк после каждых родов протирают теплой мыльной водой для удаленная крови, затем раствором ртути дихлорида (сулема) или лизоформа и накрывают чистой подкладной клеенкой, а под роженицу кладут стерильную пеленку. Подкладную клеенку моют в моечной комнате на установленной наклонной доске под струей теплой воды мылом и щеткой, затем обмывают раствором ртути дихлорида (сулема) и просушивают на специальной стойке.

У каждой родильницы должно быть индивидуальное судно с номером, соответствующим номеру данной койки, которое кипятят раз в сутки, а после каждого пользования моют водой и дезинфицирующим раствором.

Какие санитарка-гигиенические и дезинфекционные мероприятия проводятся после выписки родильниц из стационара?

После выписки родильницы кровать и клеенку моют водой и дезинфицирующим раствором, матрац, подушку и одеяло проветривают не менее суток. Дезинфицируют ее. индивидуальное судно, для чего сначала ополаскивают водой под краном, а затем стерилизуют паром или кипятят. Белье, снятое с больной, должно находиться отдельно, перед отправкой в прачечную его замачивают в растворе лизола в специальном баке с крышкой.

Во П акушерском отделении, а также после лихорадивших или умерших родильниц обработку проводят особенно тщательно: койки моют и обрабатывают раствором ртути дихлорида, матрацы проветривают в течение 2 суток.


8.htm

УХОД ЗА ГИНЕКОЛОГИЧЕСКИМИ БОЛЬНЫМИ.
ОСНОВЫ ПАТОЛОГИИ
АПОПЛЕКСИЯ ЯИЧНИКА
БОЛЕЗНЕННЫЕ МЕНСТРУАЦИИ (АЛЬГОДИСМЕНОРЕЯ)
ВОСПАЛЕНИЕ ПРИДАТКОВ МАТКИ
ГИНЕКОЛОГИЧЕСКОЕ ИССЛЕДОВАНИЕ
КЛИМАКТЕРИЧЕСКИЙ СИНДРОМ
КОНТРАЦЕПЦИЯ
КОЛЬПИТ
КОЛЬПОСКОПИЯ
КРОВОТЕЧЕНИЕ МАТОЧНОЕ
МЕНСТРУАЦИИ
ОПЕРАЦИИ АКУШЕРСКИЕ
ЭНДОМЕТРИТ
ЭНДОЦЕРВИЦИТ
ЭРОЗИЯ ШЕЙКИ МАТКИ

АПОПЛЕКСИЯ ЯИЧНИКА

Какова общая характеристика апоплексии яичника?

Кровотечение из яичника может возникнуть у женщин в любом возрасте, но чаще оно бывает в репродуктивном периоде, иногда — у девушек, не живущих половой жизнью. Чаще всего апоплексия яичника происходит при разрыве зрелого фолликула (12—14-й день нормального менструального цикла) или во время вас-куляризации желтого тела (20—22-й день цикла). Обычно происходит апоплексия одного яичника, чаще правого.

Как развивается клиническая картина заболевания?

Картина заболевания зависит от выраженности и скорости нарастания внутреннего кровотечения. Боль острая, локализуется в нижних отделах живота, ирра-диирует в ногу, наружные половые органы и прямую кишку. Вследствие раздражения брюшины излившейся кровью возникает тошнота и нередко рвота. В дальнейшем к боли присоединяются симптомы внутреннего кровотечения (бледность, холодный пот, учащение пульса, снижение артериального давления и др.). У больных с апоплексией яичника пульс учащен, артериальное давление при значительном внутреннем кровотечении снижается. При пальпации живота определяется напряжение мышц передней брюшной стенки и болезненность на стороне поражения. Иногда из половых путей появляются кровянистые выделения (ответная реакция эндометрия на гормональные изменения), что напоминает симптоматику нарушенной внематочной беременности.

Диагноз апоплексии яичника в большинстве случаев устанавливают во время хирургической операции (часто операцию производят в связи с подозрением на нарушенную внематочную беременность).

При подозрении на кровотечение из яичника необходима госпитализация.

БОЛЕЗНЕННЫЕ МЕНСТРУАЦИИ (АЛЬГОДИСМЕНОРЕЯ)

Каковы основные причины болезненных менструаций?

Альгодисменорея может быть обусловлена функциональными (заболевания нервной системы с повышением порога болевой чувствительности) и органическими причинами (инфантилизм половых органов, эндометриоз, неправильное положение матки, аномалии развития половых органов).

Каковы симптомы алъгодисменореи?

Обычно за 1—2 дня до начала менструации у женщины возникает резкая боль внизу живота и в области крестца. Боль часто сопровождает все менструальное кровотечение и исчезает с его окончанием. Боль сочетается с вегетативными реакциями: головокружением, тошнотой, рвотой, повышенной раздражительностью. При функциональной альгодисменорее изменений половых органов не выявляется, при альгодисменорее органического характера гинекологическое обследование обнаруживает их патологические изменения, присущие тому или иному заболеванию.

Какое лечение назначается больным?

Больным назначается постельный режим. Показаны болеутоляющие препараты (анальгин по 0,5 г, баралгин по 1 таблетке 3—4 раза в день и др.), спазмолитические препараты (но-шпа по 0,04—0,08 г 2—3 раза в день, экстракт белладонны в свечах по 0,02 г), транквилизаторы (андаксин по 0,2 г, триоксазин по 0,3 г).

ВОСПАЛЕНИЕ ПРИДАТКОВ МАТКИ

Каковы наиболее частые причины острого воспаления придатков матки?

Обычно острое воспаление придатков бывает связано с развитием послеабортной (чаще) и послеродовой (реже) инфекции, которая попадает в придатки из матки по трубам. Острое воспаление чаще всего вызывается кишечной палочкой, стафилококками, стрептококками, а также гонококками.

Обострение воспалительного процесса может быть вызвано активацией аутоинфекции, реинфекцией и быть следствием воздействия неспецифических факторов внешней среды (переохлаждение, переутомление, сопутствующие заболевания и др.).

Как проявляется острое воспаление придатков матки?

Появляется резко выраженная боль, локализующаяся в нижних отделах живота, в паховой области справа или слева (или с обеих сторон при двустороннем процессе). Боль иррадиирует вниз (область крестца, наружных половых органов). Быстро ухудшается общее состояние, повышается температура тела до 38—39 °С, может появиться озноб. При распространении воспалительного процесса на тазовую брюшину больные жалуются на тошноту, может быть рвота. Пульс учащен в соответствии со степенью повышения температуры.

Как осуществляется лечение больных?

Острое воспаление придатков матки и выраженное обострение хронического процесса, сопровождающееся высокой температурой, болевым синдромом, напряжением мышц передней брюшной стенки и явлениями раздражения тазовой брюшины, служат показанием к госпитализации в гинекологический стационар.

В стационаре после проведения бактериологического исследования отделяемого из уретры, влагалища и канала шейки матки приступают к активной антибактериальной, инфузионной, обезболивающей, десенсибилизирующей и противовоспалительной терапии.

ГИНЕКОЛОГИЧЕСКОЕ ИССЛЕДОВАНИЕ

Что представляет собой и как проводится гинекологическое исследование?

Гинекологическое исследование — совокупность методов исследования, при помощи которых определяется анатомо-функциональное состояние половой сферы и характер заболевания половых органов женщины. Гинекологическое исследование производят на специальном гинекологическом кресле.

Исследование начинают с осмотра наружных половых органов. Влагалище и шейку матки осматривают при помощи ложкообразных влагалищных зеркал.

Пальпацию внутренних половых органов производят при пальцевом и комбинированном двуручном (бимануаль-ном) влагалищном исследовании. После, определения положения и состояния матки переходят к исследованию ее придатков (маточных труб, яичников, связочного аппарата).

Зондирование матки производят специальным зондом из мягкого металла с делениями.

Как проходит подготовка больной к исследованию?

Перед исследованием пациентке необходимо помочиться и освободить кишечник.

КЛИМАКТЕРИЧЕСКИЙ СИНДРОМ

Что представляет собой климакс и климактерический синдром?

Климакс — возрастной этап в жизни женщины между репродуктивным периодом и стойким прекращением гормональной функции яичников, в течение которого происходит общая возрастная инволюция организма. Этот физиологический процесс у большинства женщин наблк|? дается в возрасте 45—50 лет. У некоторых женщин ййй макс протекает с патологическими явлениями.

Своеобразный клинический симптомокомплекс вегетативно-сосудистых, нервно-психических и эндокринных нарушений, осложняющих естественное течение климакса, называется климактерическим синдромом. Встречается у 25—30% женщин.

Каковы наиболее характерные признаки климакса?

Наиболее характерные признаки климакса:

1) вегетативно-сосудистые нарушения — приливы жара к голове, шее, потливость, сердцебиение, головная боль, головокружение, чувство онемения в конечностях. Продолжаются приливы от нескольких секунд до 2—3 минут и более. Частота их колеблется от единичных до 20 в сутки. Меняются процессы терморегуляции — появляются субфебрильная температура тела, озноб, который может сопровождаться отеком лица, конечностей, повышением артериального давления;

2) сердечно-сосудистые расстройства: гипертензия, климактерическая кардиопатия (боли и неприятное ощущение в области сердца, сердцебиение), сопровождающиеся беспокойством и чувством страха;

3) нервно-психические расстройства — нервозность, повышенная возбудимость, раздражительность, плаксивость, бессонница, ослабление памяти, плохое настроение, быстрая утомляемость, зрительные слуховые галлюцинации;

4) эндокринно-обменные нарушения — ожирение или похудение, боли в молочных железах, суставах и конечностях, атеросклероз, остеопороз, дисфункция щитовидной и поджелудочной желез, надпочечников.

Какое лечение и уход необходимы больным?

Лечение необходимо только больным тяжелой и средней формами климактерического синдрома. При комплексной терапии этих больных необходим индивидуальный подход. Лечение проводится одновременно терапевтом, невропатологом и гинекологом. Оно включает психотерапию, медикаментозное и общеукрепляющее лечение, витамине- и диетотерапию, лечебную физкультуру, физические методы терапии и водолечение.

Больным тяжелой формой синдрома, протекающего с гипертонической болезнью, климактерической кардио-патией и депрессий, назначают гормональную терапию, которую строго дифференцируют в зависимости от возраста пациентки и клинических особенностей синдрома. Показано водолечение в виде радоновых, углекислых, хвойных, сероводородных, йодобромных ванн и душа: циркулярного, веерного, Шарко, контрастного, подводного и душа-массажа. Эффективно применение физических методов лечения (гальванизация, электросон, центральная анальгезия, иглоукалывание).

Какой диеты и режима необходимо придерживаться больным?

В этот период необходимо избегать перенапряжения и переутомления, чередовать умственную работу с дозированной физической нагрузкой и отдыхом.

Поскольку женщины в климактерическом возрасте склонны к ожирению, пища должна быть малокалорийной, преимущественно молочно-растительной, полноценной с некоторым ограничением жирных, мясных и мучных блюд, а также соли и жидкость, исключаются алкоголь и продукты, возбуждающие нервную систему: кофе, чай, пряности. Пищу следует принимать часто (5—6 раз в день), небольшими порциями. Из лекарственных средств назначаются транквилизаторы, нейролептики, бромиды, седативные и гормональные препараты.

Какова роль медсестры в лечении климактерического синдрома?

Медицинская сестра объясняет сущность и временный характер происходящих в организме изменений.

Обращают внимание на то, что прекращение менструаций не вызывает быстрого старения и снижения трудоспособности при соблюдении рационального режима и общегигиенических мероприятий.

КОНТРАЦЕПЦИЯ

Каковы основные способы контрацепции?

Контрацепция — предохранение от беременности. Существуют механические и гормональные способы предохранения от беременности. К механическим средствам относятся мужской презерватив, шеечный колпачок, влагалищный пессарий, внутриматочные спирали. К пе-роральным (гормональным) противозачаточный средствам относятся инфекундин, бисекурин и др. Применять противозачаточные средства, особенно гормональные, нужно только после совета врача.

КОЛЬПИТ

Каковы причины возникновения кольпита?

Колыгат — воспаление слизистой оболочки влагалища. Причины возникновения кольпитов могут быть общими (сопутствующие заболевания, гормональные нарушения) и местными (несоблюдение правил личной гигиены, опущение стенок влагалища и т. д.).

Что представляет собой серозно-гнойный кольпит?

Кольпит серозно-гнойный встречается наиболее часто. Вызывается смешанной гноеродной флорой. Проявляется он различно: от простого катара с незначительными изменениями слизистой оболочки до тяжелого гнойного воспаления с изъязвлениями. Больные жалуются на серозно-гнойные выделения, неприятные ощущения, резкую болезненность при половом сношении и при гинекологическом обследовании.

Что представляет собой трихомонадный кольпит?

Трихомоноз — заболевание, которое вызывается влагалищной трихомонадой и заносится половый путем из уретры мужчины. В клинике заболевания преобладают явления кольпита. Больные жалуются на бели, зуд, жжение в области наружных половых органов. Выделения носят пенистый характер, имеют неприятный запах.

Диагноз заболевания устанавливается на основании клинических данных и микроскопического исследования выделений из влагалища.

Как проводится лечение трихомонадного кольпита?

Для достижения эффекта необходимо проводить одновременное лечение обоих половых партнеров. Назначают трихопол, тенидазол в таблетках внутрь. Используется также местное лечение трихополом, таблетки которого закладывают во влагалище на ночь; применяют влагалищные таблетки клотримазола. Трихопол (метронидалол) назначают по 0,25 г 2 раза в сутки в течение 7—10 дней. Во влагалище — по 0,5 г один раз в сутки.

Критерий излеченности определяется в течение 3 менструальных циклов (отрицательный результат бактериоскопии перед менструацией и после нее).

Как проводится профилактика трихомонадного кольпита?

С целью профилактики рецидива трихомонадного кольпита на протяжении 3 менструальных циклов в течение 3—4 дней после менструации следует спринцевать влагалище 0,5 % раствором молочной кислоты.

КОЛЬПОСКОПИЯ

Что представляет собой и для каких целей ис пользуется колъпоскопия?

Кольпоскопия — исследование шейки матки с помощью оптического прибора — кольпоскопа, дающего увеличение в 30 раз. Кольпоскопия позволяет уточнить характер патологических изменений на шейке матки, выявляет участки для прицельной биопсии шейки матки что очень важно для ранней диагностики злокачественных опухолей. Благодаря колытоскопии стало возможным осуществление контроля за консервативным лечением различных заболеваний шейки матки.

Каковы особенности колъпоскопии у детей?

Для осмотра влагалища и шейки матки у детей проводится вагиноскопия с помощью специально сконструированного вагиноскопа в виде тонкого катетера с осветительным прибором, который вводится через девственную плеву во влагалище.

КРОВОТЕЧЕНИЕ МАТОЧНОЕ

Как осуществляется лечение и уход за больной после остановки маточного кровотечения?

Больную укладывают в постель, к ногам прикладывают грелку. При большой кровопотере до переливания крови вводят парентерально изотонический раствор натрия хлорида и 5 % раствор глюкозы. Больную необходимо поить сладким чаем или крепким кофе. Много жидкости внутрь давать нельзя, так как это вызовет рвоту. Для поддержания сосудистого тонуса применяют камфору, сульфокамфокаин, кофеин, кордиамин.

МЕНСТРУАЦИИ

Что представляют собой нормальные менструации?

Менструации — циклические изменения в организме женщины, повторяющиеся каждые 21—30 дней и проявляющиеся внешне в виде кровотечений из половых органов.

Продолжительность нормальной менструации 3— 7 дней. Менструация — явление нормальное, но изменения, наблюдаемые в этом периоде в организме, требуют тщательного соблюдения правил гигиены.

Каких правил гигиены должна придерживаться женщина во время менструации?

Во время менструации женщина может выполнять обычную работу, но должна избегать переутомления, значительного физического напряжения, охлаждения и перегревания тела. Перед менструацией и во время нее не следует употреблять острую, пряную пищу и спиртные напитки, чтобы не вызвать прилива крови к внутренним и тазовым органам. Менструальная кровь должна стекать свободно и впитываться специальными гигиеническими ватно-марлевыми прокладками. Половые органы необходимо 2—3 раза в день обмывать теплой кипяченой водой. Рекомендуется принимать душ, а не ванну, так как загрязненная вода из ванны может попасть во влагалище.

ОПЕРАЦИИ АКУШЕРСКИЕ

Как проводится подготовка к акушерской операции (влагалищной)?

Больной необходимо поставить клизму, выпустить мочу катетером, продезинфицировать наружные половые органы, сбрить волосы, обмыть, обсушить стерильной ватой и смазать 5 % раствором йода, включая кожу внутренних поверхностей бедер и нижней половины живота. Если операция будет проходить под наркозом, необходимо вынуть у больной съемные зубные протезы.

Как осуществляется уход за больной после акушерской операции?

Тампон из влагалища извлекают либо к вечеру дня операции, либо на 2-й день.

После операции на промежности чистоту швов поддерживают сменой стерильных прокладок не реже чем через каждые 3—4 часа. Во избежание расхождения швов больным не делают клизм и стараются задержать стул до 4—5 дней после операции. В первые 4 дня больная получает 4—5 капель настойки опия. Пища дается только жидкая. Па 5-й день дают легкое слабительное. Швы на промежности снимают на 6-й день. С 7—8-го дня больной разрешается ходить.

ЭНДОМЕТРИТ

Как проявляется эндометрит?

При эндометрите (воспалении слизистой оболочки матки) под воздействием проникающих в матку микробов и их токсинов наблюдаются воспалительные изменения слизистой оболочки матки с последующим омертвением и отторжением.

Какие жалобы могут предъявлять больные?

У больных отмечается недомогание, повышение температуры тела, учащение пульса, боли внизу живота, гнойные или гнойно-кровянистые выделения из матки, меноррагии.

Лечение проводится в стационаре.

ЭНДОЦЕРВИЦИТ

Каковы основные причины и проявления эндоцер-вицита?

Эндоцервицит (воспаление канала шейки матки) возникает в результате проникновения возбудителей инфекции в канал шейки матки, чему способствуют невосстановленные разрывы шейки, опущения влагалища и шейки матки, использование нерациональных противозачаточных средств. Эндоцервициту часто сопутствуют эрозия шейки матки, кольпит, эндометрит.

Симптомы эндоцервицита даже в острой стадии могут быть слабовыраженными. В основном больные жалуются на бели.

Как проводится лечение заболевания?

Лечение заболевания проводится с учетом возбудителя. При вирусном эндоцервиците применяют тетрациклин (местно), при неспецифическом — гигиенические спринцевания (настой ромашки, 0,5 % раствор борной или молочной кислоты), ванночки с 3 % раствором перекиси водорода, введение эмульсий с антибиотиками, сульфаниламидами. В хронической стадии показана физиотерапия: электрофорез с 1 % раствором сернокислого цинка (14 процедур), грязелечение, орошение «Ма-цестой».

ЭРОЗИЯ ШЕЙКИ МАТКИ

Каковы основные причины и проявления эрозии шейки матки?

При длительном течении эндоцервицита в патологический процесс кроме слизистой оболочки вовлекаются и другие ткани шейки, появляется ее утолщение (церви-цит), в результате чего может образоваться эрозия. Хроническое воспаление шейки, часто обостряясь, сопровождается длительным истечением выделений, что приводит к мацерации и слущиванию покрывающего наружный зев эпителия и образованию истинной эрозии, которая имеет ярко-красную окраску, легко кровоточит. При длительном течении воспалительного процесса слизистая оболочка шеечного канала гипертрофируется, выпячиваясь в виде складок в его просвет, может возникнуть полип шеечного канала, который протекает бессимптомно и иногда дает контактные кровотечения.

Каковы основные методы лечения эрозии шейки матки?

При истинной эрозии показана обработка шейки матки маслом облепихи, эмульсиями, содержащими антибиотики или сульфаниламидные препараты. Противопоказаны прижигающие средства (нитрат серебра и др.). В некоторых случаях при незаживающих эрозиях показана электрокоагуляция.


9.htm

УХОД ЗА ЗДОРОВЫМ И БОЛЬНЫМ РЕБЕНКОМ. ДЕТСКИЕ БОЛЕЗНИ

АНТЕНАТАЛЬНАЯ ПРОФИЛАКТИКА И ПЕРВИЧНЫЙ ПАТРОНАЖ НОВОРОЖДЕННОГО
ПЕРЕХОДНЫЕ (ПОГРАНИЧНЫЕ) СОСТОЯНИЯ НОВОРОЖДЕННЫХ
УХОД ЗА НОВОРОЖДЕННЫМ
УХОД ЗА НЕДОНОШЕННЫМ НОВОРОЖДЕННЫМ
УХОД ЗА ЗДОРОВЫМ РЕБЕНКОМ
ВСКАРМЛИВАНИЕ ДОНОШЕННОГО НОВОРОЖДЕННОГО
ВСКАРМЛИВАНИЕ НЕДОНОШЕННЫХ НОВОРОЖДЕННЫХ ДЕТЕЙ
ФИЗИЧЕСКОЕ РАЗВИТИЕ ДЕТЕЙ
ЗАКАЛИВАНИЕ
ПРОФИЛАКТИЧЕСКИЕ ПРИВИВКИ
ДЕТСКИЕ БОЛЕЗНИ
АСТМА БРОНХИАЛЬНАЯ
ВЫВИХ БЕДРА ВРОЖДЕННЫЙ
ВЫПАДЕНИЕ ПРЯМОЙ КИШКИ
ДЕРМАТИТ ЭКСФОЛИАТИВНЫЙ РИТТЕРА
ДИАРЕЯ НОВОРОЖДЕННЫХ
ДИАТЕЗ ЭКССУДАТИВНЫЙ
КОНЪЮНКТИВИТ
КРАПИВНИЦА
ОМФАЛИТ ГНОЙНЫЙ
ОМФАЛИТ КАТАРАЛЬНЫЙ
ОПРЕЛОСТИ
ОСТРАЯ РЕСПИРАТОРНАЯ ВИРУСНАЯ ИНФЕКЦИЯ (ОРВИ)
ОСТЕОМИЕЛИТ
ОСТРЫЕ ПНЕВМОНИИ
ПОСТВАКЦИНАЛЬНЫЕ АЛЛЕРГИЧЕСКИЕ ОСЛОЖНЕНИЯ
ПОТНИЦА
РАХИТ

УХОД ЗА РЕБЕНКОМ, ВСКАРМЛИВАНИЕ И ОЦЕНКА ПСИХОФИЗИЧЕСКОГО РАЗВИТИЯ

АНТЕНАТАЛЬНАЯ ПРОФИЛАКТИКА И ПЕРВИЧНЫЙ ПАТРОНАЖ НОВОРОЖДЕННОГО

Как осуществляется патронаж беременной женщины?

Как только беременная женщина становится на учет в женскую консультацию, сведения о ней передаются в районную детскую поликлинику. Участковая медицинская сестра выполняет 2 дородовых патронажа к беременной женщине. Первый патронаж проводится не позднее первых 10 дней с момента поступления в поликлинику сведений о беременной женщине, а второй — в период декретного отпуска беременной, на 32-й неделе беременности. При проведении патронажа медицинская сестра дает беременной ряд советов относительно режима отдыха, питания, помогает подготовить грудь к лактации. Патронажная сестра должна помочь будущей матери подготовить все необходимое для ухода за новорожденным с учетом бытовых условий семьи.

Как должно быть организовано питание беременной женщины?

Большое внимание при патронаже медсестра уделяет вопросам питания. Питание беременной женщины должно покрывать повышенные потребности организма во всех основных веществах. Потребность в белке в первые месяцы беременности составляет 90—100 г, во второй половине — ПО—130 г в сутки. В суточный рацион для этого включают нежирные сорта мяса — до 120—200 г в сутки, или рыбы — 150—250 г в день. Молоко и кисломолочные продукты входят в рацион как источник белка и как основные поставщики солей кальция и фосфора.

Количество жира должно доводиться до 80—100 г в сутки, при этом часть сливочного масла желательно заменить сметаной и обязательно включать 15—30 г растительного масла.

Углеводов — не более 400—500 г в сутки. Обязательны сырые овощи и свежие фрукты.

Особую проблему в питании беременной женщины составляет обеспечение рациона железом. Суточная потребность в железе доходит до 15—20 мг. Для обеспечения такого количества железа необходимо регулярно включать в меню мясные блюда, яичный желток, полноценные каши (гречневая, овсяная). При признаках анемизации рекомендуются препараты железа. Диетические ограничения касаются прежде всего поваренной соли, однако солить пищу в пределах нормы вполне допустимо. При возникновении отеков уменьшается суточная норма жидкости. Следует ограничивать и облигатные аллергены, особенно если у женщины когда-либо ранее возникали аллергические реакции.

Когда проводится первый патронаж новорожденного?

Старшая медицинская сестра детской поликлиники, получив сведения о выписке младенца из роддома, в тот же день заносит данные в журнал регистрации новорожденных; она заполняет историю развития новорожденного, вклеивает в нее вкладыши дородового патронажа, передает историю развития в регистратуру или непосредственно участковой медицинской сестре. Первый патронаж к ребенку должен быть выполнен не позже 1—2 дней после выписки из роддома; недоношенных детей с перинатальной и врожденной патологией сестра должна посетить уже в день выписки. Если этот день — суббота или воскресение, детей посещает дежурный врач-педиатр.

Как проводится первичный патронаж новорожденного?

Первичный патронаж осуществляется участковыми врачом и медсестрой вместе. Для посещения новорожденного они должны получить чистые халаты, маски, стерильный материал для обработки пупочной ранки, набор необходимых медикаментов. Стерильный материал выдается в специальных упаковках (мешочки, баночки). Медицинские халаты и маски остаются на дому у новорожденного, за их чистотой следит мать. Халат и маска возвращаются матерью при первом посещении детской поликлиники по достижении ребенком возраста 1 месяца.

При проведении первичного патронажа матери даются рекомендации по охране своего здоровья: дневной отдых, разнообразная пища, усиленный питьевой режим, соблюдение личной гигиены (ежедневно принимать дут или мыть тело до пояса, ежедневно менять бюстгальтер, мыть руки после прихода с улицы, перед пеленанием и кормлением ребенка и т. д.).

Каков примерный рацион питания кормящей женщины?

Примерный суточный набор продуктов для кормящей женщины состоит из: 200 г мяса, 1 л молока в любом виде, 100—150 г творога, 20—30 г сыра, 1 яйца, 300—350 г хлебобулочных изделий, 600 г овощей (из них не более 200 г картофеля), 200—300 г фруктов, что обеспечивает достаточное поступление в организм минеральных веществ и витаминов. Кормящей матери следует избегать продуктов-аллергенов: цитрусовых, клубники, шоколада, натурального кофе, соленых блюд, крепких мясных

бульонов, консервированных продуктов, избытка яиц, колбас. Употребление спиртных напитков и курение исключается.

Рациональный режим питания необходимо сочетать с достаточным отдыхом (8 часов сна ночью и 1—2 часа днем, прогулки на свежем воздухе).

Что представляют собой психофизиологические факторы лактации?

Лактация — акт психофизиологический, поэтому благоприятный психологический климат в семье, большое желание матери обеспечить ребенка грудным молоком, беседы, вселяющие в мать уверенность — все это способствует сохранению лактации на длительный период.

Как проводится лечение гипогалактии?

Медикаментозное лечение гипогалактии, проводимое участковым педиатром, включает использование никотиновой кислоты, витамина Б, пролактина, глютаминовой кислоты, апилака и других препаратов. Роль участковой медицинской сестры заключается в контроле за выполнением всех назначений врача.

ПЕРЕХОДНЫЕ (ПОГРАНИЧНЫЕ) СОСТОЯНИЯ НОВОРОЖДЕННЫХ

Что представляют собой переходные состояния новорожденных?

У новорожденных детей адаптация к внеутробным условиям жизни проявляется рядом изменений, характеризующихся как переходные, физиологические. К ним относятся: физиологическая убыль тела; физиологическая эритема кожи, шелушение, токсическая эритема, физиологическая желтуха; гормональный или половой криз: нагрубание молочных желез, метроррагия и др.

Как проявляется физиологическая убыль массы тела?

Физиологическая убыль массы тела развивается, главным образом, вследствие голодания в первые дни жизни. Максимальная убыль массы наблюдается на 3— 4-й день жизни и обычно не превышает 6 % от первоначальной массы (максимум 10 %). Первоначальная масса тела восстанавливается у половины новорожденных к б—7-му дню жизни, у 78—85 % — к 10-му дню; все здоровые новорожденные к 14-му дню должны восстановить свою первоначальную массу. Недоношенные (Ш— IV степени) и родившиеся с крупной массой тела, а также больные дети медленнее восстанавливают первоначальную массу тела.

Как проявляется физиологическая аритема кожи?

Физиологическая эритема отмечается практически у всех новорожденных первой недели жизни. У недоношенных может сохраняться до 2—3 недель. Физиологическое шелушение кожи возникает на 3—5-й день жизни у детей с особенно яркой эритемой при ее угасании. Весьма обильное шелушение отмечается у переношенных детей. Лечение не требуется.

Токсическая эритема встречается у 20—30 % новорожденных и возникает на 2—5-й день жизни: ярко-розовые, слегка плотноватые пятна с серовато-желтыми папулами или пузырьками в центре располагаются чаще группами на разгибательных поверхностях конечностей, на ягодицах, груди, реже на лице и животе. Высыпания иногда обильные, иногда единичные; никогда не поражаются ладони, стопы, слизистые оболочки. Сыпь бесследно исчезает в течение нескольких дней. Лечение не требуется.

Как проявляется физиологическая желтуха новорожденных?

Физиологическая желтуха наблюдается у 60—70 % новорожденных. Желтушное окрашивание кожи появляется на 2—3-й день жизни, к 4—5-му дню оно усиливается, к концу недели или в середине 2-й недели исчезает. При этом состояние ребенка не страдает, цвет мочи и кала не изменяется.

Желтуха, сохраняющаяся у новорожденного более 2 недель или усиливающаяся — признак патологии. Появление желтухи, независимо от выраженности, у ребенка после выписки из роддома всегда является признаком тяжелого заболевания. В таких случаях медицинская сестра должна в тот же день показать ребенка врачу (вызов врача на дом, направление и доставка ребенка в больницу — в зависимости от обстоятельств).

Что представляет собой гормональный криз у новорожденных?

Гормональный криз включает в себя состояния, наблюдающиеся у 2/з всех новорожденных, особенно у девочек. К ним относятся: нагрубание молочных желез, кровотечение из влагалища и отеки наружных половых органов. Нагрубание желез (физиологическая мастопа-тия) начинается на 3—4-й день жизни и максимально увеличивается на 7—10-й день, затем оно постепенно уменьшается и к концу месяца исчезает. Увеличение молочных желез всегда симметрично, кожа над увеличенной железой не изменена. Иногда возможно выделение содержимого беловатого цвета, по составу близкого к молозиву. Лечение не требуется, но при очень сильном нагрубании можно порекомендовать теплую стерильную повязку или компресс с камфорным маслом для предохранения от раздражения.

Кровотечения из влагалища (метроррагия) возникают обычно на 5—8-й день жизни у 5—10 % девочек. Длительность вагинального кровотечения 1—3 дня, объем 0,5—1 мл. Лечение не требуется.

Отеки наружных половых органов держатся 1—2 недели, иногда дольше, проходят самостоятельно, без лечения. Отмечаются у 5—10 % новорожденных.

УХОД ЗА НОВОРОЖДЕННЫМ

Как проводится перевязка и обработка пуповины?

Пуповина перевязывается в два этапа через 2—3 минут после рождения. На первом этапе, с прекращением пульсации пуповины, на нее накладываются 2 стерильных зажима Кохера: один на расстоянии 10 см от пупочного кольца, второй на 2 см кнаружи от первого зажима. Участок пуповины между зажимами обрабатывают 5 % раствором йода, затем рассекают стерильными ножницами. После этого новорожденного заворачивают в стерильные пеленки и переносят на пеленальный стол с обогревом, при необходимости проводят гигиеническую ванну.

Второму этапу должна предшествовать повторная обработка рук акушерки. Остаток пуповины протирают стерильной салфеткой, туго сжимают между большим и указательным пальцами и между браншами Кохера накладывают скобки Роговина или пуповину перевязывают шелковой лигатурой на расстоянии 1 см от пупочного кольца. Остаток пуповины отсекают стерильными ножницами, и поверхность среза обрабатывают 10 % раствором марганцовокислого калия.

Для более быстрой мумификации и быстрейшего отпадения пуповинного остатка можно повторить перевязку через 12—24 часа после рождения при соблюдении всех правил асептики. На пуповинный остаток повязка не накладывается (метод открытого ведения пуповинного остатка по М. Л. Выдрину), но при этом необходимо строго соблюдать правила асептики, пользоваться стерильными пеленками.

Как проводится перевязка пуповины при АВО-не-совместимости или резус-несовместимости матери и плода?

При резус- или АВО-несовместимости между кровью матери и плода пуповину пережимают сразу после рождения ребенка. Перевязывают пуповину на расстоянии 5—10 см от пупочного кольца (в случае необходимости заменного переливания крови через сосуды пуповины).

Как проводится первый туалет новорожденного?

Его проводит акушерка после перевязки пуповины. Стерильной марлевой салфеткой, смоченной в стерильном растительном масле, частично снимается сыровидная смазка в складках. Удалять полностью первородную смазку нецелесообразно, так как она предохраняет кожу от раздражений и в ней содержатся ферменты и витамины. Если кожа ребенка загрязнена мекониальными водами и имел место длительный безводный период, то ребенка купают с раствором марганцовокислого калия 1:10000 (розовый цвет). Температура воды такой ванны 37—38 ° С.

Какие еще процедуры выполняет медперсонал сразу после рождения ребенка?

После первого туалета ребенка взвешивают, измеряют рост (расстояние от затылочного до пяточного бут-ров), окружность головы, груди и живота. Измерение проводят стерильной клеенчатой лентой, вложенной в индивидуальный пакет новорожденного. На руку ребенка повязывают «браслет», в котором указываются фамилия, имя и отчество матери, масса тела, пол, дата рождения. Затем новорожденного заворачивают в стерильные пеленки и одеяло. Поверх одеяла надевают медальон с указанием тех же данных, что и на браслете. Ребенок остается в родильном зале в течение 2 часов под наблюдением акушера-гинеколога или педиатра, потом переводится в палату (отделение) для новорожденных. Перед переводом в отделение новорожденных врач повторно осматривает ребенка, проверяет состояние пупочной ранки. При наличии кровотечения пуповину необходимо вновь перевязать.

При приеме новорожденного в детской палате врач или медицинская сестра сверяет паспортные данные браслета и медальона с записями в истории его развития и отмечает в ней время приема ребенка.

Как осуществляется уход за ребенком в палате новорожденных?

Переведенного из родильного зала ребенка сразу осматривает врач-педиатр или медицинская сестра. Каждого здорового ребенка моют с мылом под теплой проточной водой, полностью смывают слизь и кровь с головы и туловища, насухо вытирают. Тампоном, смоченным растительным маслом или цинковой мазью (приготовленной на вазелиновом масле), снимают избытки сыровидной смазки в складках. Кожу туловища обрабатывают 1 % спиртовым раствором йода или 2 % салициловым спиртом. Культю пуповинного остатка прижигают 5 % раствором марганцовокислого калия. Для профилактики опрелостей кожу ягодиц смазывают 5 % танниновой мазью. Взвешивают ребенка утром, температуру измеряют утром и вечером, и полученные данные записывают в историю развития новорожденного. Туалет (подмывание под струей воды) проводится ежедневно перед каждым кормлением.

Как проводится утренний туалет новорожденного в стационаре?

Утренний туалет новорожденного состоит из умывания лица, промывания глаз, ушных раковин, при необходимости — носа. Глаза промывают раствором фурацилм-на 1:5000 или марганцовокислого калия 1:10000. Носовые ходы и наружный слуховой проход прочищают ватными жгутиками, смоченными стерильным вазелином или растительным маслом. При наличии молочницы слизистую рта обрабатывают 1 % водным раствором метиленового синего или бриллиантового зеленого либо 20 % раствором буры в глицерине.

Как осуществляется уход за пупком в палате новорожденных?

Ежедневно, после туалета кожи, обрабатывается пу-повинный остаток 70 % этиловым спиртом и прижигается 5 % раствором марганцовокислого калия. После отпадения пуповины (4—6-е сутки) пупочную ранку промывают 3 % раствором пероксида водорода, затем 70 % этиловым спиртом и прижигают 5 % раствором марганцовокислого калия или карандашом ляписа.

Как правильно организовать уход за новорожденным дома?

В комнате, где стоит кроватка ребенка, необходимо дважды в день проводить влажную уборку и не менее 5—7 раз проветривать ее (по 15—20 минут). Температура воздуха должна быть постоянной, в пределах 20— 22 °С, освещение — умеренным. Очень важно поддержание в доме спокойной обстановки, тишины, так как ребенок с первых же дней жизни реагирует на громкий звук.

Детская кровать ставится в самом светлом месте комнаты, но так, чтобы ребенок не находился под прямыми солнечными лучами, на сквозняке или около отопительных приборов. Рядом с кроваткой рекомендуется поставить пеленальный столик, на котором в дальнейшем можно будет делать ребенку массаж и гимнастику.

Все вещи для ребенка готовятся из мягких, натуральных (хлопчатобумажных или льняных), легко стирающихся тканей, которые можно кипятить. Швы не должны быть грубыми. Для подгузников целесообразно использовать марлю или стираную ветошь. Перед употреблением все предметы следует хорошо выстирать и прокипятить «детским» мылом. Белье ребенка 1-го месяца жизни проглаживается с обеих сторон.

Из чего состоит комплект белья для новорожденных?

Комплект белья по существующим нормам должен включать: 6 простыней, 10 фланелевых и 20 ситцевых пеленок, 20 подгузников, 6 распашонок, 6 фланелевых кофточек, 2 байковых, 1 шерстяное и 1 ватное одеяло,

2—3 пододеяльника, 1—2 хлопчатобумажных и 1 фланелевый чепец, 1 шерстяную шапочку.

Что должна включать аптечка для ухода за новорожденным?

Рекомендуется приобрести аптечку для ухода за новорожденным следующего состава: стерильная вата — 1 пачка, соски резиновые для бутылочки — 6 штук, рожки градуированные по 200—250 мл — 4 штуки, термометр для измерения температуры тела — 1 штука, термометр для измерения температуры воды — 1 штука, «Детский крем» — 1 тюбик, детская присыпка — 1 коробка, калия перманганат в порошке — 1 флакон, 5 % раствор йода — 1 флакон, фурациллйн в таблетках — 10 таблеток, вазелиновое масло — 1 флакон, стерильный бинт — 2 штуки, 1 % раствор бриллиантового зеленого — 1 флакон. Кроме того, необходимо подготовить стеклянную банку с плотно закрывающейся крышкой для ваты, небольшую кастрюлю с крышкой для прокипяченных сосок, кастрюлю для кипячения сосок и бутылочек, блюдце или мисочку для использованной ваты, ,резиновук> грелку, детскую клизму № 3, газоотводную трубку. Перечисленные предметы должны находиться в отдельной тумбочке (уголок ухода за новорожденным).

Каковы основные правила ухода за ребенком первого месяца жизни?

Одежда ребенка первого месяца жизни — мягкая, просторная, обеспечивающая свободу движений растущему организму, должна защищать от переохлаждения и перегревания, создавать ровный микроклимат без резких температурных колебаний. Головку при постоянной температуре воздуха в комнате 20—22 °С не покрывают.

Родители должны знать, что постоянное пребывание ребенка в коляске вредно (раздражение вестибулярного аппарата), что укладывать его рекомендуется без подушки, но с приподнятым головным концом кровати, либо с подголовником высотой 2—3 см. Оптимальные размеры подкладываемой клеенки 15x20 см.

И чистое, и грязное белье ребенка должно храниться и стираться отдельно от белья взрослых.

Как осуществляется уход за пупочной ранкой на первом, месяце жизни ребенка?

Особой тщательности при уходе требуют незажившая пупочная ранка, легко ранимая нежная кожа и слизистые оболочки. До полного заживления пупочной ранки патронажная сестра посещает ребенка ежедневно. Она должна иметь при себе набор следующих средств для обработки пупка: 5 % раствор марганцовокислого калия, 2—3 % раствор перекиси водорода, 70 % спирт, стерильный материал (ватные и марлевые тампоны, салфетки). При каждом посещении новорожденного сестра осматривает и производит обработку пупочной ранки 2—3 % раствором перекиси водорода, спиртом, а затем раствором марганцовокислого калия (можно использовать бриллиантовую зелень).

Что представляет собой ежедневный туалет новорожденного?

Он производится перед первым, или вторым кормлением в определенной последовательности. Начинают его с умывания лица теплой проточной кипяченой водой (чистой рукой или смоченным ватным тампоном). Глаза обрабатывают стерильным ватным тампоном, смоченным водой, по направлению снаружи кнутри, для каждого глаза отдельным тампоном. Туалет носа производят при помощи стерильных ватных фитильков, смоченных стерильным растительным или вазелиновым маслом. Ушные раковины обтирают влажной отжатой салфеткой. Часто за ушами ребенка образуются опрелости, корочки, поэтому после промывания и просушивания складки за ушами протирают вазелиновым маслом или детским кремом. Следует обратить внимание матери на места, где чаще всего образуются опрелости: складки за ушами, шейные, подмышечные и паховые области. Категорически запрещается в профилактических целях применение мазей с антибиотиками и гормонами. Кожу ребенка можно обработать растительным маслом, прокипяченным на водяной бане в течение 10 минут и охлажденным. Ягодицы и промежность моют детским мылом под проточной водой. Девочек подмывают в направлении спереди назад во избежание заноса инфекции в мочевые пути. Подмывать ребенка следует также после каждого мочеиспускания и дефекации.

Как осуществляется уход за полостью рта новорожденного?

Слизистая рта у младенца очень нежная, легко ранимая, она не требует обработки, если нет признаков молочницы. При появлении молочницы слизистую рта рекомендуют смачивать 2 % раствором питьевой соды (1 чайная ложка на 1 стакан кипяченой воды комнатной температуры). Мать нажимает большим пальцем на подбородок ребенка, чтобы он открыл рот, и обрабатывает слизистую рта тампоном, смоченным содовым раствором. Процедура повторяется каждые 2—3 часа перед кормлением ребенка. Элементы молочницы можно обрабатывать раствором буры в глицерине, порошком нистатина.

Соски, бутылочки следует тщательно кипятить. Стерильные пустышки (их должно быть 5—6) следует менять несколько раз в день, держать в стерильной баночке с закрытой крышкой.

Какие основные гигиенические правила необходимо соблюдать при купании новорожденного?

Первое купание можно рекомендовать в первый день после выписки из роддома, если мать обучена этой процедуре. Показать и объяснить родителям, как нужно купать ребенка, обязана медсестра. Купание удобнее проводить перед предпоследним вечерним кормлением, обязательно в специально предназначенной для этого ванночке в течение 5—7 минут. До 3-недельного возраста (до заживления пупочной ранки) младенца необходимо купать в кипяченой воде температуры 37—37,5 °С. В комнате, где купают ребенка, не должно быть сквозняков, оптимальная температура воздуха 24—26 °С (не ниже 22 °С). Перед купанием ванночку надо помыть с мылом и обдать кипятком. Прежде чем налить воду в ванну, нужно подготовить все необходимые для купания предметы: кувшин для обливания ребенка после купания, термометр для измерения температуры воды, мыло «Детское» или «Косметическое», не содержащее красителей, но с большим содержанием жира (купать новорожденного с мылом рекомендуется не чаще 2 раз в неделю), мягкую рукавичку из байки или марлевую салфетку для намыливания, детский крем или стерильное растительное масло для обработки складок кожи. Заранее должно быть приготовлено и разложено на столе чистое белье. Зимой его рекомендуется прогреть (завернутое в чистую пеленку белье кладут на батарею центрального отопления, на печку, прикладывают к нему грелку и т. д.). Руки купающего следует тщательно вымыть с мылом, ногти коротко остричь, на ухаживающем за ребенком не должно быть ничего, чем можно повредить кожу младенца: кольца, часы, булавки и т. д.

Как проводится купание новорожденного?

Кипяченую воду для купания лучше приготовить заранее и охладить, прикрыв чистой пеленкой. Ванночку ставят на стол или скамейку, или на две табуретки так, чтобы она стояла прочно и к ней можно было подойти со всех сторон. На дно ванночки кладут чистую пеленку, сложенную вдвое, затем наливают воду температуры 36,5— 37 °С. Уровень воды в ванночке должен быть не более 10— 15 см, чтобы после погружения в нее ребенка над поверхностью воды находилась верхняя часть груди и голова. Опускают ребенка в воду медленно, вначале ножки, затем туловище. Головка располагается на локтевом сгибе взрослого, пальцы этой же руки поддерживают ребенка под коленками. Правой рукой слегка намыливают волосистую часть головы, шею, затем туловище и конечности.

Новорожденного не следует тереть, так как это может повредить кожу, осторожно промывают естественные складки кожи. Смыв мыло с ребенка, вынимают его из ванны и, повернув спинкой вверх, обливают из кувшина теплой чистой кипяченой водой (температура воды для обливания на 1 °С ниже, чем температура воды в ванне), заворачивают в заранее приготовленную теплую простыню. Обсушивают ребенка осторожным прикладыванием мягкой простыни к телу, во избежание травматизации кожи растирать ее не следует. Затем смазывают складки кожи детским кремом или стерильным растительным маслом, одевают в чистые теплые распашонки и укладывают в кроватку. После небольшого отдыха в 21 ч приступают к кормлению.

Ежедневные гигиенические водные процедуры снижают у детей нервное и мышечное напряжение дня и являются закаливающими мероприятиями.

Как правильно организовать прогулку новорожденного?

Свежий воздух способствует повышению аппетита, улучшению обменных процессов в организме, функции дыхания, кровообращения. Если ребенок родился летом, то на прогулку с ним выходят в первый же день после выписки из родильного дома, а если осенью или зимой — то с 2—3-недельного возраста, в зависимости от погоды. На первую прогулку детей выносят при температуре воздуха не ниже — 5 °С, сначала на 10—15 минут, затем на 30—60 минут 2 раза в день. К месячному возрасту пребывание ребенка на свежем воздухе должно составлять не менее 1,5 часа. В холодные дни прогулки желательно совершать чаще, но продолжительность их сокращают до 20—30 минут. Детей нужно приучать к прогулкам в любое время года, ни в коем случае не кутать ребенка.

УХОД ЗА НЕДОНОШЕННЫМ НОВОРОЖДЕННЫМ

Какие дети считаются недоношенными?

Недоношенными считаются дети, рожденные между 28-й и 37-й неделями беременности, с массой тела от 1000 до 2500 г и ростом 35—46 см. В ряде случаев и доношенные новорожденные имеют массу менее 2500 г. Это наблюдается у детей из двоен, при многих внутриутробных заболеваниях, при пороках развития, у рожденных от курящих и употребляющих алкоголь матерей. В таких случаях речь идет о врожденной гипотрофии или о задержке внутриутробного развития (дети маленькие к сроку беременности). Дети, рожденные с массой ниже 2500 г и ростом менее 46 см, независимо от срока беременности, считаются незрелыми.

Каковы морфологические признаки недоношенности?

1. Пониженное питание. У глубоко недоношенных детей подкожный жировой слой полностью отсутствует, массо-ростовой коэффициент составляет 30—50, тогда как у доношенных он равен 60—80.

2. Пропорции тела: у недоношенных короткие ноги, высота головы по отношению к росту составляет 1/3— 1/4, середина тела выше пупка (в то время как у доношенного на уровне пупка).

3. Ушные раковины мягкие, легко подворачиваются внутрь, плотно прилегают к черепу.

4. У девочек малые половые губы не прикрыты большими, половая щель зияет, хорошо виден клитор; у мальчиков яички не опущены в мошонку.

5. Отмечается обильный рост пушковых волос не только на спине и плечах, но и на других частях тела (на щеках, лбу, бедрах).

6. Преобладание мозгового черепа над лицевым, широко открытые швы, большие размеры переднего родничка, часто открыт малый родничок.

7. Экзофтальм, нередко сочетающийся с увеличением лобных и теменных бугров, что наиболее отчетливо проявляется на 2—3-м месяце жизни.

Каковы, функциональные признаки недоношенности?

Для недоношенных детей характерна морфофункци-ональная незрелость всех органов и систем, прежде всего центральной нервной системы; степень выраженности этой незрелости зависит от срока беременности. У недоношенных наблюдается аритмия дыхания, могут быть периоды апноэ (остановка дыхания), гипоксические поражения центральной нервной системы. Если приступ апноэ длится более 16 секунд и сопровождается бради-кардией, может развиться асфиксия и внезапная смерть. Дискинезии желудочно-кишечного тракта у недоношенных детей проявляются срыгиванием, рвотой, вздутием живота, болями в животе, задержкой газов и стула и связаны с незрелостью иннервации и несовершенством центральной вегетативной регуляции.

Для недоношенных детей характерно несовершенство терморегуляции, поэтому они быстро охлаждаются и так же быстро перегреваются.

Как проводится первый туалет недоношенного новорожденного?

Первый туалет недоношенному новорожденному проводится в детской палате на обогревательном столе через 6 часов после рождения. Стерильным ватным тампоном, смоченным стерильным растительным маслом или рыбьим жиром, удаляют сыровидную смазку и кожу обрабатывают 1 % спиртовым раствором йода или чистым 55—70 % спиртом. Недоношенные дети должны находиться в боксах с центральной подачей кислорода и вмонтированными бактерицидными лампами.

Каковы особенности содержания и ухода за недоношенным, ребенком?

Сразу после рождения такой ребенок должен обогреваться струей теплого воздуха или обогревательными лампами. Первичную обработку (отсасывание слизи, перевязку пуповины, профилактику бленнореи) проводят на специальном обогревательном столе. Затем ребенка заворачивают в согретые, стерильные пеленки, в одеяло с грелкой или помещают в согретый переносной кувез и доставляют в палату для недоношенных детей.

Инкубаторный (кувезный) с индивидуальным микроклиматом метод выхаживания является наиболее эффективным. Он характеризуется созданием физиологических условий с первых минут внеутробного существования. В кувезе поддерживается оптимальная температура и влажность. Это позволяет уменьшить энергетические затраты ребенка на сохранение температуры тела, потерю жидкости через кожу и при дыт хании.

Сроки пребывания в кувезе зависят от массы тела при рождении, зрелости и общего состояния ребенка. Дети с малой степенью недоношенности находятся в кувезе 2—4 дня или несколько часов, глубоко недоношенные дети с массой тела до 1500 г — 8—14. дней, а с массой до 1750 г — 7—8 дней. Затем дети переводятся на второй этап выхаживания.

Каковы особенности патронажа недоношенного ребенка?

Первичный патронаж к недоношенному ребенку выполняется участковым педиатром и медицинской сестрой в день выписки ребенка из роддома.

Недоношенные дети должны быть обеспечены весами, а при снижении лактации или отсутствии молока у матери — донорским молоком.

Частота наблюдения участковым педиатром и медицинской сестрой устанавливается индивидуально, в зависимости от конкретных условий.

При оценке физического и психомоторного развития недоношенных детей медсестра должна учитывать массу тела при рождении, срок беременности, характер внутриутробного развития и течение раннего неонатального периода.

Медсестра следит за физическим и психомоторным развитием ребенка и разъясняет родителям, что для того,'чтобы ребенок развивался нормально, с ним необходимо заниматься кропотливо и систематически (массаж, гимнастика, показ игрушек, разговор и т. д.).

Каковы особенности физического развития недоношенных детей?

Для здоровых недоношенных детей характерны высокие темпы физического развития. Наименьшая прибавка массы приходится на 1-й месяц, наибольшая — на 3—4-й. Глубоко недоношенные дети удваивают свою первоначальную массу ко 2—3-му месяцу, а к 1 году увеличивают ее в 6—8 раз. Дети, рожденные с массой 1500—2000 г удваивают ее к 3 месяцам, а к году увеличивают в 4—6 раз.

Рост недоношенных за первый год увеличивается на 27—38 см; на втором году жизни — на 2—3 см ежемесячно. Средний рост недоношенного ребенка к 1 году достигает 70—77 см. Ежемесячное увеличение окружности головы в первом полугодии составляет 1—4 см, во втором 0,5—1,0 см. Окружность головы за первый год увеличивается у недоношенных на 15—19 см и в 1 год составляет 44,5—46,5 см.

Каковы особенности психомоторного развития недоношенных детей?

Психомоторное развитие у недоношенных с массой при рождении до 2000 г отстает по сравнению с доношенными и примерно соответствует не календарному, а гестанционному возрасту. Следует иметь в виду, что длительно болеющие, а также те недоношенные дети, которые в силу разных обстоятельств лишены индивидуального ухода, отстают в психомоторном развитии в большей степени.

Что представляют собой специальные методы физического развития недоношенных?

Выкладывание на живот недоношенного ребенка способствует укреплению мышц затылка, конечностей, живота. Выкладывание на живот рекомендуется начинать с 3-недельного возраста при удовлетворительном состоянии — перед кормлением на 2—3 минут, сначала 1—2 раза, затем 3—4 раза в день.

Поглаживающий массаж способствует расслаблению мышц. Начинают его с 1—1,5 месяца жизни. Пока у ребенка сохраняется мышечная гипертония, разрешаются только поглаживание и движение рефлекторного характера. После исчезновения мышечной гипертонии применяют и другие приемы массажа: легкое растирание, разминание, поколачивание и пассивные упражнения с постепенным их усложнением. Эти приемы массажа и гимнастики у детей с массой тела при рождении менее 1500 г можно применять только с 6 месяцев, а у детей, рожденных с массой более 2000 г, — с 2—3 месяцев. После 7—9 месяцев с ребенком проводят более сложные упражнения: поворот с живота на спину, ползание, вставание на четвереньки, присаживание, вставание на ножки.

Приемам массажа и гимнастики мать обучается в кабинете по воспитанию здорового ребенка при детских поликлиниках с помощью специально подготовленной медицинской сестры, а при отсутствии таковой — патронажной медицинской сестры.

УХОД ЗА ЗДОРОВЫМ РЕБЕНКОМ

Какова роль режима дня в полноценном развитии ребенка?

В любом возрасте ребенок нуждается в строгом и четком режиме дня. Если ребенок спит, ест, играет и гуляет в одно и то же время дня, у него вырабатывается определенный рефлекс, привычка засыпать, принимать пищу и играть в одни и те же часы. Несоблюдение режима нарушает выработку условных рефлексов, и малыш растет беспокойным и раздражительным.

У каждого ребенка должен быть определенный режим. В основе режима лежит правильное чередование сна, бодрствования, игр, занятий и т. п.

Каковы особенности режима дня для детей в зависимости от возраста?

В возрасте 3—5 лет ребенку полагается спать около 12,5 часа, детям 6—10 лет — 10,5 часа, школьникам 12—

15 лет — не менее 9,5 часа, а старшим школьникам .рекомендуется 8—9 часов сна.

Кроме ночного сна продолжительностью 10—12 часов ребенок в возрасте 5 месяцев должен спать днем 3—4 раза, в 5—9 месяцев — 3 раза, с 9 месяцев до 1,5 года — 2 раза, после полутора лет — 1 раз. Длительность каждого дневного сна около 2 часов. Грудных детей полезно приучать спать с незавернутыми ручками, на правом боку.

Дети как раннего возраста (до 3 лет), так и старше иногда непроизвольно мочатся ночью (мальчики чаще, чем девочки). Чтобы это не стало причиной нарушения сна, вечером несколько ограничивают прием жидкости ребенком, а перед сном дают что-нибудь соленое, например кусочек соленого огурца. Ночные кормления нарушают режим ребенка и должны быть исключены.

Детям школьного возраста также рекомендуется днем спать. Нельзя позволять школьникам читать в постели. Это не только ухудшает зрение, но и мешает нормальному сну.

Каковы особенности режима питания детей в зависимости от возраста?

Ребенок в зависимости от возраста должен получать различное количество пищи, при этом она должна быть разнообразной. Для малыша до 4—5 месяцев идеальная пища — грудное молоко. Оно наиболее легко усваивается и полностью соответствует потребностям организма на этом этапе развития.

Большое внимание должно быть уделено питанию матери. В материнское молоко проникают различные принимаемые ею лекарственные вещества, алкоголь и даже запах лука, чеснока и др. При курении матери в молоке выявляют большое количество никотина, отрицательно влияющего на развитие новорожденного.

В возрасте 1—2 месяцев малыша кормят 7 раз, делая 6-часовой ночной перерыв. При этом за сутки расходуется 700—800 мл молока, т. е. 100—120 мл на одно кормление. В каждом следующем месяце он получает надбавку по 50 мл. В возрасте 6 месяцев, а иногда немного раньше ребенок получает 1 л молока — 5 раз в сутки по 200 мл. От б месяцев до года количество пищи не увеличивают, но меняют ее качество, так как вводят прикорм.

К 10—12 месяцам ребенка отнимают от груди и переводят целиком на разнообразное питание, так как в это время ему^йужны вещества, которых в грудном молоке нет, а также требуется больше белка, минеральных солей, грубой клетчатки. Полное отнятие от груди не рекомендуют производить в летнее время и в период болезней ребенка. Детей старше года кормят 4 раза в день. Необходимо строго соблюдать фиксированные часы приема пищи.

Каковы правила введения прикорма?

С целью обогащения пищи белком с 2—3-недельного возраста можно добавлять к питанию 1—2 чайные ложки творога: 1 раз в день. С 2 месяцев в питание добавляют протертое яблоко. G 4 месяцев полезен яичный желток. Творог, яблоко и яичный желток являются элементами прикорма, однако настоящий прикорм начинают с 4,5—6-месячного возраста.

С 1 месяца для введения дополнительных витаминов ребенку дают соки (фруктовые и овощные) и рыбий жир. Соки вводят осторожно, увеличивая дозу на 1^-2 капли, так как возможно проявление аллергической реакции в виде, например, распространенного экссудативного диатеза. Рыбий жир с целью профилактики рахита назначают в первые дни по 4—5 капель 2—3 раза в день и в течение 2 недель доводят до 1 чайной ложки. С 3 месяцев назначают по 2 чайные ложки. Рыбий жир дают в конце кормления.

Прикорм вводят осторожно, постепенно увеличивая дозу, начинают с чайной ложки, затем увеличивают кот личество прикорма и расширяют его ассортимент. С 4,5—6 месяцев нужно ввести в рацион манную кашу или овощное пюре, затем кисель. С 6,5—7,5 месяцев ребенок получает уже мясной бульон, овощное пюре, кашу, кисель, творог, а с 8—9 месяцев в его меню добавляют протертое мясо.

В каких случаях ребенок получает искусственое питание? ,

Искусственное питание осуществляют при отеут» ствии молока у матери или наличии у нее заболеваний, являющихся противопоказанием для естественного вскармливания (активные формы туберкулеза, злокачественные опухоли, острые психические заболевания, тяжелые формы болезни крови, почек, миокарда и др.).

Чем можно кормить детей при искусственной форме вскармливания?

Наилучшей формой искусственного питания является донорское сцеженное молоко.

В настоящее время широкое распространение получили различные смеси для искусственного питания детей — «Малютка», «Малыш», «Хумана», «Семилак» и др. Не потеряло своего значения кормление ребенка до 4 месяцев В-кефиром, В-рисом, В-овсом. Затем можно переходить на цельный кефир. Указанные смеси могут служить и докормом при недостатке молока у матери.

Искусственную смесь дают стерильной и подогретой до 35—40 °С.

Каковы особенности введения в рацион ребенка прикорма и витаминов при искусственном вскармливании?

При искусственном вскармливании дети должны получать витамины раньше и в больших дозах, чем при естественном. Соки и рыбий жир назначают уже с 2— 3-недельного возраста. Число кормлений несколько уменьшают в связи с тем, что пища более длительное время задерживается в желудке.

Прикорм при искусственном вскармливании назначают примерно на месяц раньше. Обязательными в рационе детей являются картофель, ягоды, зеленые овощи.

При любом виде вскармливания ребенок примерно С года должен получать хлеб. Количество хлеба в раннем возрасте не превышает 100—150 г в день. Черный хлеб дают с 2-летнего возраста. С этого же времени следует применять разнообразные супы.

ВСКАРМЛИВАНИЕ ДОНОШЕННОГО НОВОРОЖДЕННОГО

Когда нужно начинать прикладывать ребенка к груди?

Обычно новорожденного ребенка начинают прикладывать к груди через 6—10 часов после родов. При более позднем прикладывании наблюдается значительное снижение массы тела ребенка в первые дни жизни и более позднее ее восстановление.

Современные данные указывают на положительный эффект раннего прикладывания к груди, начиная с родильного зала.

Как правильно проводить кормление новорожденного?

Перед кормлением ребенка мать должна вымыть руки и осторожно обработать сосок и околососковую область груди ватным тампоном, смоченным 2 % раствором борной кислоты или раствором марганцовокислого калия (1:8000).

В первые дни после рождения мать кормит ребенка в постели, лежа на боку. Ребенка кладут так, чтобы ему удобно было захватить ртом сосок. Мать рукой слегка поддерживает грудь двумя пальцами и направляет сосок в рот ребенка с тем, чтобы он хорошо захватил не только сосок, но и околососковую область (ореол). Верхнюю часть груди мать большим пальцем отдавливает книзу, чтобы грудь не закрывала нос ребенка и не мешала ему дышать. В дальнейшем (с 3—4-го дня), когда родильнице разрешается сидеть или вставать с постели, она кормит ребенка сидя на стуле, поставив одну ногу на низкую скамейку. После кормления необходимо полностью сцедить остатки молока (профилактика гипогалактии). Грудь ребенку надо давать поочередно. Только когда мо-лока мало, разрешается кормить из обеих грудей, во Давать вторую грудь следует после того, как ребенок все высосал из первой, и соблюдать порядок прикладывания. Эти правила нужно выполнять, иначе ребенок быстро привыкает не досасывать грудь, что вызывает застой молока и уменьшение лактации.

Как можно рассчитать количество молока, необходимое новорожденному?

В первые 7—8 дней количество молока можно рассчитать по формуле Г. И. Зайцевой: суточное количество молока (в миллилитрах) равно 2 % массы тела ребенка при рождении, умноженное на порядковый номер дня жизни ребенка.

Для первых 7 дней количество молока можно рассчитать также по формуле Финкельштейяа: число дней жизни ребенка, умножить на 70 (при массе ниже 3200 г) или на 80 (при массе выше 3200 г).

На одно кормление ребенок должен получить количество молока (в миллилитрах), равное 10, умноженному на число дней его жизни. Например, ребенку 5 дней, значит на одно кормление ему надо 10X5=50 мл молока.

Со 2-й недели жизни суточное количество потребляемого молока равно 1/5 массы тела ребенка.

Что является противопоказанием для кормления ребенка грудью?

Временными противопоказаниями к кормлению грудью со стороны ребенка являются: острые заболевания, высокая температура; наличие асфиксии в родах и при рождении; внутричерепные родовые травмы; гемолити-ческая болезнь.

Постоянное противопоказание к кормлению грудью — непереносимость грудного молока.

Временными противопоказаниями к кормлению гру-

дью со стороны матери являются: острые инфекции матери; кесарево сечение и другие операции; иммунологи-ческий конфликт; гнойный мастит.

Постоянные противопоказания: активный туберкулез; свежий сифилис (инфицирование после 32 недель); злокачественные новообразования, лейкоз; заболевания сердечно-сосудистой системы и другие заболевания в стадии декомпенсации; острые психические заболевания.

ВСКАРМЛИВАНИЕ НЕДОНОШЕННЫХ НОВОРОЖДЕННЫХ ДЕТЕЙ

Какова роль медсестры в поддержании лактации у роженицы?

Идеальным питательным продуктом для новорожденного является материнское молоко, поэтому медсестра должна всячески помогать матери сохранить лактацию и убедить остальных членов семьи в необходимости создания для этого наиболее благоприятных условий.

Какой режим, кормления наиболее целесообразен для недоношенных детей?

Целесообразно соблюдать режим кормления, начатый в роддоме или в отделении выхаживания недоношенных, т. е. 7-разовое кормление через каждые 3 часа с ночным перерывом в 6 часов. В случае недостаточной лактации медсестра обязана доложить об этом врачу и провести контрольное взвешивание ребенка в разное время суток (3—4 раза). Недостающее количество молока восполняется молочными смесями.

Как можно рассчитать количество молока, необходимое недоношенному новорожденному?

Количество молока в сутки определяется по калорийному расчету: к 10—14-му дню недоношенному ребенку необходимо обеспечить 100—120 ккал на 1 кг массы ребенка в день, а к 1 месяцу — 140 ккал/кг. С 2-месячного возраста расчет калорий производится с учетом массы при рождении. Дети, родившиеся с массой 1500 г, должны получать 130—135 ккал кг в сутки, тогда как маловесные (масса при рождении до 1500 г) нуждаются в 140 ккал/кг до 3-месячного возраста, а к 4—6 месяцам — 130 ккал/кг.

Приводим пример расчета питания по калорийности. Ребенку 2,6 месяца, масса при рождении 1300 г, масса в возрасте 2,5 месяца — 2600 г. Учитывая, что калорийность 100 мл женского молока составляет 65 ккал, ребенок должен получать в день 140x2,6x100/65=560 мл молока, или по 80 мл 7 раз в сутки через каждые 3 часа.

В первые 10 дней количество молока также можно рассчитывать по формуле Роммеля: Х=п+10 (где X — количество молока на каждые 100 г массы тела; п — число дней). Например, ребенку 5 дней, масса тела 2000 г, значит молока ему надо (5+10)х20=300 мл, при 7-разовом кормлении однократно он получит 300:7=43 мл. Расчет можно произвести также по формуле Х= пх 10(15), где X — количество молока на 1 кг массы тела в сутки, п — число дней жизни ребенка; коэффициент 10 применяется для минимальной потребности в калориях, а 15 — для максимальной.

Количество пищи детям старше 10 дней удобнее определять объемным методом в зависимости от массы тела и возраста. По данным А. И. Хазанова, в возрасте 10—14 дней суточное количество молока равно V7 массы тела (около 100 ккал/кг), в возрасте 2—3 недель — Ve (около 120 ккал/кг) и к месяцу — V5 (140 ккал/кг).

Как можно проводить вскармливание недоношенного ребенка?

Техника кормления (грудь, рожок, зонд) зависит от степени зрелости недоношенного ребенка и наличия у него сосательного и глотательного рефлексов.

Смешанное и искусственное вскармливание ребенку должен назначить врач. Сестра показывает, как готовить смеси, учит мать технике искусственного вскармливания, проверяет правильность выполнения рекомендаций врача.

3. ДЦС-М — смесь тех же анатоксинов, но с уменьшенным содержанием антигенов.

4. АД-M — адсорбированный дифтерийный анатоксин с уменьшенным содержанием антигена.

Как проводится оценка прививочной реакции?

После прививки необходим осмотр ребенка участковой медсестрой в течение 2—3 дней, так как возможна реакция в виде повышения температуры тела до 39 °С и выше, появления аллергической сыпи, ложного крупа (стенози-рующего ларинготрахеита), судорог, шока и т. д.

Вакцинация в таком случае должна быть прекращена или же продолжена АДС-М анатоксином однократно. Все дети с необычными реакциями на вакцины должны наблюдаться врачами-иммунологами.

Как проводятся прививки против кори?

Внедрение в практику здравоохранения живой коревой вакцины привело к значительному снижению заболеваемости корью.

Детям делают прививку против кори с 12-месячного возраста.

Временно освобождаются от прививок больные с острыми заболеваниями, включая период реконвалесценции (не менее 1 месяца), больные с обострением хронических заболеваний, с клинико-лабораторными изменениями — им разрешается прививка только в фазе ремиссии более 1 месяца

При легких формах острых респираторных заболеваний период медотвода сокращается до 2—3 недель.

Что представляет собой вакцина против паротита?

Для профилактики паротита используется живая па-ротитная вакцина, представляющая собой аттенуирован-ный вирус паротита.

Вакцина выпускается в высушенном состоянии и имеет вид желтовато-розоватой массы, которую непосредственно перед употреблением разводят прилагаемым растворителем. Вакцина должна полностью раствориться в растворителе в течение 3 минут. Растворенная вакцина имеет вид прозрачной или слегка опалесцирую-щей розоватой или бесцветной жидкости

Какой контингент лиц подлежит вакцинации?

Прививке подлежат дети в возрасте от 15—18 месяцев до 7 лет, не болевшие ранее паротитом. Если данные анамнеза не подтверждены документально, ребенок подлежит прививке.

Дети старше 15—18 месяцев, не привитые и не болевшие ранее, бывшие в контакте с больным паротитом, подлежат в срочном порядке прививке паротитной вакциной при отсутствии противопоказаний. Противопоказания те же, что при других прививках.

Дети, временно освобожденные от прививок, должны быть взяты под наблюдение и учет и своевременно привиты после снятия противопоказаний.

Как проводятся прививки против паротита?

Прививку проводят однократно путем подкожного введения шприцем или безыгольным инъектором 0,5 мл вакцины, разведенной растворителем, прилагаемым к препарату из расчета 0,5 мл растворителя на одну прививочную дозу вакцины. Объем растворителя в ампуле или флаконе должен строго соответствовать количеству доз вакцины в ампуле или флаконе. В случае, если растворитель и вакцина расфасованы в ампуле, горлышки ампул обтирают стерильной ватой, смоченной спиртом, надрезают специальным инструментом, приложенным к препарату, вторично протирают спиртом и обламывают, не допуская при этом попадания спирта в ампулу. Если растворитель и вакцина расфасованы во флаконы, удаляют центральную часть металлического колпачка, а открытую поверхность резиновой пробки протирают 70 % спиртом. Из флакона, проколов резиновую пробку, или из открытой ампулы отсасывают часть растворителя стерильным холодным шприцем с длинной иглой, имеющей широкий просвет, и переносят в ампулу или флаконное спокойное состояние, формируют умение прислушиваться к звукам, вызывают слежение за движением предмета в течение 2—5 секунд; У ребенка появляется первая улыбка на разговор взрослого.

Как можно оценить развитие ребенка на втором месяце жизни?

На 2-м месяце у ребенка уже сформированы устойчивые зрительные и слуховые ориентировочные реакции. Доказательством тому являются ищущие повороты головки в сторону звука. Он прислушивается к звукам речи и пению взрослого. Здоровый малыш проявляет радость при общении со взрослым. Лежа на животе, поднимает головку, непродолжительно удерживает ее.

Как можно оценить развитие ребенка на третьем месяце жизни?

В 3 месяца у малыша отмечается устойчивый зрительный рефлекс на кормление грудью. Ребенок узнает мать. Появляются первые голосовые реакции — гуканье, гуление. В это время формируется «комплекс оживления», при котором бурная радость сопровождается общими движениями — у ребенка выпрямляются ручки в локтевом суставе, разжимаются пальчики, он хватает игрушки, к которым прикасается. Хорошо упирается на ножки. Лежа на животе, прогнувшись, упирается на предплечья, подолгу удерживает головку, следит за предметами. В это время непрерывное бодрствование может длиться до 1—1,5 часа.

Каковы особенности нервно-психического развития ребенка на четвертом месяце жизни?

На 4-м месяце жизни у ребенка должно быть сформировано положительное отношение ко всем режимным процессам. Он активен при кормлении, поддерживает руками грудь матери или бутылочку. Способен находить взглядом источник звука, может длительное время (до 1 часа) рассматривать яркий предмет, лицо другого ребенка. Малыш подолгу гулит, появляются элементы эмоциональной интонации. Громко смеется, поворачивается со спины на живот. Важным достижением в жизни малыша является развитие движений рук.

Как происходит развитие речи и двигательной активности ребенка в 5—6-месячном возрасте?

К 5-му месяцу у ребенка отмечаются целенаправленные движения рук — четко берет игрушку от взрослого, рассматривает, перекладывает из одной руки в другую, бросает ее. Этот возрастной период характеризуется еще одним важным показателем — развитием подготовительных этапов активной речи. К 5—6 месяцам в гудений ребенка можно услышать согласные звуки: п, б, т, д, м, н, л и др. Произносит первые слоги — ба, ма, та и др., то есть появляется лепет. Длительность бодрствования составляет около 1,5—2 часов. К этому возрасту ребенок совершает первые самостоятельные движения в положении лежа на животе. В 5 месяцев сидит неустойчиво, в 6 — сидит уверенно, совершает переворот со спины на живот, немного подползает вперед. В возрасте 6—7 месяцев начинает манипулировать предметами, оказавшимися у него в руках: рассматривает, постукивает, нажимает, бросает и др. Далее, подражая взрослому, ребенок выполняет целенаправленные действия: вкладывает в коробку игрушку, закрывает крышку, катит мяч и др.

Какие речевые и двигательные навыки приобретает ребенок к 7 месяцам жизни?

К 7 месяцам «комплекс оживления» сменяется длительным эмоциональным лепетом: ребенок смеется, выражает свое состояние радостными возгласами. В лепете и в действиях с предметами подражает взрослому. Радуется ярким игрушкам. Игрушки не рекомендуется подолгу оставлять в кроватке, так как малыш сам еще не умеет играть с ними, а постоянно глядя на них, он перестает им радоваться.

К 7 месяцам ребенок уже может ползать, а в 8 ползает много, быстро и в разных направлениях. К этому возрасту ребенок уже овладевает вертикальным положением, умением садиться, стоять, опускаться. К 9 месяцам он умеет переходить от опоры к опоре.

Как происходит развитие речи 9—10-месячного ребенка?

Между 6 и 10 месяцами ребенок начинает понимать речь взрослого, что влияет на формирование его действий, движений, стимулирует развитие активной речи. По просьбе взрослого находит глазами названный предмет, выполняет простые действия: хлопает в ладошки («ладушки»), машет ручкой на слово «до свидания».

К 9 месяцам ребенок знает свое имя, понимает слова «садись», «пей», «дай ручку» и др.

Активная речь ребенка характеризуется умением повторять за взрослым слоги и звукосочетания, число, которых увеличивается к 9—10 месяцам. Однако в этой возрасте ребенок, овладевая новыми движениями, может в некоторой степени «задержать» развитие активной речи, то есть не развивается лепет, особенно в тех случаях, когда взрослые мало общаются с малышом. Лепет может не развиваться при пониженном слухе, наличии нераспознанных дефектов речевого аппарата, поражении нервной системы.

Каковы основные характеристики, нервно-психического развития ребенка 9—12 месяцев?

В 9—10 месяцев ребенок самостоятельно пьет из чашки, снимает пищу с ложки губами, появляются элементы прожевывания пищи. Засыпает спокойно в кроватке, если не приучен к укачиванию, к соске. Днем спит 2 раза по 2,5—2 часа. В возрасте от 9—10 месяцев до 1 года ребенок может бодрствовать до 2,5—3,5 часа. Активность его во многом зависит от воспитания и тренировки.

В последние 3 месяца первого года жизни у ребенка появляются сложные эмоциональные реакции: радость при достижении желаемого, жалость, ревность, окрашенное эмоциональное отношение к взрослым и другим детям, пробуждается интерес и доброжелательность к животным. Малыш активно двигается. Он все еще много ползает и ходит, держась за опору. Многие дети к 10—11-му месяцу начинают ходить самостоятельно, без поддержки. Ребенок может вставать, переступать через крупные предметы. Движения ручками более уверенны.

Много нового появляется и в понимании речи. Ребенок находит названную игрушку среди многих других, показывает однородные предметы, которые чем-то отличаются (разные по величине и цвету мячи, пуговицы, часы и др.), начинает осваивать смысл слов «нельзя», «можно», «хорошо», «плохо», знает имена близких людей.

Между 9-м и 12-м месяцами ребенок овладевает первыми словами, слоги становятся составными частями произносимых слов (баба, мама, папа, дай, на, бах, ав и др.). К концу года он произносит около 10 облегченных «тенетных» слов.

К году ребенок умеет сам пить из чашки, берет ее двумя руками, ставит на стол и т. д. При одевании, умывании, раздевании малыш с готовностью протягивает руки, подставляет лицо. Спокойно сидит на горшке.

Как происходит развитие ребенка на втором году жизни?

Большинство детей на 2—3-м году жизни воспитывается в детских дошкольных учреждениях. В детском дошкольном учреждении с детьми 2-го года жизни уже проводятся различные тематические занятия, которые преследуют цель развивать у детей активную речь, познавать свойства предметов, различать цвет, величину и др. Для этого воспитатели используют цветные картинки, кубики, шары разной величины, создают дидактические уголки — «кухню», «столовую», «ванную» и др.

В этом возрасте формируются некоторые социальные черты личности ребенка: любовь к близким, со%в-ствие к сверстникам, адекватная реакция на оценку фо-их действий со стороны взрослых. Ярко проявлякШя познавательные импульсы, первые волевые качества (стремление получить результат действия), наиболее интенсивно формируется понимание речи взрослого и активная речь самого ребенка; происходит сенсорное развитие игровой деятельности, складываются навыки самостоятельности.

К концу 2-го года жизни ребенок может заниматься одним и тем же делом до 7—10 минут. Понимает свойства предметов и явления: песок сыплется, сухие листья шуршат, сне! скрипит. Подбирает по цвету одинаковые предметы (варежки, ботинки, носки). Охотно выполняет поручения взрослых. К 2 годам запас слов составляет около 300. Произносит короткие фразы из 3—4 слов.-

С какой целью и как проводится патронаж ребенка трех лет?

На 3-м году жизни участковая медицинская сестра посещает ребенка дважды: в 2 года 6 месяцев и в 3 года. Она должна выяснить, какой у ребенка режим (дневной сон 1 раз, ночной сон не менее 11 часов, длительность активного бодрствования 6—6,5 часа), сколько слов насчитывает его словарь, употребляет ли он в разговоре распространенные и сложные предложения, ясен ли ребенку смысл слов, произносимых взрослыми, правильно ли он произносит звуки. Деятельность ребенка на 3-м году жизни сложна и разнообразна: занятия с пирамидами, матрешками, мозаикой, другими предметами; сюжетная игра с куклами, с книгами; элементы трудовой деятельности — самостоятельное одевание, застегивание пуговиц, пользование салфеткой, уборка игрушек и др. Появляются первые признаки ролевой игры. К концу 3-го года словарь содержит около 1000 слов. Ребенок пользуется многосложными фразами. Запоминает стишки. Развивается воображение.

Каковы основные характеристики нервно-психического развития ребенка в дошкольный период?

Дошкольный период — от 3 до 7 лет. Он характеризуется замедлением темпа роста. Крепнет мускулатура, развивается скелет. Происходит смена молочных зубов. Ребенок переходит на режим питания взрослых. Заметно реже встречаются острые и хронические расстройства питания. К 5—7 годам кора головного мозга заканчивает свое развитие. Речь ребенка становится более сложной, он уже может передать свои мысли и впечатления, начинает читать и писать. Всем интересуется, задает много вопросов. Любит играть с другими детьми.

Каковы основные характеристики развития ребенка младшего школьного возраста?

Младший школьный период — от 7 до 10 лет. Этот период характеризуется дальнейшим совершенствованием высшей нервной деятельности, костно-мышечного аппарата, но рост происходит уже не так быстро, как в предыдущий период. Заканчивается смена молочных зубов постоянными.

Каковы основные характеристики развития ребенка старшего школьного возраста?

- Старший школьный период — от 10 до 15 лет. Это период полового созревания. Рост снова ускоряется. Происходит сложная вегетативно-эндокринная перестройка организма. Усиливается функция желез внутренней секреции и, прежде всего, половых желез. Появляются вторичные половые признаки — волосы на лобке и в подмышечных впадинах, у девочек развиваются молочные железы и появляются менструации, у мальчиков грубеет голос. В этот период заметно сглаживаются те анатомо-физиологические особенности, которые отличают ребенка от взрослого. «Переходный» возраст отличается обостренной реакцией личности на окружающее, а потому требуется особый, индивидуальный подход к подростку.

ФИЗИЧЕСКОЕ РАЗВИТИЕ ДЕТЕЙ

По каким основным, признакам проводится оценка физического развития ребенка

Основными признаками физического развития являются рост, вес, окружность грудной клетки, окружность головы. В последние десятилетия происходит значительное, ускорение физического развития детей по сравнению с их сверстниками, жившими 30—40 лет назад.

Как проводится измерение роста детей разного возраста?

Измерения роста грудных детей проводят с помощью горизонтального ростомера: теменная часть головы уложенного ребенка плотно соприкасается с неподвижной планкой ростомера, а подошвы выпрямленных ног (надавить рукой на колени) — с подвижной планкой.

Измерение роста детей старше года проводится с помощью вертикального ростомера. Ребенок ставится на площадку так, чтобы пятки его касались вертикальной стойки ростомера, а голова находилась в положении, при котором наружный край глазницы и верхний край козелка уха располагались бы на горизонтальной одной линии. Подвижная планка прикладывается к голове без надавливания. Антропометрия проводится утром.

Как осуществляется контроль за увеличением роста детей на разных этапах развития?

Рост новорожденного в среднем равен 50,5 см, в первые 3 месяца жизни ежемесячное увеличение роста составляет 3 см, во второй четверти года — 2,5 см, в третьей — 1,5 см, в четвертой — по 1 см в месяц. Рост в годовалом возрасте должен составить в среднем 75 см. Нормальный рост ребенка до 4 лет можно рассчитать по формуле:

100 - 8 х (4 - п), а старше 4 лет:

100 + 6 х (П - 4), где п — возраст ребенка в годах.

Как осуществляется контроль за приростом массы тела ребенка? ... .

Ребенок рождается с массой 2800—4000 г. Массу тела ребенка до 6 месяцев можно определить по формуле:

Мр+ 800 х п,

где Мр — масса при рождении, 800 — средняя месячная прибавка, п — число месяцев жизни.

Для детей второго полугодия:

Мр+(800х 6) + 400(п-6).

Масса ребенка в 6 месяцев составляет 8200 г; на каждый недостающий месяц вычитается по 800, на каждый последующий — прибавляется 600 г.

У детей старше года ориентировочную массу тела можно определить так: 10,5 + 2п, где 10,5 кг — масса тела годовалого ребенка, п — возраст от 2 до 11 лет.

Более точную оценку нарастания массы тела и ее соответствия росту можно составить по специальным цен-тильным таблицам.

Взвешивание детей до 2-х лет проводят в утренние часы на весах с лотком, более старших — на рычажных медицинских весах. Дети должны быть раздеты.

Как правильно провести измерение окружности грудной клетки у ребенка?

Окружность грудной клетки у детей раннего возраста измеряется в положении лежа, у детей старше года — в вертикальном положении. Сантиметровую ленту накладывают сзади под углами лопаток, спереди — на околососковые кружочки. У девочек-подростков лента проходит под нижними углами лопаток и под грудными железами. Измерение окружности грудной клетки проводят на высоте вдоха, выдоха и во время дыхательной паузы у детей старшего возраста, которые могут задержать дыхание. По разности окружности грудной клетки во время максимального вдоха и выдоха определяют амплитуду экскурсий грудной клетки.

Как происходит прирост окружности грудной клетки у здорового ребенка?

Окружность грудной клетки при рождении в норме 32—34 см, в 6 месяцев — 45 см. Для ориентировочного определения окружности грудной клетки у детей до 1 года используется следующий расчет: на каждый недостающий месяц, до 6 месяцев надо из 45 вычесть 2 см, на каждый последующий месяц после 6 месяцев прибавить 0,5 см. Например, для определения окружности груди 4-месячного ребенка из 45 см вычитаем 2 х 2 см и получаем 41 см.

Окружность груди 8-месячного ребенка равна 45 + (2 х 0,5 см) = 46 см.

Окружность груди для детей до 10 лет определяется по формуле: 63 см — 1,5 см (10 - п), где 63 см — средняя окружность груди ребенка 10 лет, п — число лет. Окружность груди в сантиметрах детей старше 10 лет:

63 + 3 (п - 10).

Пример: окружность груди ребенка 13 лет равна: 63 + 3 (13 - 10) = 72 см.

Как правильно провести измерение окружности головы у ребенка?

Измерение окружности головы проводится с помощью сантиметровой ленты по максимальному периметру головы. Ленту сзади накладывают на наиболее выдающуюся часть затылка, а спереди на надбровные дуги. В целях соблюдения асептики у новорожденных ленту перед употреблением обрабатывают дезинфицирующим раствором, через месяц постоянного употребления ее заменяют новой.

Как происходит прирост окружности головы у здорового ребенка?

Окружность головы при рождении составляет 34— 36 см; окружность головы ребенка 6 месяцев равна 43 см. Для детей до 1 года окружность головы определяется так: на каждый недостающий месяц из 43 см надо отнять 1,5 см, на каждый последующий прибавить 0,5 см. Так окружность головы ребенка в 4 месяца равна: 43 см — (1,5 см х 2) = 40см; в 8 месяцев — 43 + (0,5 х 2) = 44 см. Для определения окружности головы у детей старше года за основу берется окружность головы ребенка 5 лет — 50 см; на каждый недостающий год из 50 вычитают по 1 см, на каждый последующий — прибавляют 0,6 см. Так окружность головы ребенка в 3 года составляет 50 - (1 х 2) = 48 ем, а в 7 лет — 50 + (2 х 0,6) = 51,2 см.

ЗАКАЛИВАНИЕ

Как проводится закаливание детей первого года жизни?

Закаливание детей предусматривает воздействий на организм ребенка физических факторов внешней среды — воздуха, воды, солнца. Дети первого года жизни наиболее подвержены холоду, в связи с чем закаливающие процедуры направлены на тренировку терморегуляции. В этом возрасте закаливание проводят воздухом и водой. Температура воздуха в помещении, где находится ребенок, должна быть +22 °С. Обязательный сон на воздухе может проходить при температуре от — 15 °С до +30 °С. Во время пеленания и массажа воздушная ванна продолжается 5—6 минут в первом полугодии жизни и до 12 минут во втором. Умывают ребенка водой температуры 20—24 °С, температура общей ванны равна 36—37 °С с последующим обливанием водой температуры 34—35 °С. К закаливающим процедурам относятся и обтирания: в течение 7—10 дней сухие (фланелевой рукавичкой до слабого покраснения), а затем влажные — с температурой воды 34—35 °С, постепенно снижая ее до 30 °С.

Как правильно обучить детей плаванию?

Грудных детей целесообразно учить плавать в домашней ванне, начиная с 14—15 дней. Дети рождаются с плавательными рефлексами, которые исчезают после 3—4 месяцев, если их не закрепить. Первые уроки плавания начинаются в положении ребенка на спине. Двумя руками поддерживают ему голову, шею и верхнюю часть спинки. Прежде чем проводить с ребенком плавательные упражнения (покачивание, проводка вдоль ванны и погружение) родители обучаются сначала на кукле. Через несколько дней ребенка учат плаванию на груди и спине, поддерживая голову уже отдельными пальцами, отнимая их на мгновенье от затылка. В возрасте 3—4 месяцев подкладывают под голову надувную подушку, что способствует выработке навыков самостоятельного плавания. В возрасте 6 месяцев ребенок уже погружается в воду за игрушками, плавает вдоль ванны.

Как проводится закаливание детей старше года с помощью воздушных ванн?

Закаливание детей старше года следует начинать со щадящих воздушных ванн, Сначала в комнате, а затем и на открытом воздухе при температуре 22—23 °С в безветренную погоду. Ребенка раздевают до пояса или оставляют совсем голенького на несколько минут, увеличивая каждые 3 дня продолжительность процедуры на 2 минуты, доводя в итоге время до 30 минут. В целях усиления закаливающего действия постепенно облегчают повседневную одежду детей: сначала рубашку заменяют майкой, чтобы обнажить руки и шею, затем чулки заменяют носками и обнажают ноги, наконец, снимают и майку, оставляя ребенка в одних трусах.

Как проводится закаливание c помощью прогулок?

Прогулки на свежем воздухе проводятся ежедневно. Общая продолжительность пребывания на воздухе в течение суток (включая и сон на воздухе) составляет для детей до 2—3 месяцев 2—3 часа, до 4—5 месяцев — 4 часа, от 1 года до 7 лет — 5—б часа. В летнее время, когда температура воздуха в тени достигает 18—20 "С детям следует обитать днем на открытых верандах или под тенью деревьев. В знойные дни, при температуре воздуха более +30 °С и зимой при температуре ниже — 15 °С дневной сон ребенка рекомендуется проводить в помещении с открытыми окнами, чтобы предохранить летом — от перегревания, а зимой от переохлаждения.

Как проводят воздушно-солнечные ванны?

Воздушно-солнечные ванны проводят детям всех возрастов при температуре воздуха 22—23 °С в тени, а по мере привыкания — и при более низкой температуре. Продолжительность ванны зависит от возраста и общего состояния ребенка.

Большое значение для закаливания имеет соответствующая сезону одежда ребенка, так как дети не должны перегреваться и переохлаждаться.

Каковы основные принципы закаливания водны-ми процедурами?

Закаливание водными процедурами в любом возрасте начинается постепенно. К ним относятся умывания, ножные ванны, обтирания, души, купания. При их проведении надо внимательно следить за реакцией ребенка. Правильно проводимые процедуры должны вызвать у детей положительные эмоции. Закаливающие водные процедуры проводят ежедневно — круглый год в любую погоду (на воздухе либо в помещении). С увеличением возраста ребенка переходят от легких процедур к более сильнодействующим: от обтирания к обливанию, душу, купанию.

Как проводится закаливающее умывание?

Ребенку до 2 лет умывают лицо и кисти рук вначале водой 28°С, затем температуру постепенно понижают на 1 °С каждые 2—3 дня, доводя ее до 22—20°С. Детям 2—3 лет умывают лицо, шею, верхнюю часть груди и руки до локтей, при этом температура воды может быть постепенно снижена до 18—16 °С, детям старше 3 лет — до 16—14 °С.

Как проводится закаливающее обливание стоп?

Обливание стоп начинают водой температуры 36—35 °С и в течение недели снижают ее до 32 °С. В дальнейшем температуру снижают каждые 3—4 дня, доводя ее для детей до 6 месяцев до 30 °С, до 1 года —до 28 °С, старше года — до 26—24 °С. После обливания стопы обсушивают и хороша растирают рукавичкой из мохнатой ткани.

Как проводятся закаливающие ножные ванны?

Вначале ноги ребенка погружают до голеностопных суставов в воду температуры 36—34 °С, затем каждые 3—4 дня температуру понижают, доводят ее до 24—20 °С. Длительность ванны также постепенно увеличивается с 2—3 секунд до 10—15 секунд.

Как проводится закаливающее обтирание?

Обтирание можно начинать с 3-месячного возраста ребенка. Очень маленьким и ослабленным детям до обтирания в течение 1—2 недель рекомендуется проводить сухие растирания куском чистой фланели до слабого покраснения. Обтирание детей до 12 месяцев начинают водой температуры 35—33 °С и постепенно понижают температуру до 28 °С; у детей от 1 года до 3 лет температуры воды с 34—33 °С доводят до 27—25 °С; у детей от 4 до 7 лет начальную температуру воды 32—30 °С снижают до 24— 22 °С. Обтирание проводят следующим образом: хорошо смоченной в воде и слегка отжатой рукавичкой обтирают сначала только руки — от пальчиков до плеча, через 3 дня уже обтирают грудь, затем спину, потом все тело. Маленьким детям обтирание делают в лежачем положении, после 1—1,5 лет — в положении стоя; при этом рекомендуется сначала обтереть всю верхнюю половину тела, а затем нижнюю. Детей 5—7 лет можно приучать делать обтирания самостоятельно, родители лишь помогают смочить рукавичку и обтереть спину.

Как проводится закаливающее обливание?

Обливание оказывает более сильное действие, чем обтирание. Начинать обливание нужно с 1,5—2 лет.

Температура воды должна быть на 1 °С выше, чем при обтирании. Обливание можно проводить из лейки или кувшина, не допуская попадания струи на голову ребенка.

Душ является еще более сильнодействующей процедурой, так как температурное раздражение сочетается с давлением воды. Рекомендуется с 2—3-летнего возраста. Температура воды и постепенность ее снижения такие же, как при обливании. Длительность пребывания под душем 20—40 секунд. Во время обливания или душа дети становятся в таз с теплой водой или на деревянную решетку. Температура воздуха в помещении при этом должна быть для детей до 1,5 лет 20— 22 °С, для более старших — не менее 18—20 °С. Водные процедуры заканчивают растиранием мохнатой рукавичкой или полотенцем до покраснения кожи. Учитывая тонизирующее и возбуждающее действие водных процедур, рекомендуется проводить их после сна и до еды. Летом температура воды должна быть на 1— 2 °С ниже, чем зимой.

Как правильно проводить закаливающие купания?

Купания в реке, озере или море являются наиболее сильнодействующей процедурой. Купания в водоемах разрешаются только с 3—4 лет после предварительной подготовки в присутствии взрослых. Температура воды должна быть не ниже 22 °С, воздуха — 24—26 °С. Длительность купания от 1—2 минут постепенно увеличивается до 5. Не допускается купание детей потных, охлажденных и раньше чем через 1—1,5 часа после еды. В воде дети должны двигаться, старшие — плавать. При появлении озноба ребенка нужно немедленно вывести из воды. После купания его нужно обтереть досуха и дать возможность согреться с помощью легких движений, побыть в тени.

Во время водных и воздушных процедур следят за самочувствием ребенка, и при появлении неблагоприятных реакций прекращают процедуры. Временными противопоказаниями к закаливающим процедурам являются острые заболевания ребенка, особенно с повышением температуры тела. Если перерыв в закаливании составляет 14 и более дней, все процедуры следует начинать сначала.

ПРОФИЛАКТИЧЕСКИЕ ПРИВИВКИ

Как проводится подготовка ребенка к вакцинации?

Перед прививкой ребенок приглашается в поликлинику для медицинского осмотра, в ходе которого определяются ранее перенесенные заболевания, аллергическая настроенность организма, реакции крови, мочи. В день прививки врач тщательно осматривает ребенка, измеряет температуру тела и если находит, что он здоров, разрешает вакцинирование. Если же ребенок нездоров, ему назначается обследование и лечение.

Какие правила вакцинации необходимо соблюдать?

После перенесенных острых заболеваний прививки проводят не ранее чем через месяц с момента клинического выздоровления, а после инфекционного гепатита, менингококковой инфекции — не ранее чем через 6 месяцев после выздоровления. Дети, получившие прививку против одной инфекции, могут быть привиты против другой не ранее чем через 2 месяца. Прививки против полиомиелита могут быть проведены в один день с вакцинацией против коклюша, дифтерии и столбняка.

На каждого ребенка создается специальная карта, которая хранится в кабинете иммунопрофилактики.

Как проводится вакцинация против туберкулеза?

Первичную вакцинацию здоровым новорожденным осуществляют на 4—7-й день жизни сухой вакциной БЦЖ-1 в дозе 0,05 мг ослабленных живых микобактерий в объеме 0,1 мл строго внутрикожно. Введение препарата под кожу недопустимо, т. к. при этом может образоваться холодный абсцесс.

Иглу вводят срезом вверх в поверхностный слой кожи. Сначала вводят незначительное количество вакцины, чтобы убедиться, что игла вошла точно внутрикожно, а затем всю дозу препарата (всего 0,1 мл). При правильной технике введения должна образоваться папула беловатого цвета, исчезающая обычно через 15— 20 минут.

Запрещаются наложение повязки, обработка йодом или другими дезинфицирующими растворами места введения вакцины, нельзя массировать его при купании ребенка.

Как проводится оценка прививочной реакции?

У новорожденных нормальная прививочная реакция появляется через 4—6 недель, а у ревакцинирован-ных — через 1—2 недели и ранее.

Реакции подвергаются обратному развитию в течение 2—3 месяцев, а иногда и в более длительные сроки. У 90—95 % вакцинированных на месте прививки должен образоваться поверхностный рубчик размером до 10 мм в диаметре. При динамичном наблюдении за поствакцинальной реакцией одновременно необходимо пальпировать подмышечные лимфоузлы. В случае их увеличения ребенка необходимо показать детскому фтизиатру.

Как осуществляется вакцинация недоношенных детей?

Для недоношенных новорожденных, родившихся с массой тела 2300 г и более (после восстановления первоначальной массы тела), и для недоношенных, находившихся на выхаживании в отделениях П этапа, перед выпиской из стационара домой используют вакцину БЦЖ-М с уменьшенной вдвое антигенной нагрузкой. Ею прививают и детей, не получивших вакцинацию в роддоме по медицинским противопоказаниям и подлежащих вакцинации в детских поликлиниках.

Методы вакцинации и наблюдение за поствакцинальной реакцией те же, что и при использовании вакцины БЦЖ-1.

Какие лица подлежат ревакцинации?

Ревакцинации подлежат здоровые дети, подростки и взрослые в "декретированных возрастах, имеющие отрицательную реакцию Манту с 2 ТЕ ППД-Л. Реакция считается отрицательной при полном отсутствии инфильтрата (гиперемии) или при наличии уколочной реакции (1 мм). Интервал между постановкой пробы Манту и ревакцинацией должен быть не менее 3 дней и не более 2 недель.

Первая ревакцинация детей проводится в 7 лет, вторая — в 11—12, третья в 16—17 лет.

Что представляет собой и как хранится вакцина против полиомиелита?

Вакцина выпускается в виде красно-оранжевой жидкости без опалесценции, слегка горьковатой на вкус.

Хранение вакцины при комнатной температуре не допускается, она должна храниться в холодильнике при температуре не выше +4 °С, а еще лучше — при отрицательной температуре. За сутки перед использованием вакцину переносят на полку с температурой +4 °С. Повторное замораживание вакцины не допускается. .Открытый флакон можно хранить в холодильнике при температуре +4 °С не более 5 суток. Вскрытый ненужный флакон с остатками препарата кипятят в течение 30 минут или обеззараживают в 5 % растворе хлорамина в течение часа.

Выпускается вакцина во флаконах (в ампулах) по 5 мл, содержащих 50 доз, и по 2 мл (10 доз). Одна прививочная доза равна 0,1 мл (2 капли) или же 0,2 мл (4 капли), смотря по указанию на этикетке.

Как проводится вакцинация против полиомиелита?

Плановые прививки против полиомиелита получают дети в возрасте от 3 до 16 лет. Вакцинация проводится трехкратно: в возрасте 3 месяцев, 3,5 месяца и 6 месяцев. Ревакцинация проводится на 2-м году двукратно и на 3-м году двукратно с интервалом в 1,5 месяца. В возрасте 7—8 лет и 15—16 лет ревакцинация проводится однократно.

Прививка против полиомиелита проводится одновременно с прививкой АКДС. Полиомиелитную вакцину применяют за 1 час до еды. Разводить и запивать вакцину водой или другой жидкостью не разрешается. Дозу вакцины капают в рот специальной пипеткой. Прививки проводят только в прививочных кабинетах лечебного учреждения. Категорически запрещается вакцинирование на дому.

Противопоказания к прививке полиомиелитной вакциной те же, что и при других вакцинациях.

Дети, не прошедшие своевременно первый курс вакцинации (ни одной прививки), после снятия противопоказаний получают полный трехкратный курс жидкой вакцины с интервалом в 1,5 месяца.

Дети, привитые 1 раз в курсе ревакцинации, после снятия медотводов получают вторую прививку, и этим завершается ревакцинация.

Дети, не привитые ранее или прибывшие на данную территорию без документации о прививках, подлежат 3-кратной иммунизации с интервалом в 1,5 месяца. Ревакцинацию проводят в соответствии с возрастом.

Как проводится вакцинация против коклюша, дифтерии и столбняка?

Полноценная профилактика коклюша, дифтерии и столбняка может быть достигнута только при условии своевременной и качественной иммунизации детей. Для вакцинации применяют следующие препараты:

1. АКДС-вакцина, состоящая из убитых коклюшных микробов, очищенных и концентрированных дифтерийного и столбнячного анатоксинов.

2. АДС — смесь концентрированных и очищенньщ дифтерийного и столбнячного анатоксинов.

3. АДС-М — смесь тех же анатоксинов, но с уменьшенным содержанием антигенов.

4. АД-М — адсорбированный дифтерийный анатоксин с уменьшенным содержанием антигена.

Как проводится оценка прививочной реакции?

После прививки необходим осмотр ребенка участковой медсестрой в течение 2—3 дней, так как возможна реакция в виде повышения температуры тела до 39 "С и выше, появления аллергической сыпи, ложного крупа (стенози-рующего ларинготрахеита), судорог, шока и т. д.

Вакцинация в таком случае должна быть прекращена или же продолжена АДС-М анатоксином однократно. Все дети с необычными реакциями на вакцины должны наблюдаться врачами-иммунологами.

Как проводятся прививки против кори?

Внедрение в практику здравоохранения живой коревой вакцины привело к значительному снижению заболеваемости корью.

Детям делают прививку против кори с 12-месячного возраста.

Временно освобождаются от прививок больные с острыми заболеваниями, включая период реконвалесценции (не менее 1 месяца), больные с обострением хронических заболеваний, с клинико-лабораторными изменениями — им разрешается прививка только в фазе ремиссии более 1 месяца

При легких формах острых респираторных заболеваний период медотвода сокращается до 2—3 недель.

Что представляет собой вакцина против паротита?

Для профилактики паротита используется живая па-ротитная вакцина, представляющая собой аттенуирован-ный вирус паротита.

Вакцина выпускается в высушенном состоянии и имеет вид желтовато-розоватой массы, которую непосредственно перед употреблением разводят прилагаемым растворителем. Вакцина должна полностью раствориться в растворителе в течение 3 минут. Растворенная вакцина имеет вид прозрачной или слегка опалесцирую-щей розоватой или бесцветной жидкости

Какой контингент лиц подлежит вакцинации?

Прививке подлежат дети в возрасте от 15—18 месяцев до 7 лет, не болевшие ранее паротитом. Если данные анамнеза не подтверждены документально, ребенок подлежит прививке.

Дети старше 15—18 месяцев, не привитые и не болевшие ранее, бывшие в контакте с больным паротитом, подлежат в срочном порядке прививке паротитной вакциной при отсутствии противопоказаний. Противопоказания те же, что при других прививках.

Дети, временно освобожденные от прививок, должны быть взяты под наблюдение и учет и своевременно привиты после снятия противопоказаний.

Как проводятся прививки против паротита?

Прививку проводят однократно путем подкожного введения шприцем или безыгольным инъектором 0,5 мл вакцины, разведенной растворителем, прилагаемым к препарату из расчета 0,5 мл растворителя на одну прививочную дозу вакцины. Объем растворителя в ампуле или флаконе должен строго соответствовать количеству доз вакцины в ампуле или флаконе. В случае, если растворитель и вакцина расфасованы в ампуле, горлышки ампул обтирают стерильной ватой, смоченной спиртом, надрезают специальным инструментом, приложенным к препарату, вторично протирают спиртом и обламывают, не допуская при этом попадания спирта в ампулу. Если растворитель и вакцина расфасованы во флаконы, удаляют центральную часть металлического колпачка, а открытую поверхность резиновой пробки протирают 70 % спиртом. Из флакона, проколов резиновую пробку, или из открытой ампулы отсасывают часть растворителя стерильным холодным шприцем с длинной иглой, имеющей широкий просвет, и переносят в ампулу или флакон с сухой вакциной. Растворенную вакцину переносят в ампулу или флакон с остатком растворителя. После перемешивания вакцину набирают в другой охлажденный стерильный шприц, меняют иглу и используют для вакцинации. Кожу в месте введения вакцины обеззараживают 70 % спиртом и шприцевым методом вводят препарат подкожно под лопатку или в область плеча. При применении безыгольного инъектора прививки делают только в область плеча (средняя треть плеча по задней линии). Подготовка инъектора производится в строгом соответствии с инструкцией по применению безыгольного инъектора.

Разведенную вакцину используют немедленно. Вакцинальный процесс при введении паротитной вакцины протекает, как правило, бессимптомно.

ДЕТСКИЕ БОЛЕЗНИ

АСТМА БРОНХИАЛЬНАЯ

Какова общая характеристика заболевания?

Это инфекционно-аллергическое или аллергическое заболевание, которое характеризуется периодическим возникновением приступов удушья. Более чем у половины детей астма начинается в раннем возрасте — до 3 лет.

В чем заключаются особенности ухода за больным ребенком?

Комнату, в которой находится больной ребенок, следует хорошо проветривать. Медицинская сестра должна посоветовать родителям по возможности оградить ребенка от различных аллергенов. В помещении, где находится больной, не должно быть много мебели, открытых книжных шкафов, ковров и т. п. Спать ребенку рекомендуют не на пуховых подушках. Следует всячески избегать контактов с домашними животными (собака, кошка); известны случаи возникновения приступов бронхиальной астмы и астматического бронхита при контактах с аквариумом.

Каковы основные принципы лечения бронхиальной астмы?

При появлении предвестников или развитии приступа бронхиальной астмы ребенку придают возвышенное положение. Эффективны отвлекающие средства (банки, горячие ванны для рук и ног). Горчичники можно ставить лишь в том случае, если есть полная уверенность, что у ребенка отсутствует аллергическая реакция на горчицу. Назначают порошок Звягинцевой, теофедрин в возрастной дозировке, ингаляции изадрина. Для купирования острого приступа под кожу вводят адреналин, эфедрин по указанию врача. Применяют также эуфил-лин внутривенно, в свечах и таблетках, антигистамин-ные препараты. При тяжелых приступах необходима госпитализация.

ВЫВИХ БЕДРА ВРОЖДЕННЫЙ

Как осуществляется лечение и уход за больным ребенком?

Рано диагностированный врожденный вывих бедра с успехом излечивают консервативным методом, в частности с помощью отводящих шин, в связи с чем при организации ухода за таким больным акцент ставят на умелое обращение с шиной. Во время купания ребенка шину снимают, а после купания вновь надевают. Время пользования шиной устанавливает врач (обычно до 6 месяцев).

ВЫПАДЕНИЕ ПРЯМОЙ КИШКИ

Каковы основные причины и проявления заболевания?

Выпадение прямой кишки — довольно распространенное явление, чаще всего оно наблюдается у детей преддошкольного возраста. Обусловлено целым рядом причин, одна из основных — длительное бесконтрольное пребывание малыша на горшке.

Возникшее выпадение в выраженных случаях характеризуется появлением «опухоли» темно-красного цвета в области заднего прохода после каждого высаживания на-горшок. Иногда эта «опухоль» исчезает самостоятельно, но нередко возникает необходимость вправлять ее.

В чем состоит профилактика заболевания?

В порядке профилактики выпадения прямой кишки нельзя разрешать ребенку сидеть на горшке более 2— 3 минут.

Какое лечение и уход должен получать ребенок?

Прежде всего, надо прекратить высаживать ребенка на горшок. Испражняться он должен стоя или лежа. Если выпадение произошло, необходимо сразу кишку вправить, для чего берут марлевую салфетку или любую чистую ткань, смачивают ее вазелиновым маслом, накладывают на выпавшую кишку и осторожно с помощью давления всех пальцев кишку вправляют в анальный канал. Сводят ягодицы ребенка, и выпадение прекращается. Надо следить, чтобы не было запоров, ибо они также способствуют выпадению. Назначают послабляющую диету (свежий кефир, компот из чернослива, свеклу, морковный сок и т. п.). На горшок ребенка не высаживают в течение 3—6 месяцев.

ДЕРМАТИТ ЭКСФОЛИАТИВНЫЙ РИТТЕРА

Каковы причины возникновения заболевания?

Заболевание вызывается обычно госпитальными штаммами золотистого стафилококка, вырабатывающего экзотоксин.

Какова клиническая картина эксфолиативного дерматита?

Начинается заболевание в конце первой — начале второй недели жизни ребенка. Вначале появляется покраснение кожи в области пупка, углов рта, бедренных складок. В течение нескольких часов покраснение распространяется на кожу головы, туловища, конечностей. На различных участках кожи появляются вялые пузыри, трещины, мокнутье. Кожа слущивается слоями, образуя обширные эрозии, приобретает вид обожженной кипятком. При этом заболевании состояние ребенка очень тяжелое, выражены симптомы интоксикации, обезвоживания, нарушения гемодинамики.

Каковы возможные осложнения заболевания?

При несвоевременной диагностике и поздно начатом лечении возможен летальный исход в результате интоксикации, обезвоживания, сепсиса. Больной ребенок подлежит немедленной госпитализации в детскую больницу.

ДИАРЕЯ НОВОРОЖДЕННЫХ

Какие возбудители являются причиной инфекции?

Диарея новорожденных вызывается энтеропато-генной кишечной палочкой, клебсиеллой, протеем, си-негнойной палочкой, патогенным стафилококком, сальмонеллами, дизентерийной палочкой, энтеровирусом и др.

Каков путь передачи инфекции и основные ее симптомы?

Основной путь передачи — фекально-оральный.

Заболевание может начинаться с таких симптомов, как отказ от пищи, вялость, остановка в прибавке массы. Легкое течение болезни может сопровождаться непостоянным разжижением и кратковременным учащением стула. При тяжелом течении наблюдаются неукротимая рвота, частый стул, вздутие живота, быстрое обезвоживание с развитием шока. Стул жидкий, вначале пенистый, в последующем зеленый, с примесью слизи, иногда — крови. Отмечается раздражение кожи вокруг анального отверстия. Даже при легкой поначалу диарее может быстро развиться острое обезвоживание.

Как осуществляется лечение диареи? Лечение новорожденных с диареей должно проводиться в больнице. При тяжелом состоянии показана немедленная госпитализация. В легких случаях до вызова врача или госпитализации надо давать питье — глюкозо-солевой раствор (регидрон и др.) каждые 5—10 минут по 1—2 чайные ложки (примерно 15—20 мл/кг массы в час) для профилактики острого обезвоживания.

Каковы основные принципы профилактики заболевания?

Это естественное вскармливание, соблюдение гигиенических правил при уходе за ребенком, исключение контакта новорожденного с больными.

ДИАТЕЗ ЭКССУДАТИВНЫЙ

Какова общая характеристика заболевания?

Экссудативный диатез — своеобразное функциональное состояние организма, характеризующееся повышенной раздражительностью кожи и слизистых оболочек, измененной адаптацией к внешней среде, пониженной сопротивляемостью к инфекциям и легкостью развития патологических процессов. По данным различных авторов, частота экссудативного диатеза колеблется от 24,3 % до 54 % среди детей первых 2 лет жизни.

Что относится к причинам, и факторам,, предрасполагающим к развитию болезни?

Заболевание обусловлено генетическими факторами (наследственная отягощенность у 70—80 % детей), возрастной недостаточностью ферментообразования, незрелостью иммунологической защиты. Т' Предрасполагающие факторы: токсикозы, нерациональное питание матери, гипоксия плода и повреждение центральной нервной системы в родах, злоупотребление медикаментами, характер вскармливания и др. Разрешающими факторами становятся, как правило, пищевые аллергены.

Каковы особенности течения заболевания?

Экссудативный диатез непостоянен в своих клинических проявлениях и протекает волнообразно. Кризы перемежаются с периодами относительного благополучия и чаще бывают в зимний период. Проявления диатеза могут быть в первые дни жизни.

Опрелости, которые появляются даже при хорошем уходе и длительно держатся, должны настораживать медсестру, поскольку могут стать входными воротами инфекции.

Каковы основные клинические проявления диатеза в период новорожденности?

В период новорожденности специфическими признаками диатеза являются себорея на волосистой части головы, сухость кожи, молочный струп на щеках, склонность кожи к воспалительным реакциям. Себорея в первом полугодии жизни охватывает большую часть темени, а в тяжелых случаях, при неадекватной терапии, может развиться детская экзема, протекающая по типу истинной детской экземы, сопровождающейся мокнутием и зудом. Из-за зуда дети капризны, плаксивы, беспокойны. Сон у них поверхностный, просыпаются с трудом, после сна капризны, плачут. У таких детей часто истощается психика.

Для экссудативного диатеза характерно изменение стула (учащение до 3—4 раз в сутки), появление в кале слизи, не переваренных комочков. Часто такое изменение стула не рассматривается медсестрой как проявление экссудативного диатеза и иногда назначаются антибактериальные средства, усиливающие сенсибилизацию организма. Важно помнить, что эти функциональные изменения стула не требуют терапевтических вмешательств, а устраняются коррекцией питания.

Каковы основные клинические проявления диатеза во втором полугодии жизни?

Во втором полугодии жизни заметно уменьшается частота себореи, исчезают упорные опрелости. Молочный струп постепенно (при неэффективном лечении) превращается в экзематозное поражение лица. Наряду с поражением кожи нередко возникает катаральное воспаление с повышенной экссудацией со стороны слизистых оболочек верхних дыхательных путей, глаз, пищеварительного тракта, мочеполовой системы. Клинически эти процессы проявляются конъюнктивитом, упорным ринитом, назофарингитом, бронхитом. На языке появляется десквамация (слущивание) эпителия — «географический язык». Периодически отмечается неустойчивый стул с большим количеством слизи. Именно в этом возрастном периоде часто начинаются пиелиты, пиелоциститы и вульвовагиниты. Экссуда-тивный диатез является предрасполагающим фактором для возникновения хронических воспалительных заболеваний.

Каковы основные клинические проявления диатеза на 2—3-м году жизни ребенка?

Клинические проявления экссудативного диатеза на 2—3-м году жизни изменяются. Высыпания на коже приобретают преимущественно признаки строфулюса или крапивницы. Экзема может иметь генерализован-ный характер (переходит на туловище и конечности). Риниты серозно-гнойные принимают затяжное течение, часты отиты, конъюнктивиты, обструктивные бронхиты, диспептические проявления со стороны пищеварительного тракта становятся более отчетливыми. Для детей с экссудативным диатезом характерны изменения со стороны лимфатической системы — увеличение периферических лимфатических узлов (особенно шейных). Подмышечные и паховые лимфоузлы также увеличиваются при наличии кожных проявлений на туловище и конечностях, хотя и не в такой степени, как лимфоузлы шеи.

Какие изменения крови отмечаются у детей с экссудативным диатезом?

В крови у детей с экссудативным диатезом характерным является повышение содержания эозинофилов, диспротеинемия, а также дисиммуноглобулинемия.

Какое питание показано детям до года при наличии экссудативного диатеза?

Детям до 1 года необходимо грудное вскармливание как минимум в течение 6 месяцев, что способствует созреванию иммунной системы. Нужно ограничить или исключить прием облигатных аллергенов и матери, и ребенку. Диета для ребенка с аллергическим диатезом должна оставаться полноценной по содержанию основных пищевых ингредиентов, но с качественным изменением характера углеводов и жиров. Углеводы в основном должны поступать с овощами и фруктами, щелочная направленность которых необходима при эко-судативном диатезе, когда метаболические процессы смещены, как правило, в сторону ацидоза. Физиологическая потребность в белках такая же, как и у здоровых детей, однако растительных белков должно быть не менее 30 %. Количество жиров — соответственно возрасту, но процентное содержание растительных жиров в них необходимо увеличить до 50 %. В связи с тем, что вводимые пищевые продукты могут вызвать обострение экссудативного диатеза, следует рекомендовать родителям вести пищевой дневник, соблюдать сроки введения соков и прикормов.

Как осуществляется уход за детьми?

Уход за детьми на 1-м году жизни должен быть особенно тщательным. Купать детей при выраженных опрелостях нужно 2 раза в сутки в прокипяченной воде (новорожденных) (температура 38 °С) с добавлением антисептиков — слабого раствора марганцовокислого калия или отваров трав (череды, ромашки, дубовой коры, чистотела). С целью профилактики опрелостей рекомендуете? смазывать кожные складки прокипяченным растительным маслом, при наличии воспалительной реакции можно использовать детский крем. Для-уплотнения кожи в местах опрелостей и предотвращения инфекции лучше всего смазать кожу 5 % раствором метиленовой сини или бриллиантовой зелени.

Какое медикаментозное лечение должно назначаться детям в периоды обострения заболевания?

В период обострения диатезов назначают курсы антигистаминных препаратов. Показана витаминотерапия. Детям с выраженными кожными проявлениями и обст-руктивным бронхитом рекомендуется проведение курсов лечения задитеном, ИНТЕЛОМ, гистоглобулином по назначению врача.

Детям с выраженным зудом, беспокойством, нарушением сна показаны седативные средства (настойка валерианы, 1 % раствор натрия бромида, фенобарбитал). При аллергодерматозах обязательна консультация дерматолога, но главное участие в их лечении принимают врач-педиатр и участковая медсестра.

Какие врачебные консультации и прививки показаны детям с экссудативным диатезом?

Дети с экссудативным диатезом должны получать консультации специалистов: дерматолога, аллерголога (по показаниям), оториноларинголога не мене 2 раз в год.

Профилактические прививки проводятся только при отсутствии выраженных проявлений заболевания и не ранее 6 месяцев после обострения под контролем состояния крови и мочи на фоне курса гипосенсибили-зации.

КОНЪЮНКТИВИТ

Какова общая характеристика заболевания и его возбудителей?

Конъюнктивит — воспаление слизистой оболочки век и глазных яблок вирусной или бактериальной этиологии.

Возбудителями гнойных конъюнктивитов являются стафилококки, гонококк, хламидия и др.

Каковы основные симптомы заболевания?

Симптомы заболевания: гиперемия слизистой оболочки, слезотечение, гноетечение, сукровичное отделяемое, пленки на конъюнктиве, блефароспазм.

Для гонококкового конъюнктивита характерна следующая симптоматика: резкий отек век и конъюнктив, сильный блефароспазм, гиперемия, кровоточивость^ обильное отделение густого гноя. При разведении век — сукровичное отделяемое.

К каким осложнениям может привести конъюнктивит?

Сдавление отеком сосудов может привести к некрозу роговицы, ее перфорации.

Какое лечение назначают больным?

Назначается промывание глаз раствором перманга-ната калия 1:5000, стерильным физраствором с помощью стерильных ватных шариков, закапывание 20 % раствора сульфацила натрия в оба глаза 6 раз в день, 0,25 % раствора левомицетина, можно применять глазные мази — тетрациклиновую или эритромициновую.

Лечение конъюнктивита новорожденных медсестра осуществляет по назначению врача. При подозрении на гонококковый конъюнктивит мать с ребенком должны быть направлены на консультацию к дерматовенерологу. В случае выраженного периорбитального отека показана срочная госпитализация ребенка.

Во всех случаях конъюнктивита следует произвести цитологическое исследование мазка гноя, а также бактериологический посев гноя.

КРАПИВНИЦА

Какова общая характеристика заболевания и его этиология?

Крапивница — быстрое возникновение и распространение на коже зудящих волдырей. Этиология: пищевая, лекарственная, бытовая, пыльцевая аллергия; укусы пчел и других насекомых, стиральные порошки, ядохимикаты и другие химические вещества, введение вакцин, сывороток, глобулина; иногда непосредственной причиной крапивницы являются холодный воздух, холодная вода, мокрый снег, лед, реже воздействие солнечных лучей, перегревание; описан случай крапивницы у детей с заболеваниями желудочно-кишечного тракта, при психической травме. Нередко хроническая рецидивирующая крапивница отмечается у детей с глистной инвазией.

Какова клиническая картина крапивницы?

Начало внезапное, появляется сильный зуд кожи, а затем гиперемированные участки сыпи, папулы разных размеров, пузырьки, иногда с геморрагическим содержимым. Элементы могут располагаться отдельно или сливаться и приобретать кольцевидные очертания. Возможны головная боль и повышение температуры тела до 38—39 °С. Длительность острого периода от нескольких часов до нескольких суток. При отсутствии правильного лечения развивается хроническая рецидивирующая крапивница.

Какое лечение и уход показаны больным детям?

Необходимо прекратить поступление аллергена, промыть желудок, сделать очистительную клизму (при приеме аллергена внутрь). Ввести внутривенно или внутрь хлористый кальций: детям до 2 лет 10 % раствор — 0,5—1,0 мл; от 3 до 6 лет — 2,0 мл; старше 6 лет — 3—5 мл или по одной чайной, десертной, столовой ложке 2—3 раза в день. Ввести антигистамин-ные препараты: димедрола 1 % раствор — 0,5—0,7 ш до года, 1—1,5 мл старше года внутримышечно или внутривенно, или внутрь — до года 0,002—0,005 г, от года до 6 лет 0,01—0,02 г, старше 6 лет 0,03—0,04 г 3 разг в день; супрастин — до года 0,005—0,006 г, до 6 ле! 0,006—0,01 г, старше 6 лет 0,01—0,02 г, или 2 % раствор супрастина внутримышечно или внутривенно: 0,3 мл 0,5 мл или 1,0 мл в зависимости от возраста; пиполь-фен — до года 0,005 г, от года до 6 лет 0,005—0,008 г, старше 6 лет 0,01—0,05 г 3 раза в день, или 2,5 % раствор пипольфена по 0,2—0,6 мл внутривенно или внутримышечно в зависимости от возраста; тавегил внутрь детям до 6 лет — V2таблетки, старшим — 1 таблетку

2 раза в сутки; диазолин: до года 0,005—0,01 г, от года до 6 лет 0,015—0,03 г, старше 6 лет Vz—1 таблетку 2—

3 раза в день. В особо тяжелых случаях, а также при локализации отека в области гортани назначаются гормоны (преднизолон по 2—5 мг/кг массы внутримышечно или внутривенно), сердечно-сосудистые препараты. Такие дети должны быть госпитализированы в реанимационное отделение.

ОМФАЛИТ ГНОЙНЫЙ

Каковы основные проявления омфалита?

Гнойный омфалит — воспалительный процесс дна пупочной ранки, кожи и подкожной клетчатки вокру! пупка, пупочных сосудов, вызванный стафилококком или другими бактериями. Помимо мокнутия и гнойногс отделяемого имеется выпячивание пупка, гиперемия и отечность кожи вокруг него, на передней стенке живота видны расширенные поверхностные вены, при пальпации определяются признаки поражения пупочных вены и артерий. У недоношенных детей при омфалите изменения вокруг пупка минимальные. При омфалите имеются признаки интоксикации (вялое сосание, срыги-вание, рвота, повышение температуры и др.).

Какие осложнения может вызвать омфалит?

Омфалит может осложняться развитием гнойных метастатических очагов (остеомиелит, деструктивная пневмония, энтероколит), сепсисом.

Какое лечение назначается больному ребенку?

Лечение омфалита комплексное: антибиотики, витамины, иммуностимуляторы, биопрепараты в сочетании с местными процедурами (систематическая обработка пупочной ранки, УВЧ, ультрафиолетовое облучение и др.).

Какова роль медсестры в госпитализации ребенка?

Медицинская сестра должна сделать вызов врача на дом к ребенку, а в условиях ФАПа направить ребенка в больницу в день выявления заболевания. Если госпитализация по каким-то причинам задерживается, в отсутствие врача медицинская сестра должна начать лечение сразу: ввести антибиотик в мышцу (ок-сациллин или ампиокс в дозе 200 мг/кг массы в сутки), произвести обработку пупка антисептиками и обеспечить осмотр врача или госпитализацию на следующий день.

ОМФАЛИТ КАТАРАЛЬНЫЙ

Каковы особенности течения катарального омфалита?

Катаральный омфалит характеризуется мокнутьем пупочной ранки, плохим заживлением, серозным или скудным серозно-гнойным отделяемым, засыхающим в корочки, после отпадения которых остаются незначительные язвочки; на дне пупочной ранки иногда имеются разрастания грануляций. Общее состояние ребенка удовлетворительное, температура тела нормальная, в анализе периферической крови отклонений нет.

Какое лечение назначается больным?

Лечение заключается в обработке пупочной ранки вначале 3 % раствором перекиси водорода для удаления отделяемого и корочки, затем 5 % раствором пер-манганата калия либо 2 % раствором бриллиантовой зелени.

ОПРЕЛОСТИ

Каковы основные причины и проявления опрелостей на коже у ребенка?

Опрелости -— воспалительные процессы кожи в местах, где она подвергается раздражению мочой и калом при неправильном уходе или трении грубыми пеленками; появление опрелости при правильном уходе — признак экссудативного диатеза. Опрелости у новорожденных возникают чаще в области ягодиц, нижней части живота, половых органов, в шейных, подмышечных, паховых и других складках, за ушами.

Различают 3 степени опрелости: I — легкое покраснение кожи без нарушения ее целости; II — яркая краснота с видимыми эрозиями; III — мокнущая краснота кожи, возможно образование язвочек. Опрелость может легко инфицироваться и послужить воротами для генерализованной инфекции.

Как осуществляется лечение и уход за больным ребенком при опрелости I степени?

При опрелости I степени покраснение проходит при применении простейших мер и устранении дефектов ухода. Ребенка нельзя оставлять мокрым, туго пеленать, необходимо убрать подкладную клеенку, вместо нее использовать в несколько раз сложенную пеленку. Подмывать ребенка следует после каждого мочеиспускания и дефекации, затем осторожно кожу осушить. Покрасневшие участки можно припудрить присыпками, содержащими тальк. Рекомендуется несколько раз в день оставлять опрелые участки кожи открытыми на 20—30 минут. Можно смазывать участки поражения прокипяченным маслом (подсолнечным, кукурузным), детским кремом, мазями от ожога.

Как осуществляется лечение и уход за больным ребенком при опрелости II и III степени?

При опрелости П степени помимо перечисленных выше мероприятий используют присыпки и болтушки, содержащие окись цинка и тальк; по назначению врача проводят облучение пораженных участков кожи ртутно-кварцевой лампой.

Опрелость Ш степени трудно поддается лечению, поэтому так важны профилактика и правильное лечение опрелостей более легких степеней. В течение нескольких дней на мокнущие поверхности накладывают примочки с буровской жидкостью, резорцином или азотнокислым серебром. После исчезновения мокнутья применяют присыпки» смазывание маслом, цинковой пастой, эмульсией с бактерицидными веществами (5 % стрепто-цидовой или синтомициновой на рыбьем жире). Гигиенические ванны рекомендуются с отваром дубовой коры, ромашки, листьев ореха, перманганатом калия.

ОСТРАЯ РЕСПИРАТОРНАЯ ВИРУСНАЯ ИНФЕКЦИЯ (ОРВИ)

Какие основные формы протекания ОРВИ?

ОРВИ — одно из наиболее частых заболеваний у детей. Может протекать в виде ринита, трахеоброюсита, фарингита и их сочетания.

Какова роль медсестры в предотвращении распространения заболевания, лечении и уходе за больными?

Заболевание чрезвычайно контагиозно, поэтому медицинская сестра должна принять максимальные меры предосторожности, чтобы предупредить распространение инфекции на других детей. Воздух в комнате, где находится больной с ОРВИ, должен быть свежим, поэтому комнату систематически проветривают.

При уходе и лечении больных с ОРВИ большое значение имеет применение физиотерапевтических процедур: УФО, ингаляции. Полезно обильное теплое питье. По показаниям назначают горчичники и банки. При рините лекарственные растворы не закапывают в нос, а смачивают ими специальные турунды и вставляют поочередно в ту и другую ноздрю на 3—5 минут.

С целью профилактики и лечения ОРВИ в последние годы широкое распространение находит интерферон.

ОСТЕОМИЕЛИТ

Какова общая характеристика и этиология заболевания?

Остеомиелит — одно из частых заболеваний новорожденных. Этиология: стафилококк, кишечная палочка и другие условно-патогенные бактерии. Поражаются чаще всего эпиметафизы длинных трубчатых костей (бедра, плеча, голени, предплечья).

По клиническому течению различают токсическую, токсико-септическую и местную формы остеомиелита.

Каковы основные симптомы заболевания?

Заболевание обычно начинается остро с повышения температуры, ухудшения общего состояния ребенка, но может протекать и при нормальной или субфебриль-ной температуре, без выраженных симптомов интоксикации. Характерны местные симптомы: ребенок перестает двигать рукой или ногой, держит конечность в вынужденном положении (рука висит вдоль туловища, нога согнута в тазобедренном или коленном суставах, отведена и несколько ротирована кнаружи). Пассивные движения резко болезненны. В запущенных случаях развивается гнойный артрит или флегмона мягких тканей.

Что представляют собой наиболее опасные осложнения заболевания?

Возможно метастазирование гнойных очагов в другие органы с развитием сепсиса. Отдаленные последствия — деформация суставов, патологические вывихи, наШдее-ние роста конечности.

Каковы основные принципы лечения остеолита?

Иммобилизация пораженной конечности, антибиотики, детоксикацйонная инфузионная терапия, иммунотерапия.

Какова роль медсестры в госпитализации больного остеомиелитом?

При обнаружении признаков заболевания медсестра должна немедленно поставить в известность участкового врача или, в зависимости от обстоятельств, направить ребенка на госпитализацию в детское или хирургическое отделение.

ОСТРЫЕ ПНЕВМОНИИ

Какова этиология и общая характеристика заболевания?

Пневмонии вызываются разнообразными возбудителями: микробами (пневмококк, стафилококк, кишечные палочки, гемолитйческий стрептококк, синегнойная палочка, протей, клебсиелла и др.), реже вирусами, грибками, простейшими. У детей раннего возраста возбудителем пневмонии чаще является кишечная, палочка, стафилококк, в более старшем возрасте — пневмококк.

У ослабленных детей с фоновыми заболеваниями, перенесших внутриутробное поражение центральной нервной системы, родовую травму, асфиксию в родах, имеющих наследственные генетические дефекты развития, врожденные аномалии или пороки развития бронхо-легочной системы, пневмония встречается чаще, чем у здоровых детей. Различают очаговую бронхопневмонию, очагово-сливную, сегментарную, крупозную и ин-терстициальную пневмонию. Пневмония может быть не осложненная и осложненная с токсическими, кардиореспираторными, циркуляторными, обструктивными и кишечными проявлениями, а также гнойными, легочными и внелегочными осложнениями.

Каковы начальные симптомы острой пневмонии?

Первичные проявления пневмонии на начальном этапе заболевания, особенно у детей раннего возраста, в частности у недоношенных и новорожденных, неспецифичны и диагностика их представляет большие трудности. Начальные симптомы связаны с интоксикацией и проявляются беспокойством, возбуждением, частым криком. Поведение ребенка капризное, он теряет интерес к окружающему, плачет без особых причин, стонет, отказывается от груди, теряет в весе. Если пневмония развивается на фоне ОРВИ, то наряду с симптомами ОРВИ отмечается повторное повышение температуры, ухудшается общее состояние ребенка, появляется цианоз губ, носо-губного треугольника, цианоз усиливается при крике и акте сосания, изменяются частота, глубина и ритм дыхания. У новорожденных появляются асфиксические приступы, ритмичное шевеление губами, кивание головой, пена у рта.

Как проявляются тяжелые формы заболевания?

Тяжелые формы пневмонии сопровождаются одышкой, расстройством ритма дыхания, мучительным, навязчивым кашлем, грудные дети отказываются от груди.

Имеется ряд изменений со стороны других органов и систем. Тоны сердца становятся глухими или приглушенными, учащается пульс, повышается или понижается артериальное давление, появляется рвота, вздувается кишечник, учащается стул, увеличивается печень, развивается токсикоз. Нередко у детей с тяжелыми формами пневмонии развивается анемия, нейт-рофильный лейкоцитоз, ускоряется СОЭ. При рентгенографии легких выявляются инфильтративные изменения очагового, очагово-сливного сегментарного характера на фоне усиления и уплотнения легочного рисунка и корней легких.

Какие неотложные лечебные мероприятия назначаются больным?

Обязательной госпитализации подлежат дети пёрлого полугодия жизни, а также с тяжелыми формами пневмонии. Ребенку с пневмонией прежде всего необходимо освободить верхние дыхательные пути, для чего следует отсосать слизь и мокроту из полости рта с помощью резиновой груши с катетером (а в стационаре электроотсосом), обязателен туалет носа. Полость рта обрабатывается глицерином, перекисью водорода, 2 % раствором бикарбоната натрия и др. В течение 2 часов, а при необходимости и больше, подается увлажненный кислород.

Каковы особенности ухода за больными детьми?

Положение тела в постели — с приподнятым изголовьем, грудные дети — на боку, с целью предупреждения аспирации.

Постель должна быть мягкой, теплой. Пеленание рыхлое, не стесняющее грудную клетку.

Какова роль лечебных ванн и ингаляций в лечении больных?

Хороший эффект при нормальной или невысокой температуре тела можно получить от проведения лечебных ванн. Температура воды постепенно повышается от 37 до 39 °С, продолжительность лечебных ванн не более 5—7 минут. При хорошем клиническом эффекте лечебных ванн кожные покровы розовеют. Если кожные покровы бледнеют, лечебную ванну следует прекратить. Подобный клинический эффект можно получить и от проведения горячих ножных ванн. Детям с пневмонией рекомендуются ингаляции с муколитическими травами, спазмолитическими средствами, 2 % раствором бикарбоната натрия и др.

Какое лечение и диета назначаются больным детям в стационаре?

В первые дни у детей с пневмонией желательно уменьшить объем пищи до 2/3 суточного объема, при тяжелых формах до V2 суточного объема. Количество жидкости в острый период детям первого года жизни увеличивается на 200—300 мл в сутки (соки, отвар шиповника, физиологический раствор, 5 % глюкоза, чай несладкий, отвар из трав). При наличии аллергического диатеза применяются антигистаминные средства — димедрол, пипольфен, супрастин, тавегил в возрастных дозировках. С целью улучшения обменных процессов целесообразно применение кокарбоксилазы по 5—7 мг на 1 кг массы тела, 5 % раствора аскорбиновой кислоты: 1, 2 или 3 мл в зависимости от возраста. При наличии обструктивных проявлений, а также при тяжелых формах пневмоний для улучшения внутриле-гочной гемодинамики назначается 2,4 % раствор эу-филлина: 0,1—0,15 мл на 1 кг массы тела (детям первого года жизни). Детям более старшего возраста — по 2—4 мг на 1 кг массы тела 24 % раствор эуфиллина, но не более 5,0 мл, на изотоническом растворе хлорида натрия.

Тяжелые формы пневмонии лечатся в стационаре. При этом назначается различное сочетание антибиотиков пенициллинового ряда с аминогликозидами (гента-мицин), полусинтетические антибиотики с цефалоспо-ринами и др. комбинации. Тяжелые формы пневмоний требуют увеличения дозы антибиотика в 2 раза, при деструктивных пневмониях продолжительность антибактериальной терапии составляет 4—6 недель.

Какое лечение и режим назначаются больным детям в домашних условиях?

При легких и среднетяжелых формах пневмоний, когда ребенок лечится в домашних условиях, антибактериальная терапия начинается внутримышечным введением пенициллина по 70—120 тыс. ед. на 1 кг массы тела в сутки. При непереносимости пенициллина или неоднократном прежде его получении назначаются антибиотики пенициллинового ряда — оксациллин, ампициялин, ампиокс, диклоксациклин и др. по 50—100 тыс. ед^яй 1 кг массы тела в сутки. Участковая медицинская сестра должна помнить, что при легкой и средней тяжести формах пневмонии достаточно двухразового введения в сутки пенициллина и антибиотиков пенициллинового ряда в течение 5—10 дней.

В случае лечения пневмонии на дому медсестра должна обратить внимание на соблюдение режима согласно возрасту, выполнение санитарно-гигиенических требований и др.

ПОСТВАКЦИНАЛЬНЫЕ АЛЛЕРГИЧЕСКИЕ ОСЛОЖНЕНИЯ

Каковы причины и основные проявления пост-вакцинальных осложнений?

Поствакцинальные осложнения обычно возникают у детей с .аллергической настроенностью, при врожденном иммунодефиците, в случае нарушения сроков вакцинации или дефектах хранения прививочных препаратов.

Реакции могут развиваться немедленно или через 7 дней после вакцинации. По тяжести течения реакции варьируют от легких пирогенных и местных (повышение температуры до 37,5—38 °С, отек, гиперемия в месте инъекций, инфильтрат, регионарный лимфаденит, некроз мягких тканей) до тяжелых (анафилактический шок, отек гортани и общие отеки, аллергическая сыпь, астматический синдром, миалгии, боли в животе, головные боли, тромбоцитопеническая пурпура, геморрагический васкулит, судороги, потеря сознания, энцефалит, полирадикулоневрит, поражение сердца, почек, обострение латентной или хронической инфекции).

Какое лечение и уход показаны детям с поствак-циналъными осложнениями?

Назначают димедрол, супрастин, хлористый кальций, пипольфен внутрь или внутримышечно или внутривенно — в зависимости от тяжести состояния. Показана аскорбиновая кислота внутрь по 0,05—0,15 г, внутримышечно 2-—3 мл 5 % раствора. В тяжелых случаях — глюкокортикостерби-ды внутримышечно или внутривенно (преднизолон), инфу-зионная терапия и посиндромное лечение в аллергологичес-ком или реанимационном отделении стационара.

Что представляет собой профилактика пост-вакцинальных осложнений?

Следует строго придерживаться указаний врача в плане медотводов от прививок. При проведении прививок ребенок должен быть совершенно здоров.

ПОТНИЦА

Какова общая характеристика заболевания?

Потница — заболевание, часто встречающееся у детей первых месяцев жизни и нередко способствующее проникновению инфекции через кожу. Возникает вследствие нарушения гигиенического режима (излишнее укутывание, перегревание) и проявляется ярко-красной мелкоточечной сыпью. Профилактика потницы заключается в правильном уходе. Лечение — устранение дефектов ухода.

РАХИТ

Что относится к основным причинам рахита?

Рахит — заболевание детей раннего возраста, в основе которого лежит нарушение фосфорно-кальциевого и других видов обмена, а также изменения в костях, связанные преимущественно с недостаточностью витамина D. На возникновение рахита влияет также недостаток витаминов А, группы В, С, АТФ и микроэлементов — магния, цинка, меди, фосфора.

Какие факторы могут быть предрасполагающими для возникновения заболевания?

Это токсикоз беременных, несоблюдение правил гигиены, недостаточное пребывание ребенка на воздухе.

Рахит чаще возникает при искусственном вскармливании и у недоношенных детей. Определенную роль играют частые ОРВИ и пневмонии, дистрофия, поражение печени и почек. Немаловажное значение имеют и плохие условия среды, ухода (недостаток света, воздуха, сырость, скученность, малое использование солнечных лучей).

Каковы клинические проявления рахита I и II степени тяжести?

В клинике различают 3 степени тяжести рахита.

I степень рахита характеризуется изменениями в нервной системе: появляются раздражительность, вздрагивания во сне, потливость, зуд, облысение затылка. Со стороны костной системы отклонения незначительны, может иметь место размягчение и податливость краев большого родничка.

При II степени страдают нервная, костная, мышечная системы. Признаки изменений нервной системы более выражены, ребенок запаздывает в моторном развитии, выявляется гипотония мышц. Особенно выражены костные изменения: увеличение размеров большого родничка, податливость его краев, швов, реберные «четки», «браслеты» на руках. Развивается анемия, появляются изменения со стороны дыхательной и сердечно-сосудистой систем, увеличиваются размеры печени и селезенки. Происходит задержка роста в длину, позднее прорезываются зубы, появляются признаки остео-пороза.

Каковы клинические проявления рахита III степени тяжести?

При Ш степени рахита вышеизложенные симптомы усугубляются. Голова приобретает квадратную форму, переносица запавшая, свод твердого нёба готический, прикус неправильный, наблюдается деформация грудной клетки («куриная грудь» и «грудь сапожника»), «нити жемчуга», искривление плечевых костей, уплощение таза и сужение входа в малый таз, искривление ног и позвоночника (кифоз, сколиоз, лордоз) как результат поражения костной ткани. Усиливается гипотония мышц и связочного аппарата, что приводит к разболтанности суставов, появлению «лягушачьего» живота, плоскостопия. Дети с опозданием начинают сидеть, стоять, ходить. Нарастает анемия, увеличиваются размеры печени и селезенки, страдают дыхательная и сердечно-сосудистая системы. Это приводит к тому, что возникающие пневмонии протекают тяжелее, часто рецидивируют, переходят в затяжное и хроническое течение.

Каковы клинические проявления рахита в зависимости от его периода?

Различают 4 периода течения заболевания: начальный, разгар заболевания, реконвалесценция, остаточные явления.

Начальный период продолжается 2—3 недели и чаще наблюдается у детей 2—3-месячного возраста, а у недоношенных через 2—3 недели после рождения. В период разгара болезни в процесс вовлекаются почти все органы и системы, но преобладают симптомы поражения костной ткани.

В период реконвалесценции процесс затихает, симптомы болезни уменьшаются, что является результатом проводимого лечения или пребывания на воздухе в ве-сенне-летний период.

Остаточные явления в виде костных изменений могут сохраняться долгие годы, если лечение рахита П и Ш степеней проводилось неадекватно.

Каковы клинические проявления рахита в зависимости от характера его течения?

По характеру течения различают острый, подострый, рецидивирующий рахит.

Острое течение болезни чаще бывает у недоношенных и у детей в возрасте до б месяцев. На первый план в клинике выступают признаки размягчения кости и остеопороза. При подостром течении наблюдается увеличение лобных и теменных бугров, «четки», «браслеты», «нити жемчуга». Рецидивирующее течение характеризуется возвратом болезни после периода улучшения. Чаще всего это связано с неадекватным лечением, нарушением ухода и питания, наслоением других заболеваний.

Каковы основные принципы лечения рахита?

Лечение рахита должно быть комплексным, индивидуальным в зависимости от степени тяжести, течения, периода и чувствительности к витамину D. Всем детям необходимо полноценное питание, сбалансированное по белкам, жирам и углеводам. В большей степени этим требованиям соответствует кормление ребенка грудью. Правильный режим сна и бодрствования, максимальное пребывание на воздухе, массаж, гимнастика, одежда, соответствующая погоде, необходимы для успешного лечения рахита. Специфическое лечение рахита проводится витамином D2.

Какие дозы витамина D2 назначают в зависимости от степени тяжести рахита?

При рахите I степени витамин назначается по 2— 4 тыс. ME в день на 4—6 недель, курсовая доза 120— 180 тыс.

При рахите II степени витамин D2 назначается по 4—6 тыс. ME в день на 4—б недель, курсовая доза — 180—270 тыс.

При рахите III степени витамин D2 назначается по 8—12 тыс. МБ в день на 6—8 недель, курсовая доза 400—700 тыс.

Через 10—15 дней лечения витамином D2 необходимо исследовать кровь на содержание кальция и провести пробу Сулковича. При резко положительной реакции и при повышении уровня кальция в крови витамин D2 отменяется. Детям старше 3 месяцев при рахите II—Ш степени вместо назначения витамина D2 можно провести курс лечения УФО (10—12 сеансов), начиная с V4 биодозы и постепенно повышая до 2,5—3 биодоз на облучение.

Курс специфической терапии в течение года не должен повторяться. После его проведения переходят на поддерживающую терапию профилактическими дозами — 400 ME в сутки.

Какие лекарственные и физиотерапевтические средства используются при лечении рахита?

При рахите П—Ш степени для улучшения мышечного тонуса можно назначить возрастные дозы прозери-на и АТФ по 12—15 инъекций внутримышечно. Показано введение возрастных доз витаминов А, витаминов группы В, С.

Через 2—4 недели при обычном рахите наступает положительная динамика клинических, лабораторных и рентгенологических данных. При отсутствии такой динамики диагноз должен быть уточнен.

Детям старше 4—5 месяцев показаны хвойные ванны (!/2 столовой ложки хвойного экстракта на ведро воды по 5—10 минут, на курс — 15—20 ванн). Пастозным детям старше 5 месяцев назначаются соленые ванны (100 г соли на 1 ведро воды). Температура воды 36—37 °С, продолжительность соленых ванн 3—5 минут, лучше их делать через день, на курс лечения 10—15 ванн.

При выраженных дефектах скелета необходима консультация ортопеда.

Как осуществляется специфическая профилактика рахита?

Специфическая профилактика рахита проводится с 3—4-недельного возраста. Лучший метод профилактики — «дробный», т. е. ежедневная дача витамина D в дозе 100—400 ME. Суточная потребность детей в витамине D составляет 100 ME, но, в зависимости от различных условий, ее можно увеличивать до 400 ME. Эту дозу витамина D рекомендуют давать детям в течение первого года ежедневно, исключая летний период.

Допускается профилактика рахита методом «толчков», когда витамин D дают ребенку один раз в неделю — сразу 3,5 тысячи ME, и так на протяжении всего года, исключая летний период. Этот метод хуже «дробного» и применяется в тех случаях, когда витамин D вынуждена давать ребенку медицинская сестра (при неблагоприятных социальных факторах или нерадивости матери).

Детям старше 3 месяцев, проживающим на севере назначается ХФО через день, 8—10 процедур, начиная с '/а или 1/4 до 2,5 биодозы. Перед проведением УФО витамин D отменяется и вновь назначается после окончания курса УФО.


10.htm

УХОД ЗА БОЛЬНЫМИ ПРИ НЕРВНЫХ И ПСИХИЧЕСКИХ
ЗАБОЛЕВАНИЯХ. ОСНОВНЫЕ ПАТОЛОГИЧЕСКИЕ СОСТОЯНИЯ

НЕРВНЫЕ БОЛЕЗНИ
АТЕРОСКЛЕРОЗ СОСУДОВ ГОЛОВНОГО МОЗГА
БОЛЕЗНЬ РЕЙНО
ДЕГЕНЕРАТИВНО-ДИСТРОФИЧЕСКИЕ ЗАБОЛЕВАНИЯ ПОЗВОНОЧНИКА
ДЕЛИРИЙ ИНФЕКЦИОННЫЙ (ЛИХОРАДОЧНЫЙ)
ДЕТСКИЙ ЦЕРЕБРАЛЬНЫЙ ПАРАЛИЧ
ИНСУЛЬТ
КАТАТОНИЯ ФЕБРИЛЬНАЯ (ГИПЕРТОКСИЧЕСКАЯ, «СМЕРТЕЛЬНАЯ»)
МЕНИНГЕАЛЬНЫЙ СИНДРОМ
МИГРЕНЬ
МИЕЛИТ
НЕВРАЛГИЯ ТРОЙНИЧНОГО НЕРВА
НЕВРАСТЕНИЯ
ОСНОВНЫЕ КЛИНИЧЕСКИЕ СИНДРОМЫ ПРИ ЗАБОЛЕВАНИЯХ НЕРВНОЙ СИСТЕМЫ
ПАРАЛИЧ БУЛЬВАРНЫЙ
ПАРАПЛЕГИЯ
ПАРКИНСОНИЗМ
ПОЛИОМИЕЛИТ ОСТРЫЙ
РАССЕЯННЫЙ СКЛЕРОЗ
ТРАВМЫ НЕРВНОЙ СИСТЕМЫ
ПСИХИЧЕСКИЕ ЗАБОЛЕВАНИЯ
АЛКОГОЛИЗМ ХРОНИЧЕСКИЙ
БРЕД
ВОЗБУЖДЕНИЕ
ГАЛЛЮЦИНАЦИИ
ДЕЛИРИЙ АЛКОГОЛЬНЫЙ
ИНСУЛИНОТЕРАЛИЯ
МЕТОДЫ УДЕРЖИВАНИЯ ПСИХИЧЕСКИ БОЛЬНЫХ
НЕВРОЗЫ
ОСОБЕННОСТИ РАБОТЫ МЕДИЦИНСКОЙ СЕСТРЫ В ПСИХИАТРИЧЕСКОМ СТАЦИОНАРЕ
ПСИХОПАТИЯ
ПСИХОТЕРАПИЯ
СТУПОР
СУМЕРЕЧНОЕ СОСТОЯНИЕ
ФАРМАКОТЕРАПИЯ ПСИХИЧЕСКИХ НАРУШЕНИЙ
ШИЗОФРЕНИЯ
ЭПИЛЕПСИЯ

НЕРВНЫЕ БОЛЕЗНИ

АТЕРОСКЛЕРОЗ СОСУДОВ ГОЛОВНОГО МОЗГА

Каковы основные причины и патогенез атеросклероза сосудов головного мозга?

Заболевание возникает преимущественно в старческом и пожилом возрасте. В основе заболевания лежит нарушение обмена жиров (липидов) в организме, в результате чего происходит поражение стенок сосудов продуктами обмена липидов. На стенках сосудов образуются так называемые «атеросклеротические бляшки», которые суживают их просвет. В начальной стадии заболевания стенки сосудов становятся плотными, неровными, теряют свою эластичность.

Как проявляется атеросклероз сосудов головного мозга? .

У больных наблюдается снижение умственной работоспособности, раздражительность, ухудшение памяти, бессонница, шум в голове, головокружение. Больные с трудом запоминают и усваивают новые знания, но память на прошлое длительное время остается сохранной. Настроение больных обычно пониженное, больные сознают наступившие у них изменения и относятся к ним критически. Волнообразность течения постепенно становится менее выраженной: психические расстройства приобретают постоянный характер, обнаруживая тенденцию к прогрессирующему развитию. Психическая деятельность становится все более ригидной, односторонней, круг интересов резко сужается и сосредотачивается на мелочах. Меняется характер больных: появляются черты скупости, ворчливости, придирчивости, бесцеремонность. В тяжелых случаях течения болезни появляются психические нарушения, бред, галлюцинации. В заключительной стадии болезнь может привести к слабоумию. Больные в этот период нуждаются в уходе и надзоре.

Каковы основные принципы лечения заболевания?

Больным назначают диету с ограничением животных жиров, необходимо соблюдение режима труда и отдыха. Применяют витамины группы В, витамин С, препараты йода, средства, улучшающие мозговое кровообращение (циннаризин).

БОЛЕЗНЬ РЕЙНО

Каковы основные проявления болезни Рейно?

Болезнь поражает главным образом капилляры и ар-териолы пальцев кистей. Проявляется периодическими приступообразными спазмами этих сосудов (чаще после местного охлаждения и тяжелых физических нагрузок рук) со снижением температуры пальцев кистей, местным изменением окраски кожи (побледнение, цианоз), болями, парестезиями и гипестезией на кистях. В запущенных случаях могут развиться участки омертвения в области пальцев кистей.

Каковы основные принципы лечения?

Больному назначаются спазмолитические препараты (папаверин), никотиновая кислота, витаминотерапия.

ДЕГЕНЕРАТИВНО-ДИСТРОФИЧЕСКИЕ ЗАБОЛЕВАНИЯ ПОЗВОНОЧНИКА

Каковы основные причины и места локализации дегенеративных процессов в позвоночнике?

При дегенеративном процессе в межпозвоночных дисках (остеохондрозе и спондилезе позвоночника) могут возникать симптомы поражения как периферической, так и центральной нервной системы. В связи с активным образом жизни и трудовой деятельностью человека наиболее часто страдают шейный и пояснично-крестцовый отделы позвоночника — места наибольшей функциональной нагрузки. Дегенеративные изменения позвоночника обычно развиваются в пожилом и старческом возрасте, а у более молодых людей — при занятиях некоторыми видами спорта (особенно тяжелой атлетикой, боксом, гимнастикой) или при наличии производственной вредности (грузчики, шоферы, машинистки, стенографистки, чертежники, швеи).

Каковы наиболее частые клинические проявления остеохондроза позвоночника?

Наиболее частым клиническим проявлением остеохондроза являются радикулярные синдромы шейно-плечевой и пояснично-крестцовый, при которых корешковые и иррадиирующие боли сочетаются с симптомами периферических параличей. Кроме того, шейный остеохондроз может вызвать рефлекторный спазм сосудов головного мозга (в вертебробазилярном бассейне) или спинного мозга, а в последующем привести к преходящему нарушению мозгового или спинального кровообращения.

Каковы особенности проявления пояснично-крестцового радикулита и как осуществляется уход за больными?

При пояснично-крестцовом радикулите отмечается болезненность в пояснице и по задней поверхности ноги.

Медицинская сестра удобно укладывает больного на твердую поверхность. Болеутоляющее действие оказывает тепло — грелки, теплый песок, а также отвлекающие средства — горчичники, перцовый пластырь, мази со змеиным ядом. Больному можно дать 1 г анальгина или ввести его внутримышечно (1 мл 50 % раствора).

ДЕЛИРИЙ ИНФЕКЦИОННЫЙ (ЛИХОРАДОЧНЫЙ)

Какова общая характеристика инфекционного делирия?

Это острое состояние с психомоторным возбуждением, возникает обычно на высоте острых инфекционных заболеваний (тифы, детские инфекции, пневмонии).

Каковы ранние признаки инфекционного делирия?

Инфекционный делирий не всегда наступает внезапно. Возможно заметить его ранние признаки. Обращает на себя внимание изменение поведения больного: он становится тревожным, суетливым, мечется в постели, постоянно меняя положение тела, то пытается вставать, то по несколько раз обращается к окружающим с одними и теми же просьбами, стонет, плачет, совершает множество ненужных движений, отказывается от пищи. Нередко больные обнаруживают в этот период повышенную чувствительность к шуму, яркому свету. К вечеру все эти явления усиливаются. Многие больные к этому времени начинают дремать или молча лежат с широко открытыми глазами, пристально разглядывая стены, потолок, к чему-то прислушиваются, «загружены» своими переживаниями, крайне неохотно отвечают на вопросы.

Что характерно для развернутой стадии делирия?

В развернутой стадии делирия возникает возбуждение, более выраженное ночью: больной вскакивает с постели, иногда выпрыгивает в окно или выбегает раздетым на улицу, вырывается из рук удерживающих его людей. На лице выражение страха, тревоги, глаза широко раскрыты, блестят. Больной выкрикивает отдельные слова, фразы, с кем-то как бы разговаривает, отвечает на вопросы. При обращении к нему ответ удается получить не сразу. Будучи не ориентирован во времени и месте, больной правильно отвечает на вопросы о собственном состоянии, рассказывает, что он видит разнообразные картины, окружен зверями или сверхъестественными чудовищами, которые нападают на него, душат, терзают.

Как осуществляется неотложная доврачебная помощь больному?

За больным с тяжелым инфекционным заболеванием необходимо устанавливать тщательное наблюдение, своевременное выявление признаков начинающегося делирия позволяет принять превентивные меры. Все это входит в задачу медицинской сестры. В развернутой стадии делирия одновременно с физическим удержанием больного необходима настойчивая успокаивающая больного психотерапия.

Какое медикаментозное лечение назначается больному?

Терапевтические мероприятия при развернутом инфекционном делирий включают неспецифические успокаивающие средства, дезинтоксикацию и нейролепти-ческую седативную терапию. Для дезинтоксикации внутривенно вводят глюкозу, подкожно — большие количества изотонического раствора хлорида натрия в сочетании с витаминами С и В1( обильное питье.

При делирий на фоне тяжелого соматического страдания применяют дезинтоксикационные вещества, средства, направленные на поддержание сердечнососудистой деятельности, и седативные препараты. Психомоторное возбуждение устраняют внутримышечным введением по назначению врача аминазина или тизерцина в дозе 25—50 мг с учетом противопоказаний.

ДЕТСКИЙ ЦЕРЕБРАЛЬНЫЙ ПАРАЛИЧ

Какова этиология заболевания?

Около 80 % параличей возникает в результате внутриутробного инфицирования или воздействия на плод интоксикаций. Иногда заболевание вызывается родовой травмой или детскими инфекциями раннего возраста (корь, скарлатина, дифтерия, коклюш, инфекционный паротит и др.).

Каковы основные клинические формы и проявления заболевания?

Наиболее часты 3 формы заболевания: детская спастическая диплегия (болезнь Литтла) — тетрапарез с преобладанием поражения обеих нижних конечностей; гемиплегическая форма с преимущественным нарушением функции руки (эта форма очень напоминает последствия церебрального инсульта у взрослых); гиперкинетическая, при которой выражены непроизвольные насильственные движения.

ИНСУЛЬТ

Какие основные формы инсульта выделяют в клинической практике?

Инсульт — проявление острого нарушения кровообращения мозга. Инсульт может быть ишемическим или геморрагическим. Ишемические поражения мозга встречаются в 3—4 раза чаще геморрагических.

В каких случаях возникает и как проявляется ишемический инсульт?

Ишемический инсульт может возникать при атеросклерозе, гипертонической болезни, артериитах, болезнях крови. При этом происходит закупорка (тромбоз) одного из сосудов мозга. Инсульт, как правило, развивается у лиц пожилого и среднего возраста. Для ишемического инсульта характерно постепенное начало: больные отмечают в анамнезе периодические приступы расстройства кровообращения.

Клиническая картина инсульта определяется локализацией ишемического очага у больных наблюдаются параличи, расстройство речи, нарушения сознания.

Каковы клинические проявления геморрагического инсульта?

Геморрагический инсульт (кровоизлияние в мозг), как правило, возникает внезапно, чаще днем.

Начальными симптомами заболевания являются внезапная головная боль, рвота, потеря сознания, учащенное громкое дыхание с одновременным развитием двигательных нарушений. Степень нарушения сознания может быть различной — от незначительного оглушения до глубокой комы.

Как проводится дифференциальная диагностика ишемического и геморрагического инсультов?

Единственным достоверным дифференциальным тестом отличия геморрагического инсульта от ишемического является исследование цереброспинальной жидкости: обнаружение крови свидетельствует о наличии геморрагического инсульта.

Каковы основные принципы лечения больного?

На начальном этапе лечение инсульта направлено на нормализацию жизненно важных функций (дыхание, сердечно-сосудистая деятельность, гомеостаз) и дополняется профилактикой возможных осложнений — пневмонии, тромбоэмболии, пролежней. Прежде всего, необходимо обеспечить проходимость дыхательных путей — отсосать слизь, при западении языка выдвинуть вперед нижнюю челюсть. Если больной находится в сопорозном или коматозном состоянии, показана ингаляция кислорода через носовой катетер.

Лечение больных инсультом в начальный период проводят, как правило, в палате интенсивной терапии, где пациент находится под постоянным наблюдением врача и медсестры. Больному вводят для поддержания сердечной деятельности строфантин (0,5 мл 0,05 % раствора медленно). Проводят терапию мочегонными средствами (лазикс, урегит). Назначают также эуфиллин, средства, снижающие давление (при необходимости). При коллапсе внутривенно вводят 5 % раствор глюкозы, реополиглкжин. Используют в этом случае и глюкокор-тикоидные гормоны.

Как осуществляется уход за больными?

Ежедневно утром медсестра совершает туалет полости рта больному, следит за опорожнением мочевого пузыря. При необходимости больному проводят катетеризацию. Для профилактики пролежней больному протирают спину и ягодицы камфорным спиртом, следят за состоянием постели.

Постельный режим сохраняется в течение 6 недель. Через 6—7 недель больному разрешают ходить. Медсестра по назначению врача проводит с больным необходимый комплекс физических упражнений. При нарушении двигательных функций помогает ходить, совершать туалет и т. д.

КАТАТОНИЯ ФЕБРИЛЬНАЯ (ГИПЕРТОКСИЧЕСКАЯ, «СМЕРТЕЛЬНАЯ»)

Что представляет собой и когда возникает фебрильная кататония?

Это острейшее психотическое состояние, протекающее с разными видами нарушения сознания.

Фебрильная кататония возникает на фоне шизофренического приступа и сразу принимает бурное течение.

Каковы основные клинические проявления феб-рилъной кататонии?

Важнейшим симптомом является гипертермия. Температура тела вначале субфебрильная, а затем постепенно повышается до фебрильных цифр. Лихорадка сопровождается выраженной тахикардией. Обращает rat себя внимание внешний вид больного: серовато-землистое, реже гиперемированное лицо с заострившимися чертами, запавшие блестящие глаза, иногда с инъецированными склерами, блуждающий (иногда фиксированный) взгляд, капли пота на лбу, запекшиеся сухие губы с трещинами в углах рта, сухой язык с белым или коричневым налетом. Реже наблюдаются профузный пот, кровоизлияния на коже и слизистых оболочках, трофические расстройства типа пролежней. Общее состояние быстра ухудшается, падает артериальное давление, учащаются пульс и дыхание. Смерть наступает обычно на 7—10-й день болезни при картине острой сосудистой недостаточности на фоне отека мозга.

Каковы основные принципы лечения и ухода ал больными?

Одним из лучших методов лечения фебрильяой кататонии является электросудорожная терапия. Бели она применяется в первые дни заболевания, то достаточно 2—3 сеансов. Сокращает смертность ранняя интенсивная инфузионная терапия через катетер, введенный в подключичную или кубитальную вену. Внутривенно капельно вводят 3—5 л 5 % раствора глюкозы, реополиг-люкин, гемодез. Лечение проводят в психиатрической больнице. Медицинская сестра осуществляет постоянное наблюдение за больным.

МЕНИНГЕАЛЬНЫЙ СИНДРОМ

Каковы основные диагностические признаки ли~ нингеалъного синдрома?

Менингеальный синдром — признак поражения мозговых оболочек. Включает совокупность таких симптомов поражения мозговых оболочек, как головная боль, рвота, ригидность затылочных и спинных мышц, симптомы Кернига (невозможность полного разгибания ноги в коленном суставе после предварительного сгибания ног под прямым углом в тазобедренном и коленном суставах) и Брудзинского (при пассивном сгибании головы к груди у больного, лежащего на спине, происходит рефлекторное сгибание ног в коленных и тазобедренных суставах), а у маленьких детей симптом подвешивания Лесажа (при поднятии ребенка на руки ноги его остаются согнутыми в коленных и тазобедренных суставах).

При каких заболеваниях возможно развитие ме-нингеалъного синдрома?

Менингеальный синдром развивается при менингите, субарахноидальном или паренхиматозном кровоизлиянии, абсцессе мозга, отеке мозга.

Как клинически проявляется менингеалъный синдром?

Головная боль — наиболее демонстративное проявление поражения мозговых оболочек. Боль носит характер «распирающей», ощущается по всей голове или преимущественно в лобных, височных или затылочных отделах. Нередко боль распространяется на шею, сопровождается светобоязнью, усиливается при движении головы.

Важным компонентом менингеального синдрома является общая гиперестезия: больные болезненно реагируют на любое внешнее раздражение — яркий свет, громкий звук, прикосновение к коже.

Как осуществляется лечение больных?

Неотложная помощь определяется характером заболевания.

Госпитализация в неврологическое или инфекционное отделение необходима во всех случаях обнаружения менингеального синдрома.

Медицинская сестра круглосуточно наблюдает за больным, осуществляя комплекс санитарно-гигиеничес-ких мероприятий, профилактику пролежней.

МИГРЕНЬ

Какова общая характеристика и основные причины заболевания?

Для мигрени характерна приступообразная односторонняя головная боль (гемикрания), сопровождающаяся тошнотой, рвотой и нарушением зрения.

Приступы головной боли и нарушение зрения обусловлены спазмом сосудов мозга и сетчатки.

Как развивается и протекает приступ мигрени?

Возникновение приступа может быть спровоцировано неприятными запахами, пребыванием в душном помещении и т. д.

Чаще всего болевому приступу предшествует период предвестников, характеризующийся нарушением зрения, раздражительностью.

Характерна боль в лобно-орбитальной области, в затылочной либо височно-затылочной области. Определяется напряженность височной артерии.

Наряду с болью отмечаются тошнота, рвота, субфебрилитет, сужение глазной щели, инъецирование конъюнктивы, периорбитальный отек. Длительность головной боли до 16—18 часов.

Как осуществляется неотложная помощь и лечение больных?

Больному необходим покой. Его помещают в тихое, затемненное помещение. Внутрь назначают ацетилса-лициловую кислоту — 1 г в сутки, при необходимости до 3 г. Более эффективно ее сочетание с кофеином (ас-кофен). Показаны комбинации индометацина, амидопирина, анальгина. Эффективны пенталгин, седалгин.

Наиболее эффективным действием при мигреноз-ном приступе обладают препараты спорыньи; в частности эрготамина гидротартрат. Препарат назначают внутрь и сублингвально по 1—2 таблетки (1—2 мг), а также внутримышечно или подкожно по 1 мл 0,05 % раствора эрготамина, реже эрготамин вводят внутривенно по 0,5 мл.

Наряду с вводимыми анальгетиками благоприятное воздействие оказывают горчичники на заднюю поверхность шеи, смазывание висков ментоловым карандашом, горячие ножные ванны, горячий (иногда холодный) компресс на голову.

В период ремиссии больным рекомендуется физиолечение, иглорефлексотерапия.

МИЕЛИТ

Что является причиной заболевания и каковы его основные проявления?

Миелит — острое инфекционное заболевание спинного мозга, иногда вызываемое нейротропным вирусом, но чаще являющееся осложнением общих инфекций (гриппа, рожи, туберкулеза, кори, тифа).

В большинстве случаев после острого периода у больных остаются дефекты тех или иных функций — двигательных, чувствительных и трофических. Их характер различен в зависимости от уровня патологического очага: при самом частом поражении грудных сегментов возникают нижний спастический парапарез, вегетативно-трофические расстройства на ногах и центральные расстройства мочеотделения, а при локализации процесса на уровне поясничного утолщения — вялый нижний парапарез с периферическими тазовыми нарушениями.

Каковы общие принципы ухода за больными, перенесшими миелит?

При восстановительной терапии миелитов, как и при травмах спинного мозга, важен правильно организованный уход за больными, направленный на предотвращение и лечение вегетативно-трофических расстройств (пролежни, трофические язвы и др.) и восходящей инфекции мочевыводящих путей.

НЕВРАЛГИЯ ТРОЙНИЧНОГО НЕРВА

Что может послужить причиной заболевания?

Причинами заболевания могут быть простуда, инфекция, заболевания зубов или придаточных пазух носа, травмы.

Какие основные симптомы характерны для невралгии тройничного нерва?

Заболевание характеризуется интенсивной приступообразной болью в зоне иннервации ветвей нерва, которая может возникать как без видимой причины, так и от раздражения пусковых, так называемых курковых зон — участков кожи лица или слизистой оболочки полости рта. Боль локализуется в половине головы или только в области глаза, щеки, нижней челюсти, а иногда распространяется на область шеи и затылка. Болевые приступы сопровождаются гиперемией лица, слезоточивостью, повышенным потоотделением, иногда — отечностью, герпетическими высыпаниями, двигательной активностью мимической мускулатуры. Иногда отмечается снижение кожной, главным образом тактильной, чувствительности в зоне иннервации тройничного нерва.

Какое лечение и режим показаны больным?

При болевых приступах невралгии тройничного нерва назначается внутрь карбамазепин (финлепсин) по 0,05 г с повышением дозы до 0,2 г, транквилизаторы (триоксазин по 0,3 г 3 раза в день, седуксен по 0,005 г 2— 3 раза в день), антигистаминные препараты (дипразин, пипольфен 0,025 г 2—3 раза в день; димедрол 0,03 г 3 раза в день) в сочетании с витаминами группы В и никотиновой кислотой.

Больным необходимо создать охранительный режим, защищая от охлаждений и сквозняков. Кормить пациентов нужно негорячей, хорошо протертой пищей.

НЕВРАСТЕНИЯ

Что может послужить причиной возникновения неврастении?

Неврастения — особое состояние нервной системы, которое является результатом длительного эмоционального или физического перенапряжения. Часто неврастения возникает на фоне внутренних или инфекционных заболеваний или интоксикаций.

Каковы типичные проявления неврастении?

Для неврастении характерно сочетание раздражительности и возбудимости с повышенной утомляемостью и истощаемостью. Больные жалуются на плохой сон, повышенную возбудимость, слезливость, головную боль, снижение работоспособности.

Как осуществляется патронаж и лечение больных?

Как правило, лечение неврастении проводится амбулаторно.

В задачи медицинской сестры входит главным образом активный патронаж. Приходя к больному, сестра должна выяснить, соблюдается ли правильный режим труда и отдыха, достаточно ли продолжителен и глубок ночной сон. Следует также проверить регулярность приема больным назначенных лекарств, выполнение и переносимость физиотерапевтических процедур (душ Шарко, ванны и др.). При каждом посещении желательно также проведение психотерапевтических бесед и создание у больных уверенности в полном выздоровлении.

ОСНОВНЫЕ КЛИНИЧЕСКИЕ СИНДРОМЫ ПРИ ЗАБОЛЕВАНИЯХ НЕРВНОЙ СИСТЕМЫ

Что представляет собой синдром центрального спастического паралича?

Синдром центрального спастического паралича возникает при большинстве сосудистых, травматических и инфекционных заболеваний головного и спинного мозга (если очаг спинального поражения располагается выше поясничного утолщения), а также при рассеянном склерозе. Для церебральных очагов характерны центральные моно- или гемипарезы, для спинальных — нижние парапарезы, реже — тетрапарезы.

Что представляет собой синдром периферического паралича?

Синдром периферического паралича наблюдается при заболеваниях и травмах периферических нервов и сплетений, спондилогенных пояснично-крестцовых и шейно-плечевых радикулитах, поражениях спинного мозга на уровне поясничного утолщения и ниже его, при некоторых поражениях головного мозга (центральные вялые параличи) и наследственных заболеваниях нервной системы (миопатии, амиотрофии). Двигательные расстройства чаще локализуются в зоне иннервации соответствующих корешков, сплетений или нервов; при спинальных поражениях наблюдается нижний парапарез, заболеваниях головного мозга — гемипарез, миопатиях — симметричные расстройства на туловище и проксимальных отделах конечностей, а при амиотрофиях и полиневритах — в дистальных отделах.

Что характерно для синдрома афферентного пареза?

Синдром афферентного пареза представляет собой своеобразные расстройства координации движений, в результате чего последние теряют слаженность, точность, плавность, становятся замедленными и часто не достигают цели. Трудоспособность и самообслуживание больных резко снижены даже при сохранении произвольных движений и достаточной мышечной силы. Особенно нарушено выполнение тонких дифференцированных действий. Афферентный парез возникает при расстройстве (или утрате) мышечно-суставного ^чувства в результате поражения головного (особенно теменной доли или зрительного бугра) или спинного мозга (задних столбов или задних рогов). При очаге в коре головного мозга чаще наблюдается афферентный монопарез; таламические поражения ведут к формированию афферентного гемипареза с характерными интенсивными болями, а спинальные — к афферентным парапарезам.

ПАРАЛИЧ БУЛЬВАРНЫЙ

Каковы причины и проявления булъбарного паралича?

Бульбарный паралич — клинический синдром поражения черепных нервов, иннервирующих дыхательную мускулатуру, мышцы языка и глотки. При этом наблюдается нечеткое произношение слов, расстройства глотания — поперхивание, попадание жидкой пищи в нос, нарушение дыхания и кровообращения.

Каковы особенности ухода за больными?

Уход за больными сложен. Особые трудности представляет их кормление, которое желательно проводить в полусидячем положении больного. Пища должна быть полужидкой и не очень горячей, давать ее надо в небольших количествах. При выраженных нарушениях глотания переходят к искусственному кормлению через зонд или к питательным клизмам. Медицинская сестра следит также за состоянием сердечно-сосудистой системы, информируя врача о любых отклонениях. При расстройствах дыхания применяют искусственное аппаратное дыхание. В палате, где находится больной с бульбарным параличом, должен быть наготове аппарат искусственного дыхания.

ПАРАПЛЕГИЯ

Каковы основные проявления параплегии?

Параплегия — паралич нижних или верхних конечностей. Возникает в результате различных заболеваний спинного мозга. Наиболее часто развивается нижняя параплегия (паралич ног). При этом нарушается двигательная функция, чувствительность и возникают расстройства тазовых органов, появляются пролежни на крестце, внутренней поверхности коленных и голеностопных суставов.

Как осуществляется уход за больными?

В этом состоянии больные беспомощны и требуют особого внимания и ухода. Медицинская сестра подстилает под больных клеенку, подкладывает резиновый круг или судно, которые следует достаточно часто менять. Больных с расстройствами тазовых органов необходимо часто подмывать, а также принимать все меры профилактики пролежней. Если парализованные стопы отвисают, то больным под ноги ставят валик или ящик, в который упираются вертикально поставленные стопы. Кроме того, по указанию врача медицинская сестра проводит лечебную физкультуру и массаж.

ПАРКИНСОНИЗМ

Каковы клинические проявления паркинсонизма?

Основным признаком паркинсонизма (дрожательного паралича) является дрожание головы, конечностей, туловища, а также специфическое изменение осанки, при которой голова наклонена к груди, согнутые руки прижаты к туловищу, спина сгорблена. Больные ходят мелкими шажками, лицо становится маскообразным, повышается тонус мышц. Психические нарушения заключаются в подавленности, раздражительности, беспокойстве, назойливости.

Как осуществляется уход за больными паркинсонизмом?

Уход за больными паркинсонизмом представляет известные сложности, поскольку они не всегда в состоянии себя обслужить, выполнить лечебные назначения. Больным назначают длительные прогулки, систематическую лечебную физкультуру, посильную трудотерапию. Медицинская сестра следит за питанием больных, при необходимости гуляет с ними, помогает им выполнять комплекс гимнастических упражнений, осваивать трудовые навыки.

Каковы особенности диеты, которая показана больным?

Такие больные нуждаются в молочно-растительной диете, ограничении, мяса, животных жиров, яичных желтков. Исключаются пища в жареном виде и употребление спиртных напитков.

ПОЛИОМИЕЛИТ ОСТРЫЙ

Какова общая характеристика заболевания?

Полиомиелит — воспалительное заболевание с преимущественным поражением передних рогов спинного мозга, особенно на уровне шейного и поясничного утолщений. Полиомиелитом чаще болеют дети и подростки.

Как проявляется заболевание?

Для болезни характерно асимметричное поражение конечностей с преобладанием периферического пареза, атрофии мышц, деформации костей и суставов с одной стороны. В наибольшей мере страдают мышечные группы плечевого и тазового пояса и проксимальных отделов конечностей, мышцы кистей и стоп обычно не затронуты. Из-за неравномерного напряжения мышц спины происходит искривление позвоночника; замедленный рост длинных трубчатых костей вызывает укорочение одной из конечностей.

РАССЕЯННЫЙ СКЛЕРОЗ

Каковы основные клинические проявления заболевания?

Рассеянный склероз — медленно прогрессирующее инфекционно-аллергическое заболевание головного

и спинного мозга с ремиттирующим течением: период обострения сменяется периодом отступления болезни — ремиссией. Характерными признаками болезни являются: расстройства зрения, головокружения, нистагм (непроизвольные подергивания глазных яблок), двигательные расстройства (обычно нижние централь-. ные парапарезы), ранние выпадения глубоких видов чувствительности и парестезии в ногах. Нередки эмоциональная лабильность и эйфория.

ТРАВМЫ НЕРВНОЙ СИСТЕМЫ

Какие формы травм головного мозга выделяют в клинической практике?

Среди травм головного мозга различают закрытые (повреждение кожных покровов при целости костей черепа или перелом костей черепа при сохранности кожи) и открытые (одновременное повреждение как кожных покровов, так и кости).

Каковы последствия травм головного мозга?

У больных с последствиями травм головного мозга наблюдаются разнообразные, в зависимости от места и тяжести поражения, двигательные (чаще центральные параличи), чувствительные, а иногда и речевые нарушения.

В отдаленном периоде после травмы нередко развивается синдром хронического лептоменингита (арахноидита) — вялотекущего воспаления мягкой мозговой .оболочки, основные клинические проявления которого: головные боли, тошнота, головокружения и выраженная астенизация больных, иногда симптомы повышения внутричерепного давления, снижение зрения и поражение различных черепных нервов. Одним из частых отдаленных осложнений травмы головного мозга является и раздражение коры головного мозга рубцами и оболочечными спайками, ведущее к возникновению эпилепсии.

Как клинически проявляются травмы спинного мозга?

Повреждения спинного мозга возникают при его ранении или вторичном кровоизлиянии в вещество мозга.

Наиболее часто поражается шейный отдел, что приводит к развитию тетраплегии. При повреждении грудного или верхнепоясничного отдела позвоночника наблюдается спастическая нижняя параплегия.

Травмы спинного мозга обычно сопровождаются быстрым развитием тяжелых трофических и тазовых нарушений, нередко осложняющихся восходящей инфекцией мочевыводящих путей, инфицированными пролежнями и т. д. Успех или неудача восстановительного лечения спинальных больных, особенно в ранних фазах заболевания, во многом зависит от качества ухода за ними и последовательного проведения санитарно-гигиенических мероприятий.

Каковы основные причины травм нервных сплетений и периферических нервов?

В подавляющем большинстве случаев страдают плечевое сплетение и нервы верхних конечностей..Механизмы повреждения нервных волокон разнообразны: производственная, спортивная и бытовая травмы, повреждение плечевого сплетения при пользовании костылями и периферических нервов — при неправильном наложении гипсовой лонгеты и т. д.

Какие симптомы возникают у больных при повреждении периферических нервов?

Повреждение периферического нерва может носить характер полного или частичного перерыва нервных волокон. При полном перерыве волокон нерва (или сплетения) наблюдаются периферический парез, чувствительные и трофические выпадения в зоне его иннервации, а при неполном, наряду с периферическим парезом, имеются и симптомы раздражения чувствительных (парестезии, боли) и вегетативных волокон (нарушение трофики, потоотделения, кровообращения и т. д.).

Каковы причины и клинические проявления синдрома каузалгии?

Повреждение нервов, содержащих много вегетативных волокон (срединный на руке, седалищный и большеберцовый на ноге), может вызвать появление синдрома каузалгии с преобладанием в клинической картине особенно мучительных, жгучих и плохо локализуемых болей, сопровождающихся трофическими расстройствами.

Каковы причины и клинические проявления фантомного синдрома?

После ампутации конечности у части больных возникает фантомный синдром — ложное ощущение жгучих болей в несуществующей уже части конечности. При каузалгии и фантомном синдроме у больных нередко развиваются тяжелые астеноипохондрические и астеноде-прессивные синдромы.

ПСИХИЧЕСКИЕ ЗАБОЛЕВАНИЯ

АЛКОГОЛИЗМ ХРОНИЧЕСКИЙ

Каковы основные причины и патогенез алкоголизма?

Хронический алкоголизм — психическое заболевание, вызванное длительной интоксикацией организма алкоголем и, как следствие, токсическим поражением головного мозга и внутренних органов. Развивается постепенно из бытового пьянства, способствующего патологическому пристрастию к алкоголю, при этом формы алкогольного опьянения утяжеляются.

Каковы основные проявления алкоголизма?

Алкоголизм характеризуется появлением зависимости психического и соматического состояния от потребления алкоголя, т. е. стремлением облегчить состояние повторными приемами алкоголя. В результате теряется самоконтроль за его потреблением, повышается толерантность (чувствительность) к алкоголю в первых стадиях алкоголизма и понижается в третьей стадии.

Что представляет собой абстинентный синдром?

Прекращение приема алкоголя ведет к развитию синдрома воздержания (абстиненции,) с неудержимым стремлением опохмелиться. У больных понижается настроение вплоть до подавленного состояния с тревогой, страхом, нарушением сна, слуховыми и зрительными галлюцинациями (чаще в ночное время). Наблюдается слабость, потливость, тахикардия, головокружение, тре-мор конечностей, желудочно-кишечные, а в тяжелых случаях сердечные нарушения и расстройства функции печени. Возникают тяжелые формы опьянения (сопорозные и коматозные) с последующими амнезией, запоями и деградацией личности.

Какова клиническая картина заболевания на первой и второй стадии?

Выделяют 3 стадии хронического алкоголизма.

Первая стадия: повышение толерантности, утрата контроля за употреблением алкоголя, появление тяжелых форм опьянения с амнезией, патологическое влечение к алкоголю, но без абстиненции, астения с повышенной утомляемостью, раздражительностью, колебанием настроения в сторону понижения, неуверенностью в себе, снижением работоспособности.

Вторая стадия: дальнейшее повышение толерантности к алкоголю, полное развитие синдрома зависимости и появление абстиненции с неудержимым бесконтрольным влечением к алкоголю, псевдозапои или многодневное беспрерывное пьянство. Трудоспособность очень низкая, характерна быстрая утомляемость. У больных изменяется характер: появляются непостоянство, лживость, грубость, эгоизм. Снижаются интеллект и критика, ухудшается память. Характерна несдержанность, склонность к истерическим реакциям.

Какова клиническая картина заболевания на третьей стадии течения алкоголизма?

В третьей стадии появляются истинные запои (что связано со снижением толерантности к алкоголю); вследствие непереносимости алкоголя больной через неделю прекращает пить, а затем начинает пить вновь. Опьянение часто носит сопорозный характер с последующей амнезией. Абстиненция ярко выражена, сопровождается тяжелой интоксикацией с сомато-вегетатив-ными расстройствами. Выявляется алкогольная деградация личности. Могут возникать эпилептиформные припадки, алкогольные психозы, соматические нарушения: алкогольная кардиопатия, гипертония, поражение печени и почек, хронический гастрит. При неврологическом обследовании выявляются неравномерность сухожильных рефлексов, вегетативная дистония, иногда полиневрит.

Как проводится лечение хронического алкоголизма?

Лечение хронического алкоголизма проводят в наркологическом стационаре или амбулаторно в наркологическом кабинете. Лекарственную терапию назначают для купирования интоксикаций или абстиненции. Проводят дезинтоксикационную и общеукрепляющую терапию. Для купирования тревоги, беспокойства, нарушения сна после дезинтоксикации назначают ней-ролептики: аминазин, левомепромазин (тизерцин), диазепам.

После ликвидации абстинентных явлений и улучшения соматического состояния проводят антиалкогольную терапию.

В последнее время при лечении хронического алкоголизма применяют сенсибилизирующие средства, под влиянием которых развивается непереносимость спиртных напитков, закрепляемая условнорефлектор-ным методом. К сенсибилизирующим препаратам относят тетурам (антабус), циамид, метронидазол (трихопол), фуразолидон, пирроксан и фурадонин. Для внутримышечных инъекций тетурам выпускают в виде раствора под названием «абрифид», а для подкожных имплантаций — «радотер» («эспераль»).

Каковы немедикаментозные методы лечения хронического алкоголизма?

Сенсибилизирующее и условнорефлекторное лечение хронического алкоголизма может сочетаться с гип-носуггестивной терапией.

Лечение хронического алкоголизма успешно проводится в специальных группах (обществах) анонимных алкоголиков (АА) по специально разработанной программе, которая носит название «двенадцать шагов».

Каждый вид лечения должен подкрепляться требованием категорического отказа от употребления спиртных напитков на протяжении всей жизни. Необходимы систематические психотерапевтические беседы с больным. Родным и друзьям рекомендуют создать для больного в быту и на работе такую обстановку, которая исключала бы употребление спиртных напитков.

БРЕД

Каковы отличительные особенности бреда?

Бред — ложное умозаключение, не соответствующее действительности, возникшее в связи с болезнью. Для бредовых идей в отличие от ошибок суждения у здоровых людей характерны нелогичность, стойкость, часто нелепость и фантастичность. При психических заболеваниях (например, шизофрения) бред является основным расстройством, при соматических болезнях — может развиваться на почве инфекций, интоксикаций, органических и травматических поражений головного мозга, а также возникать после тяжелых психогений или других неблагоприятных длительных воздействий внешней среды. Часто бред сочетается с галлюцинациями, тогда говорят о галлюцинаторно-бредовых состояниях.

Что представляют собой острые бредовые (галлюцинаторно-бредовые) состояния?

Они характеризуются бредовыми идеями отношения, преследования, воздействия, которые часто сочетаются со слуховыми галлюцинациями, быстро нарастающим двигательным возбуждением. Состояние нередко сопровождается возбуждением с агрессивными, разрушительными действиями, внезапными неожиданными поступками, самоповреждениями, суицидальными попытками или нападением на окружающих. Больной считает, что все окружающее насыщено особым, угрожающим для него смыслом, все реально происходящие события он интерпретирует неадекватно, усматривая во всем опасный для него смысл, оскорбительные намеки, угрозы, предупреждения и др. Больной часто не понимает смысла происходящего с ним и обычно не ищет объяснения этому.

Что представляют собой депрессивно-бредовые состояния?

Они являются одним из часто встречающихся вариантов острого бредового синдрома и характеризуются выраженной аффективной насыщенностью психопатологических расстройств с преобладанием депрессии с тревожно-тоскливой окраской, возбуждения, страха, растерянности.

Как осуществляется доврачебная помощь больным с бредовыми состояниями?

Доврачебная помощь, которая осуществляется медсестрой, заключается в обеспечении мер безопасности больного и окружающих людей на случай аутоагрессии или агрессии. С этой целью организуют непрерывный надзор за больным с постоянным дежурством около него лиц, способных удержать его от неправильных действий. Из поля зрения больного должны быть удалены острые предметы или другие вещи, которые могут быть использованы им для нападения; необходимо преградить больному доступ к*окнам, избежать возможность его побега. Очень важно создать вокруг больного спокойную обстановку, не допускать проявлений страха, паники, а попытаться успокоить больного, объяснить, что ему ничего не угрожает. Лечение больных проводят в психиатрической больнице.

ВОЗБУЖДЕНИЕ

Как проявляется возбуждение при нервно-психическом расстройстве?

Возбуждение — одно из наиболее частых проявлений острого психического заболевания — выражается двигательным беспокойством разной степени: от суетливости до разрушительных импульсивных действий. Часто двигательное возбуждение сопровождается речевым (рече-двигательное возбуждение) с многоречивостью, нередко почти непрерывным говорением с выкриками фраз, слов, отдельных звуков и т. п. Наряду с этим характерны тревога, растерянность, гневливость, злобность, напряженность, агрессивность, веселье и др.

В зависимости от заболевания виды возбуждения чрезвычайно разнообразны как по выраженности, так и по клинической картине. Но независимо от этого всякое психомоторное возбуждение требует оперативных мер неотложной терапии, так как в это время больные представляют наибольшую опасность для себя и окружающих.

Как осуществляется доврачебная помощь больным?

Доврачебная помощь, прежде всего, должна быть направлена на немедленное удержание возбужденного

больного от совершения опасных действий. С этой целью, если не удается уговорить больного, используют способы удержания и фиксации больных согласно общим принципам фиксации и транспортировки больных с нарушениями психической деятельности. При необходимости привлекают для этого окружающих лиц.

Как проводится медикаментозное купирование возбуждения?

Если попытки словесного успокоения больного не достигают цели, следует продолжать меры по удержанию больного, одновременно с этим проводя медикаментозное купирование возбуждения: вводят аминазин и тизерцин по 50—100 мг через 2—3 часа до получения седативного эффекта. Наилучший способ экстренного купирования всех видов возбуждения — внутривенное введение ами-назина, если удастся удержать больного для проведения этой процедуры. Вводят медленно 2 мл 2,5 % раствора аминазина с 20 мл 40 % раствора глюкозы. При необходимости через 2—3 часа вливание можно повторить или перейти на внутримышечное введение. Следует помнить о вызываемом аминазином и тизерцином снижении артериального давления, в связи с чем первое время после инъекции больной 20—30 минут должен находиться в горизонтальном положении. По мере успокоения больного часть дозы психотропных препаратов можно давать внутрь. Практически этим способом удается купировать большинство видов возбуждения или значительно уменьшить его в течение 1—2 дней, создав тем самым условия для транспортировки больного или проведения дальнейшей терапии.

ГАЛЛЮЦИНАЦИИ

Что представляют собой галлюцинации, и какие типы их различают?

При галлюцинациях больной воспринимает предметы, которые в действительности не существуют, как ре-

альные объекты окружающего мира. Различают слуховые, зрительные, вкусовые, обонятельные галлюцинации и галлюцинации общего чувства.

Каковы основные признаки появления галлюцинаций у больного?

Чаще других наблюдаются разнообразные слуховые галлюцинации. Больные слышат звонки, стук, отдельные неясные звуки, слова, фразы, разговоры одного или нескольких лиц. Голоса бывают громкие и тихие, знакомые и незнакомые, содержание их чаще неприятно для больного: они ругают его, угрожают, сговариваются наказать или причинить какой-либо вред больному или его близким. Нередко слуховые галлюцинации бывают императивными (приказывающими), и зачастую больной им безоговорочно подчиняется.

При галлюцинациях все попытки доказать больному ошибочность его утверждений оказываются безрезультатными.

В изолированном виде галлюцинации встречаются сравнительно редко. Обычно они являются составной частью различных психопатологических синдромов, чаще всего, сочетаясь с разными формами бреда. Появление галлюцинаций, особенно в начале заболевания, обычно потрясает больного, сопровождается резким возбуждением, страхом, тревогой, что вызывает необходимость оказания неотложной терапии.

Каковы особенности зрительных галлюцинаций?

Зрительные галлюцинации разнообразны: от видения искр, дыма, пламени до более сложных, когда перед глазами больного развертываются красочные картины войны, пожара, наводнения и пр. Зрительные галлюцинации могут быть застывшими, неподвижными или, наоборот, постоянно меняющимися, как на сцене или в кино. Содержание их преимущественно неприятное, лишь в некоторых случаях зрительные галлюцинации вызывают у больного чувство удовольствия.

Каковы особенности вкусовых галлюцинаций?

Вкусовые галлюцинации обычно сосуществуют с обонятельными: больные ощущают запахи гнили, испражнений, гноя, пища приобретает отвратительный вкус.

Каковы особенности галлюцинаций общего чувства?

При галлюцинациях общего чувства (или, как их иначе называют, телесных галлюцинациях) больные испытывают неприятные ощущения в разных частях тела: им кажется, что их колют, щиплют, пропускают электрический ток и т. п.

Как осуществляется доврачебная помощь больным?

Доврачебная помощь должна обеспечить безопасность больного и окружающих, предотвратить опасные действия, вызванные страхом, тревогой, возбуждением. Поэтому меры по надзору за больным приобретают первостепенное значение, особенно при остром галлюцинаторном состоянии.

Для уменьшение возбуждения вводят аминазин (2— 4 мл 2,5 % раствора) или тизерцин (2—4 мл 2,5 % раствора) внутримышечно или эти же препараты внутрь по 100—200 мг в сутки. При продолжении применения аминазина или тизерцина, дозы которых могут быть повышены по назначению врача до 300—400-нг в сутки, их сочетают с препаратами, избирательно действующими на галлюцинации: трифтазин до 20—40 мг в сутки, или галоперидол до 15—25 мг в сутки, или триседил до 10—15 мг в сутки внутримышечно либо внутрь в тех же или несколько более высоких дозах, или этаперазин до 60—70 мг в сутки.

Помимо надзора за больными медсестра следит за выполнением ими гигиенических мероприятий, в случае отказа пациента от пищи применяет кормление через зонд. Медсестра также должна тщательно следить за тем, принимает ли больной лекарства, осматривая полость рта больного после дачи ему медикаментов.

ДЕЛИРИЙ АЛКОГОЛЬНЫЙ

Когда развивается алкогольный делирий?

Алкогольный делирий (белая горячка) обычно развивается после запоя и периода прекращения потребления алкоголя (часто с отвращением к нему) с возникновением тяжелого похмельного синдрома.

Каковы клинические проявления делирия?

Сон больного становится тревожным, сновидения кошмарными. Иногда перед засыпанием возникают зрительные галлюцинации. На 3—4-ю ночь возникают бессонница и обильные, чрезвычайно подвижные, яркие, чувственно окрашенные зрительные галлюцинации. Больные видят перед собой летающую паутину, множество подвижных насекомых, мелких животных (мышей, крыс), змей, иногда чертей. Временами на этом фоне появляются устрашающие фантастические образы. К зрительным галлюцинациям и иллюзиям присоединяются слуховые галлюцинации: над больными смеются, дразнят, называют пьяницей, обсуждают его поступки, ругают. Часты тактильные галлюцинации: кажется, что по коже ползают мелкие насекомые. Больные резко возбуждены, захвачены происходящим, отвечают «голосам», отбиваются от «чудовищ», ловят «насекомых». Характерна изменчивость состояния: периоды резкого психомоторного возбуждения внезапно сменяются временным успокоением.

Обычно болезнь продолжается в течение 3—5 дней, причем на всем протяжении заболевания больной спит мало или совершенно не спит. Алкогольный делирий протекает с обилием вегетативных расстройств, из которых наиболее выражена резкая потливость. Отмечается гиперемия лица и конъюнктив. Пульс учащен до 150 в минуту, артериальное давление повышено. Повышается температура тела.

Более тяжелые формы белой горячки чаще возникают после длительного массивного злоупотребления алкоголем или приема суррогатов у лиц, перенесших травму

черепа или иные заболевания центральной нервной системы. Еще до появления психоза у них во время абсти-ненции обнаруживаются головная боль, рвота, смазан-ность речи и другие неврологические расстройства, судорожные припадки.

Каковы наиболее опасные осложнения алкогольного делирия?

Опасное осложнение делирия — усиление вегетативных нарушений и прежде всего падение артериального давления с развитием коллапса, нарушениями сердечного ритма.

Как осуществляется лечение больных?

Необходимы купирование психомоторного возбуждения и устранение бессонницы, поскольку наступление сна свидетельствует о приближающемся окончании психоза. Традиционным методом купирования делирия является применение 0,5—0,7 г барбамила со 100 мл 40 % спирта. Наиболее сильные нейролептики седативного действия (аминазин, тизерцин по 50—100 мг внутримышечно) следует применять с осторожностью, учитывая их способность снижать артериальное давление и тем самым увеличивать риск возникновения коллапса. Более безопасны и достаточно эффективны высокие дозы транквилизаторов: 20—40 мг диазепама (седуксена, ре-ланиума) внутривенно или внутримышечно, 100—150 мг элениума внутримышечно, а также феназепама — до 10 мг в сутки.

Эффективны сочетание 0,6 г барбамила с 50 мг димедрола внутримышечно или 50 мг димедрола и 50 мг дип-разина внутримышечно либо внутривенное (медленное) введение 30—40 мл 20 % раствора оксибутирата натрия с 20—40 мг седуксена внутримышечно. Все лекарства вводятся медицинской сестрой по назначению врача. Лечение больных проводится, как правило, в специализированных психиатрических клиниках. Медицинская сестра осуществляет постоянное наблюдение за больными.

ИНСУЛИНОТЕРАЛИЯ

В чем заключается метод инсулинотерапий?

Инсулинотерапия является одним из распространенных методов лечения шизофрении. Для проведения инсулинотерапии оборудуется специальная палата с постоянным надзором и выделяется инсулиновая сестра. Метод лечения заключается во введении больному последовательно определенной дозы инсулина, что в конечном итоге приводит к инсулиновой гипогликемичес-кой коме. Инсулиновые комы положительно влияют на течение шизофрении. Лечение инсулином проводят 6 раз в неделю. Терапию заканчивают постепенно, снижая дозу инсулина в течение 2 недель. Всего применяют от 15 до 50 ком в зависимости от лечебного эффекта и указаний врача.

Как происходит развитие гипогликемического состояния?

При введении, инсулина вначале развиваются гипо-гликемические состояния, которые затем переходят в коматозной состояние. В течение этого периода при углублении гипогликемии может возникать психомоторное возбуждение — больные мечутся в кровати, кричат, выкрикивают нечто нечленораздельное. В этих случаях больных следует удерживать в кровати. После появления выраженных гипогликемических состояний в течение 2 дней дозу инсулина не повышают. Затем дозу инсулина повышают каждые 2 дня вплоть до появления коматозных состояний.

Кома гипогликемическая, как правило, возникает через 3—4 часа после введения инсулина и наступает вслед за гипогликемиями.

Каковы отличительные признаки гипогликеми-ческой комы?

В отличие от гипогликемического состояния кома характеризуется полной утратой сознания. Больные не реагируют на оклики, болевые раздражители, дыхание сопровождается храпом, отмечается обильное слюнотечение. Исчезает роговичный рефлекс — легкое прикосновение ватным тампоном к роговице не вызывает ответной реакции. При углублении комы повышается мышечный тонус, могут развиться тонические судороги — больной выгибается в дугу, конечности вытянуты, голова запрокинута, челюсти сжаты. Постепенно падает наполнение пульса и нарастает цианоз лица.

Как осуществляется уход за больным и купирование гипогликемических состояний?

Во время проведения инсулиновой терапии больные нуждаются в постоянном наблюдении медицинской сестры.

Медицинская сестра, проводящая инсулинотера-пию, должна хорошо знать отличия гипогликемии от комы с тем, чтобы вовремя вывести больного из этих состояний. Продолжительность гипогликемии не должка превышать 4 часа. При неглубоких гипогликемиях, сохранности сознаЛЙя, когда больной может самостоятельно пить, в конце четвертого часа он получает 100— 200 г сахара в виде сахарного сиропа. Сахар можно растворить в теплой воде или чае. В дальнейшем при нарастаний нарушений сознания (появление оглушен-ности) гипогликемия купируется внутривенным вливанием 20—40 мл 40 % раствора глюкозы с последующим приемом 200 г сахара в виде сиропа. После того как больной приходит в сознание, сестра кормит его высококалорийным завтраком, содержащим углеводы, жиры (например, каша, хлеб с маслом). При невозможности введения глюкозы из-за глубоко расположенных вен или тромбофлебита глюкозу, сахарный сироп и завтрак вводят через зонд.

Как осуществляется уход за больным, находящимся в коматозном состоянии?

Коматозные состояния купируются так же, как и ги-погликемические. Во время развития комы сестра должна неотлучно находиться около больного и при появлении тонических судорог, поверхностного прерывистого дыхания, исчезновении корнеального рефлекса немедленно купировать это состояние.

МЕТОДЫ УДЕРЖИВАНИЯ ПСИХИЧЕСКИ БОЛЬНЫХ

Как осуществляется удерживание психических больных?

При неожиданно возникшем психомоторном возбуждении может возникнуть необходимость иммобилизации больного. Медицинская сестра должна знать основные приемы удерживания возбужденных больных. Эти приемы позволяют предотвратить возможность нанесения пациентом повреждений себе и окружающим лицам. К больному следует подходить, держа в руках одеяло (матрац, телогрейку), с тем, чтобы смягчить наносимые им удары. Больного желательно уложить и удерживать в постели. При этом один человек держит его за ноги выше колен, другой за руки около, кистей, третий — за плечи. Не следует надавливать на грудь — это может привести к перелому ребер. На лоб накладывают полотенце и привязывают его к кровати, давить руками на лоб нельзя.

Как осуществляется фиксация больного к кровати?

При затянувшемся возбуждении допустима кратковременная фиксация больного к кровати. Для этого используют длинные ленты, чулки, которые петлей надевают на кисти и лодыжки больного и привязывают к раме кровати.

Как правильно провести транспортировку возбужденного психического больного?

Для того чтобы перевести больного в другую палату, надо подойти к нему со спины и, сложив его руки крест-накрест, идти рядом с ним. Больного сопровождают 2 медицинских работника, причем каждый из сопровождающих держит больного за одну руку около кисти и около локтя. Нельзя идти перед больным, так как он при этом может нанести удар головой или ногой.

НЕВРОЗЫ

Что представляют собой неврозы?

Неврозы представляют собой группу благоприятно протекающих заболеваний, в основе которых лежат обратимые нарушения высшей нервной деятельности. Неврозы возникают как следствие психотравмирующей ситуации. К неврозам относят истерию, неврастению и невроз навязчивых состояний.

У всех больных неврозами с течением времени развиваются вегетативные расстройства — сердцебиение, одышка, выраженные сосудистые реакции.

В чем особенности истерического невроза?

Истерический невроз характеризуется лабильностью психики, внушаемостью, тенденцией к подражанию, фантазированию. У некоторых больных наблюдаются истерические припадки (см. «Неотложные состояния». «Судороги»).

В чем, особенности невроза навязчивых состояний?

Для невроза навязчивых состояний характерны навязчивые страхи, неуверенность в себе, нерешительность, повышенная ранимость психики больного.

Каковы общие принципы лечения неврозов?

При лечении неврозов по возможности следует устранить психотравмирующую ситуацию. Больные госпитализируются в психоневрологические больницы или лечатся амбулаторно. Показано применение транквилизаторов, которые снижают тревожность и улучшают сон. Больным проводят психотерапию.

ОСОБЕННОСТИ РАБОТЫ МЕДИЦИНСКОЙ СЕСТРЫ В ПСИХИАТРИЧЕСКОМ СТАЦИОНАРЕ

Что представляет собой структура психиатрического стационара?

Обычное отделение психиатрической больницы состоит из двух половин: беспокойной и спокойной, или санаторной. На беспокойной половине находятся больные в остром состоянии с психомоторным возбуждением или ступором, неправильным поведением, с галлюцинациями и бредом. В этом состоянии больные представляют опасность для себя и окружающих и в силу этого нуждаются в круглосуточном надзоре. Некоторых из них помещают в наблюдательную палату, где имеется постоянный пост, состоящий из санитара (санитарки) и медицинской сестры. На спокойную (санаторную) половину больных переводят в период выздоровления, когда они уже способны себя обслуживать и не представляют опасности для себя и окружающих.

Двери психиатрического отделения постоянно закрыты на специальный замок, ключи от которого имеются только у врачей и медицинского персонала. На окнах — решетки, сетки или небьющиеся стекла. Окна открываются только при наличии решетки, а форточки должны быть расположены за пределами досягаемости больных.

Каковы основные требования к среднему медицинскому персоналу?

Следует избегать яркой косметики и украшений, в особенности бус и серег. Медицинская сестра в отделении носит халат и шапочку или косынку. В отделении одновременно находятся несколько сестер, которые выполняют разные функции. Существуют общие правила, которые обязательны для всего медицинского персонала независимо от выполняемых ими обязанностей. Прежде всего, необходимо терпеливое, доброжелательное и внимательное отношение к больным даже в тех случаях, когда они проявляют агрессивные тенденции. Вместе с тем медицинская сестра должна быть бдительна и постоянно помнить о том, что поступки психически больных бывают неожиданны и вследствие этого иногда приводят к трагическим последствиям. Необходимо следить за тем, чтобы все двери оставались закрытыми, а ключи не попадали в руки больных и их родственников. Больные часто пытаются открывать двери с помощью черенков ложек, щепок, проволоки. Поэтому медицинская сестра периодически проверяет содержимое карманов больных, их прикроватных тумбочек, постелей. Кроме того, все двери отделения должны находиться в поле зрения персонала.

Медицинская сестра должна следить за тем, чтобы в отделении не оставались без присмотра ножницы, лезвия и другие режущие и колющие предметы.

Как распределяются обязанности медицинских сестер психиатрического стационара?

Обязанности сестер в отделении распределяются следующим образом: процедурная, инсулиновая (см. «Инсу-линотерапия»), аминазиновая и постовая сестры.

В обязанности процедурной сестры входит выполнение терапевтических назначений, получение и хранение лекарств, вызов консультантов.

Инсулиновая сестра проводит инсулинотепию — один из методов лечения шизофрении.

Что входит в обязанности аминозиновой сестры стационара?

Аминазиновая сестра раздает психотропные средства. Раздача производится в специальной комнате, оборудованной вытяжным шкафом, в котором хранятся уже открытые коробки с лекарствами, там же подготавливаются лекарства для раздачи больным, наполняются шприцы для инъекций. Перед раздачей лекарств, в особенности перед наполнением шприцев, сестра надевает резиновый фартук, поверх него еще один халат и марлевую маску. После окончания раздачи верхний халат, фартук и маску сестра снимает и хранит в специальном шкафу. Шприцы и посуду моют в резиновых перчатках. По окончании работы аминазиновый кабинет тщательно проветривают. Желательно раздачу лекарств и инъекций психотропных средств производить только в пределах специальной аминазиновой комнаты. Больные не должны заходить в нее в отсутствие сестры. Не следует отворачиваться от лотка с лекарствами при их раздаче или разрешать больным самостоятельно брать себе таблетки. Необходимо проверить, проглотил ли больной лекарство. Для этого следует попросить его открыть рот и приподнять язык или шпателем проверить полость рта. Накопленные больным лекарства могут быть использованы с целью самоубийства. Сестра должна следить за тем, чтобы больные не собирали марлю и бинты в тех случаях, когда им накладывают компрессы и повязки. Перевязочный материал также может использоваться для суицидальных попыток.

Что входит в обязанности постовой сестры стационара?

В обязанности постовой сестры входит круглосуточное наблюдение и уход за больными. Она следит за выполнением распорядка дня, длительностью ночного сна и послеобеденного отдыха, лечебного труда, приема пищи, санитарно-гигиеническими мероприятиями.

Как осуществляется уход и наблюдение за больными в психиатрическом стационаре?

Раз в неделю больные принимают ванну и меняют постельное белье. Особое внимание уделяется ослабленным больным, а также больным с суицидальными тенденциями. Ежедневно под наблюдением персонала больных выводят на прогулку в сад, огороженный забором с хорошо запирающейся калиткой, около которой остается пост. Медицинская сестра обязана знать число больных, выводимых на прогулку, и уделять особое внимание тем, кто склонен к побегу и имеет суицидальные мысли. Ежедневно родственники передают больным передачи и в установленные дни и часы приходят на Ой*-дания. Медицинская сестра проверяет все, что передается больным. Она не имеет права, минуя врача, передавать записки, разрешать свидания и телефонные раз»Щ| воры. В передачах и на свиданиях больным не должны передаваться режущие и колющие предметы, продукты в стеклянных банках, возбуждающие напитки, спички, сигареты.

Все продукты сестра хранит в специальном шкафу и выдает больным по мере необходимости. Свои наблюдения за больными сестра заносит в постовой журнал, который передается по смене. В журнале отражаются изменения состояния больных, особенности их поведения и'высказываний. В детских и старческих отделениях работа медицинского персонала имеет особенности, Связанные с возрастом больных. В этих случаях основное значение приобретают уход и кормление больного.

ПСИХОПАТИЯ

Что представляют собой больные психопатиями?

Психопатия — особый патологический склад личности, в основе которого лежит врожденная неполноценность нервной системы. Люди с психопатическими особенностями отличаются недостаточной психической приспособляемостью к окружающему, страдают от своего характера сами и причиняют страдания окружающим. Психопатии весьма разнообразны по своим проявлениям. По существу психопатия — это декомпенсация у лиц со своеобразным характером.

В чем состоит особенность лечения больных?

Лечение психопатии преследует цель помочь больным компенсироваться в социальном и трудовом аспектах. Значительная роль при этом принадлежит не только врачу, но и медицинской сестре, которая принимает активное участие во всех мероприятиях. По указанию врача сестра проводит с больным соответствующие беседы, следит за выполнением трудового режима.

ПСИХОТЕРАПИЯ

Каким образом медицинская сестра осуществляет психотерапевтическое воздействие на больных?

Психотерапия — словесное воздействие на психику больного с<лечебной целью. Роль медицинской сестры в психотерапевтическом воздействии на больного очень велика. Большую роль играет тактичное, вежливое обращение, недопустимы грубость, раздражительность, нетерпимость. Каждое вовремя сделанное, уместное замечание сестры оказывает положительное воздействие на больного, в то время как неосторожно брошенная реплика может ухудшить его состояние. Медицинская сестра при общении с больным должна вселять в него уверенность в выздоровлении, создавать оптимистическое отношение к будущему, вырабатывать правильные трудовые установки. Наиболее эффективна психотерапия при неврозах, психопатиях, алкоголизме и наркоманиях. Психотерапевтическое воздействие играет роль в лечении и больных с психозами. Необходимо помнить, что в присутствии больных нельзя обсуждать особенности их состояния и лечения.

СТУПОР

Что может послужить причиной развития ступора?

Ступор — психомоторная заторможенность — может возникнуть у больных шизофренией, после острой психической травмы, при тяжелых соматических заболеваниях, инфекциях и отравлениях.

Ступор может быть депрессивным, т. е. развиваться на фоне депрессии.

Что представляет собой кататонический ступор?

Кататонический ступор обычно развивается в начале заболевания шизофренией более или менее внезапно, перемежается е возбуждением, причем эти состояния могут сменять друг друга на протяжении дня. Обездви-женность чаще бывает неполной, тонус мышц может быть понижен, иногда больные застывают в приданных ям позах или принимают внутриутробную позу (с прижатыми к подбородку коленями и вытянутыми в виде хоботка губами).

Как осуществляется уход и надзор за больными?

Медицинская сестра осуществляет строгий надзор за больными, так как в случаях психического заболевания ступор может сменяться агрессией. У обездвиженных больных медсестра проводит профилактику пролежней, а при необходимости проводит кормление больного через зонд, осуществляет основные гигиенические мероприятия.

СУМЕРЕЧНОЕ СОСТОЯНИЕ

Что является ведущим проявлением сумеречного состояния?

Наиболее важным признаком сумеречных состояний является внезапное расстройство сознания. Обычно без видимой причины, без каких-либо предвестников наступает такое изменение сознания, при котором поведение больного начинает определяться остро возникающими галлюцинаторно-бредовыми явлениями устрашающего характера.

Какова клиническая картина сумеречного состояния?

Внешне больные кажутся мало изменившимися, часто их деятельность остается последовательной, что сразу же позволяет отличить эти состояния от делирия. Однако первый же обращенный к больному вопрос или сказанное им слово показывают, что больные дезориентированы: не понимают, где они находятся, не узнают окружающих их людей, не могут назвать число, месяц, год, не помнят своего имени и имен близких им людей. Речь больных связная, грамматически правильно построенная, но в то же время беседовать с ними невозможно. Они не отвечают на вопросы, сами не ждут ответа на свои высказывания. Они говорят, ни к кому не обращаясь, как бы сами с собой. Характерна относительная однообразность состояния с резко выраженным аффективным расстройством в виде злобы, напряженности, тоски и страха, бессмысленной ярости. В более редких случаях глубина сумеречного нарушения сознания менее выражена, ориентировка в известной мере сохраняется, бред и галлюцинации могут быть невыраженными. Наблюдается внешне упорядоченное поведение, однако возможны аффекты страха, злобности, напряженности, приступы внезапной агрессивности и жестокости (дисфорический тип сумеречного состояния).

Особая опасность сумеречного состояния заключается в том, что, несмотря на внешне упорядоченное поведение, больные могут совершать неожиданные тяжелые агрессивные действия, нападая на окружающих, разрушая все на своем пути. Агрессивность, жестокость отличают сумеречные состояния.

Сумеречные состояния могут чередоваться с эпилептическими припадками, быть единственным проявлением эпилепсии, периодически повторяться или возникнуть всего один раз.

Как осуществляется лечение и уход за больным?

Больному необходимо обеспечить условия, предотвращающие возможность несчастного случая. Пациента фиксируют, затем укладывают на кровать, вводят лекарства и удерживают до окончания приступа, если он кратковременный, или до эвакуации в психиатрическую больницу.

При возбуждении назначают аминазин или тизерцин по 2—3 мл 2,5 % раствора внутримышечно повторно. Медицинская сестра осуществляет за больным непрерывное наблюдение.

ФАРМАКОТЕРАПИЯ ПСИХИЧЕСКИХ НАРУШЕНИЙ

Каковы основные принципы фармакотерапия?

Фармакотерапия психических нарушений проводящиеся нейролептическими препаратами, антидепрессантами транквилизаторами.

Какие препараты из группы нейролептиков применяются в клинической практике?

Нейролептики применяются в основном при лечении психозов. Они эффективно купируют состояние психомоторного возбуждения, вызывают обратное развитие бреда, галлюцинаций, упорядочивание мышления и поведения. Аминазин обладает выраженными седативны-ми (успокаивающими) свойствами. Назначается в основном для купирования психомоторного возбуждения в дозе 75—100 мг внутримышечно в сочетании с 1 мл димедрола и 1 мл кордиамина. Теми же свойствами обладает тизерцин, который применяется в несколько меньших дозах — 50—75 мг однократно. Трифтазин, га-лоперидол, триседил, мажептил применяются при лечении шизофрении только по указанию врача.

В каких случаях используются антидепрессанты и транквилизаторы?

Антидепрессанты воздействуют на депрессивную симптоматику. Основными представителями этой группы являются мелипрамин и амитриптилин.

Транквилизаторы обладают успокаивающими свойствами, снимают страх, тревогу, напряженность, а также нормализуют сон. Транквилизаторы назначают в основном при невротических, реактивных состояниях, реже при лечении психозов. Наиболее распространенными представителями этой группы являются диазопам, седуксен, рела-ниум, тазепам, элениум, рудотель, феназепам, а также гипнотические средства — радедорм (нитразепам), рела-дорм. Психотропные средства назначают обычно внутрь после еды. Желательно запивать их молоком.

Что представляют собой неврологические побочные эффекты при лечении психотропными средствами?

При лечении психотропными средствами могут возникать побочные явления и осложнения. Перечисленные ниже основные нарушения такого рода медицинская сестра должна знать и уметь оказать неотложную помощь.

Неврологические побочные эффекты:

а) паркинсонизм по клинической картине не отличается от описанного дрожательного паралича. Для лечения его назначают — циклодол, паркопан, мидантан и др.;

б) дискинезии представляют собой нарушения двигательных функций в области рта с постоянными насильственными движениями жевательной мускулатуры, хоботковыми движениями губ, высовыванием языка. Наблюдаются также периодически возникающие экситомоторные кризы, протекающие с общим недомоганием, слабостью, вегетативными нарушениями, тахикардией, обильным слюнотечением, потливостью. Такие кризы сопровождаются беспокойством, тревогой, страхом.

При возникновении этих нарушений медицинская сестра должна дать больному 2—3 таблетки циклодола (4—6 мг), ввести подкожно кофеин с витаминами Bt и С, а внутримышечно — 1—2 мл 0,5 % раствора седуксена, дать хлорид кальция внутрь. Если указанные мероприятия не помогают в течение 30—45 минут, можно ввести внутримышечно 25 мг аминазина;

в) акатизия (таксикинезия) — непреодолимое стремление к перемене положения тела, постоянному движению, ходьбе, топтанию на месте. Субъективно это сопровождается ощущением взвинченности, возбуждения, тревоги. В этих случаях также назначают корректоры по указанию врача.

Что представляют собой психические побочные эффекты при лечении психотропными средствами?

К ним относятся депрессия, нарушения сна, маниакальные состояния и делирий. Все эти осложнения терапии лечат по указанию врача. Медицинская сестра должна уметь оказывать неотложную помощь при делирии Возникает он неожиданно, остро, в вечерние часы. Вяшш« ческая картина напоминает алкогольный делирий. Лечение этого вида делирия такое же, как при алкоголизме.

Что представляют собой соматовегетативпые побочные эффекты при лечении психотропными средствами?

Возможно внезапное падение артериальногодавления, особенно при перемене положения тела, возникает, как правило, в начале лечения нейролептиками, чаще амина-зином и тизерцином. С целью профилактики инъекции препаратов делают в сочетании с кордиамином в положении лежа. После инъекции больные лежат 1—2 часа. Задержка мочи возникает при лечении некоторыми антидепрессантами. При появлении этого осложнения больным кладут на низ живота теплую грелку, по назначению врача делают инъекцию прозерина.

ШИЗОФРЕНИЯ

Какова общая характеристика причин, и проявлений шизофрении?

Шизофрения (в переводе — расщепление психики) — часто встречающееся в психиатрической практике психическое заболевание с нарастающим эмоциональным оскудением и расстройством мышления при формально сохранной памяти.

Значительную роль в возникновении шизофрении играют эндокринно-обменные нарушения. Заболевание начинается в молодом возрасте, но известны случаи детской и поздней (после 40 лет) шизофрении.

Течение шизофрении может быть непрерывным, периодическим и смешанным.

Что характерно для вялотекущей формы шизофрении?

Вялотекущая форма шизофрении — одна из форм непрерывной шизофрении. Она характеризуется изменениями личности, появлением не свойственных ранее больному психопатоподобных черт характера — раздражительности, патологической замкнутости, враждебности к людям. Развивается психическая астения с вялостью, падением продуктивности, повышенной чувствительностью к внешним раздражениям (гиперестезия). Возникают нарушения мышления, паралогич-ность, склонность к рассуждательству, вязкость, обстоятельность, неумение выделить главное. На фоне этих изменений у некоторых больных появляются навязчивости и фобии вычурного противоестественного характера: навязчивая мысль задушить своего ребенка, выколоть себе глаза, навязчивый страх смерти при хорошем физическом состоянии. Нередко -возникают необычные ощущения — сенестопатии (больные ощущают шевеление извилин мозга, ползание микробов по коже, отрывание мышц от костей).

Как осуществляется лечение и уход за больными?

Лечение заболевания проводится в психиатрической больнице. Задачей медицинской сестры является постоянное наблюдение за больными. Контроль за приемом лекарств и соблюдением режима.

ЭПИЛЕПСИЯ

Какова общая характеристика заболевания?

Это хроническое заболевание головного мозга характеризуется повторными судорожными припадками, (см. . «Неотложная помощь и доврачебная реанимация»).


11.htm

УХОД ЗА БОЛЬНЫМИ, ЛЕЧЕБНЫЕ ПРОЦЕДУРЫ ПРИ БОЛЕЗНЯХ УХА, ГОРЛА, НОСА

ЛЕЧЕБНЫЕ ПРОЦЕДУРЫ, ПРИМЕНЯЕМЫЕ: ПРИ ЗАБОЛЕВАНИЯХ ГЛОТКИ
ЛЕЧЕБНЫЕ ПРОЦЕДУРЫ, ПРИМЕНЯЕМЫЕ ПРИ ЗАБОЛЕВАНИЯХ ГОРТАНИ
ЛЕЧЕБНЫЕ ПРОЦЕДУРЫ, ПРИМЕНЯЕМЫЕ ПРИ ЗАБОЛЕВАНИЯХ НОСА И ЕГО ПРИДАТОЧНЫХ ПАЗУХ
ЛЕЧЕБНЫЕ ПРОЦЕДУРЫ, ПРИМЕНЯЕМЫЕ ПРИ ЗАБОЛЕВАНИЯХ УХА
НОСОВОЕ КРОВОТЕЧЕНИЕ
ОЖОГИ ЛОР-ОРГАНОВ И ПИЩЕВОДА
ОСТРОЕ ВОСПАЛЕНИЕ ВЕРХНЕЧЕЛЮСТНОЙ ПАЗУХИ
ОСТРОЕ ВОСПАЛЕНИЕ ЛОБНОЙ ПАЗУХИ (ОСТРЫЙ ФРОНТИТ)
ОСТРОЕ ВОСПАЛЕНИЕ СРЕДНЕГО УХА
ПРЕДОПЕРАЦИОННАЯ ПОДГОТОВКА
СЕРНАЯ ПРОБКА
УХОД ЗА БОЛЬНЫМИ ПОСЛЕ ХИРУРГИЧЕСКИХ ОПЕРАЦИЙ В НОСУ И НА ЕГО ПРИДАТОЧНЫХ ПАЗУХАХ
УХОД ЗА БОЛЬНЫМИ ПОСЛЕ ОПЕРАЦИЙ НА ГЛОТКЕ
ОСТРЫЕ ВОСПАЛИТЕЛЬНЫЕ ЗАБОЛЕВАНИЯ ГЛОТКИ
УХОД ЗА БОЛЬНЫМИ С ОТОГЕННЫМИ ИРИНОГЕННЫМИ ВНУТРИЧЕРЕПНЫМИ ОСЛОЖНЕНИЯМ
УХОД ЗА БОЛЬНЫМИ ПОСЛЕ ОПЕРАЦИЙ НА УХЕ
УХОД ЗА ДЕТЬМИ С КРУПОМ
ХРОНИЧЕСКИЙ КАТАР СЛУХОВОЙ ТРУБЫ И БАРАБАННОЙ ПОЛОСТИ
ХРОНИЧЕСКИЙ ТОНЗИЛЛИТ

ЛЕЧЕБНЫЕ ПРОЦЕДУРЫ, ПРИМЕНЯЕМЩ: ПРИ ЗАБОЛЕВАНИЯХ ГЛОТКИ

Как проводится промывание лакун миндалин?

Промывание лакун миндалин производят обычно с помощью гортанного шприца. Наконечник его вводят в лакуну и под давлением вымывают из лакун «пробки», состоящие из остатков пищи, лейкоцитов, слущенного эпителия, микробов и др.

Жидкость, вытекающую из лакун, больной сплевывает в лоток. Промывание производят ежедневно или через день слабыми растворами калия перманганата, риванола, фурацилина, 1 % раствором йодинола, антибиотиками. После промывания область лакун смазывают 1 % раствором йода или ляписом.

Как правильно сделать согревающий компресс?

Согревающий компресс применяют при воспалитель-йых заболеваниях глотки для ускорения разрешения воспалительного процесса, уменьшения боли. Обычно согревающий компресс ставят на шею на 2—3 часа не-f колько раз в сутки с перерывами в 2—3 часа. Несколько слоев марли или другой ткани смачивают водой или разведенным спиртом (берут равные части воды и 96 % спирта или 1 часть спирта и 2 части воды), отжимают, укладывают на шею и покрывают компрессной клеенкой или вощаной бумагой. Сверху кладут вату, шерстяную ткань или фланель (второй слой компресса должен по размерам превосходить первый, а третий должен быть больше второго). Укрепляется согревающий компресс на шее с помощью бинта так, чтобы под него не мог проникать воздух. Это достигается проведением ходов бинта не только вокруг шеи, но.и вокруг головы.

В чем, закликается лечебный эффект полосканий глотки и как они проводятся?

Во время этой процедуры слизистая оболочка среднего отдела глотки очищается от скопившихся выделений и увлажняется; одновременно применяемая для полоскания жидкость оказывает лечебное действие (дезинфицирующее, вяжущее). Слабощелочные полоскания разжижают густые выделения в глотке, способствуют более легкому отхаркиванию их, уменьшают ощущение сухости при атрофическом фарингите.

При острых воспалительных процессах в глотке, язвенных поражениях для полоскания применяют слабые растворы дезинфицирующих веществ, например перекиси водорода (чайная или столовая ложка на стакан воды), перманганата калия (слабо-розовый раствор), борной кислоты (половина чайной ложки на стакан воды) и др.

В каких случаях больному показаны ингаляции?

При острых фарингитах применяют паровые ингаляции, для чего используют специальные паровые ингаляторы.

При атрофических фарингитах применяют щелочно-масляные ингаляции. Для их проведения существуют стационарные ингаляционные установки и портативные ингаляторы.

Как проводится смазывание слизистой оболочки глотки?

Смазывание слизистой оболочки глотки раздражающими средствами и индифферентными маслами производят с помощью смазывателей (прямого — для ротоглотки и изогнутого под прямым углом — для носоглотки) с нарезкой на конце, на который прочно навертывается вата. В домашних условиях смазывание слизистой оболочки глотки маслом достигается путем закапывания его в нос в положении лежа.

Как проводятся прижигания слизистой оболочки глотки?

Прижигания в глотке делают растворами нитрата серебра различной концентрации при помощи смазывате-ля с прочно навернутой на его конец с нарезкой ватой. Необходимо следить за тем, чтобы прижигающая жидкость не растекалась за пределы прижигаемого участка. Нельзя применять для прижигания напаянные на зонд нитрат серебра и хромовую кислоту, так как они могут частично или полностью отвалиться от зонда и попасть в гортань или пищевод.

ЛЕЧЕБНЫЕ ПРОЦЕДУРЫ, ПРИМЕНЯЕМЫЕ ПРИ ЗАБОЛЕВАНИЯХ ГОРТАНИ

Как проводится смазывание слизистой оболочки гортани?

Для смазывания слизистой оболочки гортани пользуются гортанными зондами из мягкого металла для придания им соответствующей кривизны или специальными смазывателями; на конце зонда должна быть нарезка, а у смазывателя —• зажимающее вату устройство. Вату необходимо навертывать на зонд или смазыватель так, чтобы она во время смазывания не соскользнула с них и не попала в гортань или трахею. Применяют вяжущие, прижигающие, раздражающие средства (растворы нитрата серебра, 1 % раствор йода с йодидом калия в глицерине и др.).

Как правильно провести вливание в гортань лекарственных веществ?

Вливание в гортань лекарственных веществ производится гортанным шприцем с металлическим наконечником, который перед каждым употреблением необходимо кипятить. Перед вливанием лекарственного вещества иногда приходится подавлять глоточный рефлекс путем смазывания корня языка, мягкого нёба и задней стенки глотки анестезирующим раствором кокаина или дикаина.

Каковы правила вдувания в гортань порошкообразных веществ?

Вдувание в гортань порошкообразных веществ производят таким же порошковдувателем, который применяется для вдувания порошков в нос, но с длинным изогнутым наконечником. Нельзя вдувать в гортань большие количества порошкообразных веществ, так как при этом может наступить ларингоспазм вследствие раздражения рецепторного аппарата слизистой оболочки гортани.

Все эти манипуляции проводят под контролем зрения, т. е. врач должен одновременно производить зеркальную ларингоскопию левой рукой, а больной (или помощник врача) — держать высунутый вперед язык, обернутый марлевой салфеткой.

Как проводятся паровые ингаляции?

Для паровой ингаляции пользуются специальным аппаратом — ингалятором. Он состоит из котелка с водой, подогреваемой спиртовой горелкой или электрическим током, изогнутой трубки, соединенной с ним, и второй трубки, один конец которой опускается в сосуд с жидким лекарством, а другой, суженный, вплотную придвигается к горизонтальному отрезку первой трубки. Образующийся в котелке пар поступает в первую трубку, увлекает из сосуда жидкое лекарство через вторую трубку и выходит через широкую стеклянную трубку, обращенную к больному, вдыхающему распыленное лекарственное вещество.

Лекарственные растворы (водные или масляные) можно распылять в гортани, рото- и носоглотке соответствующими пульверизаторами.

ЛЕЧЕБНЫЕ ПРОЦЕДУРЫ, ПРИМЕНЯЕМЫЕ ПРИ ЗАБОЛЕВАНИЯХ НОСА И ЕГО ПРИДАТОЧНЫХ ПАЗУХ

Как проводится вдувание в нос различных порошков в условиях стационара и дома?

Вдувание в нос различных порошков в условиях стационара или ЛОР-кабинета поликлиники производят порошковдувателем (инсуффлятором). Металлические или резиновые наконечники стерилизуют обычным способом. В домашних условиях небольшое количество порошка (с кончика ножа) может быть втянуто в каждую ноздрю отдельно (предварительно нос необходимо освободить от выделении).

Как правильно осуществить вливание капель в нос?

Вливание капель в нос осуществляют пипеткой. Предварительно нос очищают. Больной сидит с запрокинутой головой или лежит на спине без подушки. Пальцем приподнимают кончик носа больного и закапывают капли, стараясь не касаться пипеткой крыльев носа. Больной после этого наклоняет голову в сторону той половины носа, куда производилось закапывание. Лекарство закапывают согласно дозировке. При ее отсутствии детям закапывают по 3—4 капли в каждую ноздрю, взрослым 6—7 капель.

Как провести очистку носа от слизи и гноя?

Очистка носа от слизи и гноя производится сухой ватой, намотанной на зонд с нарезками. При наличии корок вату смачивают раствором натрия гидрокарбоната или жидкого масла (вазелиновое, растительное). Можно также распылить щелочной раствор через пульверизатор в носовые ходы или промыть полость носа из леечки. Вода при этом выливается через носоглотку в рот и сплевывается больным. После промывания носа больной должен поочередно высморкать каждую половину.

Как проводится орошение слизистой оболочки носа?

Орошение слизистой оболочки носа щелочными (и другими) растворами производят при помощи специальных пульверизаторов или обычных гигиенХческих пульверизаторов индивидуального пользования. Подлежащую распылению жидкость перед применением необходимо слегка подогреть.

Как правильно провести смазывание слизистой оболочки носа?

На конец носового смазывателя или глазного зонда навертывают небольшое количество ваты, наносят на нее мазь и вводят неглубоко в нос. Зонд удаляют, сухой частью ватного тампончика прикрывают ноздрю. Больной остается в положении лежа на спине в течение 10—15 минут.

Что нужно для прижигания слизистой оболочки носа?

Для прижигания слизистой оболочки носа с целью остановки кровотечения применяют заблаговременно приготовленную так называемую «жемчужину», которую хранят в пробирке или другом сосуде из темного стекла (или обернутую темной бумагой). «Жемчужину» приготавливают следующим образом: на спиртовке в фарфоровом тигле расплавляют небольшое количество кристаллического нитрата серебра и в него несколько раз опускают конец носового зонда, на котором постепенно и образуется «жемчужина». Перед прижиганием кровоточащего места надо удалить излившуюся кровь, точно определить место кровотечения и быстро прижечь его. Прижиганию гипертрофированных участков слизистой оболочки должно предшествовать смазывание их 3— 5 % раствором кокаина с адреналином для обезболивания и анемизации.

Как проводится удаление корок из носа?

Удаление корок из носа проводят при атрофическом рините, озене. Наиболее легко и безболезненно удается удалить корки из носа после введения в полость носа пропитанного вазелиновым маслом стерильного комочка ваты и оставления его там на 15—20 минут. Корки после этого легко удаляются при сморкании или с помощью ушного (коленчатого) пинцета или корнцанга.

ЛЕЧЕБНЫЕ ПРОЦЕДУРЫ, ПРИМЕНЯЕМЫЕ ПРИ ЗАБОЛЕВАНИЯХ УХА

Как правильно провести вливание капель в ухо?

Вливание капель в ухо производят пипеткой. При гноетечении предварительно очищают наружный слуховой проход от гноя. Капли подогревают до температуры тела, так как холодные капли могут вызвать головокружение и даже рвоту. Больного укладывают на бок, противоположный стороне закапывания. Ушную раковину оттягивают у взрослых кзади и кверху, у детей книзу для выпрямления наружного слухового прохода. Закапывают взрослым 6—8, детям 5—6 капель, пальцем несколько раз нажимают на козелок для улучшения проникновения капель к барабанной перепонке. После закапывания больной еще 10—15 минут остается лежать в прежнем положении на боку.

Какие существуют способы очистки наружного слухового прохода от гноя?

Очистка наружного слухового прохода от гноя производится обычно сухим способом с помощью ватки, намотанной на нарезной зонд. Ушную раковину при этом оттягивают кзади и кверху для распрямления слухового прохода. Очистку производят осторожно, меняя ватку на зонде. Можно использовать и влажный способ очистки от гноя. Для этого наполняют большой шприц (100 мл у взрослых и 20 мл у детей) дезинфицирующим раствором (фурацилин, борная кислота), оттягивают ушную раковину и промывают наружный слуховой проход. После окончания процедуры наклоняют голову так, чтобы вытекли остатки жидкости. Затем протирают стенки слухового прохода ваткой, намотанной на зонд и смоченной спиртовым раствором борной кислоты. При обильном гноетечении после промывания вводят в слуховой проход марлевую турунду и меняют ее по мере пропитывания гноем.

В каких случаях применяют и как накладывают согревающий'компресс на ухо?

Для согревающего компресса, часто применяемого при остром воспалении среднего уха, его осложнении (мастоидите), при обострении хронического воспаления среднего уха, необходимо приготовить кусок гигроскопической ткани (например, сложенной в несколько слоев марли), смоченной водой и отжатой, непромокающий материал (компрессную клеенку или вощаную бумагу), плохо проводящую тепло ткань (фланель), вату или шерсть и бинт. Накладывают согревающий компресс следующим образом: на кожу кладут смоченную водой и отжатую ткань, на нее — вощаную бумагу и вату, причем по своим размерам они должны превосходить предыдущий слой материала. Компресс укрепляют на голове бинтом так, чтобы воздух под него нигде не проходил. Компресс уменьшает теплоотдачу кожи, между ней и первым слоем компресса образуются водяные пары, имеющие температуру тела. В этих условиях происходит равномерное расширение сосудов кожи, а также органов и тканей, лежащих на значительной глубине от нее, в результате чего повышается обмен веществ в тканях, рассасывается воспалительный инфильтрат.

Как осуществляется введение марлевой турун-ды в слуховой проход?

При лечении гнойного воспаления среднего уха большое значение имеет дренирование уха при помощи ушных марлевых турунд. Ушная турунда представляет собой специально сложенную марлевую полоску шириной 5—б мм и длиной 5—7 см. Вводят ее в слуховой проход следующим образом: левой рукой выпрямляют слуховой проход, ушным пинцетом берут турунду, немного отступя от ее конца, и под контролем зрения осторожно проводят ее на всю глубину слухового прохода. Если слуховой проход узкий, то вместо турунды в него вводят сухую или пропитанную антисептическим раствором (например, фурацилином) однослойную марлевую ленточку шириной около 1 см и длиной 5—7 см. При обильном гноетечении смену ушных турунд необходимо производить 5—6 раз в день, а при небольшом количестве выделений — 1—2 раза.

Каковы особенности нанесения мазей в слуховом проходе?

Мази применяют при заболеваниях кожи наружного слухового прохода, ушной раковины (дерматит, экзема). Чаще всего пользуются цинковой, желтой ртутной, а также мазями, содержащими стероидные препараты (оксикорт, гидрокортизоновая мазь, синалар и др.). Смазывание ушной раковины затруднений не представляет, а стенки слухового прохода смазывают с помощью ушного зонда с навернутой на него ватой. Мазь на стенки слухового прохода следует наносить тонким слоем, нельзя заполнять слуховой проход мазью, чтобы не создать препятствия для оттока выделений.

Как правильно провести вдувание порошкообразных веществ в ухо?

Применению порошкообразных веществ должно предшествовать удаление отделяемого из уха (обычный туалет уха или промывание его). Чаще всего пользуются порошком борной кислоты, стрептоцида, сульфадимезина, иногда — с добавлением к ним антибиотиков. Порошки должны быть очень тонкими и сухими. Вдувание их производят специальным порошковдувателем, металлический наконечник которого перед употреблением необходимо стерилизовать кипячением, а каучуковый — обтирать спиртом. При отсутствии порошков-дувателя можно насыпать немного порошка в ушную воронку и распылить его при помощи любого резинового баллона. Выполняя эту процедуру, надо добиваться равномерного распределения порошка тонким слоем на стенках слухового прохода, барабанной полости или послеоперационной полости.

НОСОВОЕ КРОВОТЕЧЕНИЕ

Что может послужить причиной носового кровотечения?

Носовое кровотечение является не самостоятельным заболеванием, а симптомом того или иного местного или общего поражения. К числу местных причин носовых кровотечений относятся травмы носа, когда могут быть повреждены любые образования в полости носа (носовые раковины, перегородка носа, решетчатый лабиринт и т. д.).

Причинами носовых кровотечений общего характера являются заболевания крови, артериосклероз, застойная гиперемия при болезнях легких, сердца, печени и почек, опухолях шеи, изменения сосудов при ряде инфекционных заболеваний (грипп, брюшной и возвратный тифы, скарлатина, малярия), при гипертонической болезни.

Как развивается клиническая картина носового кровотечения?

Чаще всего кровотечения наблюдаются из сосудов передних отделов носовой перегородки, так называемого «кровоточивого места» (киссельбахова места), расположенного примерно на расстоянии 1 см от входа в нос. Начинается кровотечение внезапно, без видимой причины, останавливается часто самопроизвольно. Иногда, когда причиной его являются названные выше тяжелые общие заболевания или обширная травма с повреждением артерий решетчатого лабиринта, оно может продолжаться долго, привести к острой или хронической (при частых повторных носовых кровотечениях) анемии.

В чем, заключается оказание больному первой помощи?

Оказание первой помощи больному с носовым кровотечением начинается с того, что пациента успокаивают, придают полусидячее положение (подкладывают 2—3 подушки или высокий подголовник) с несколько наклоненной вперед головой. После освобождения кровоточащей половины носа от сгустков крови просят больного прижать пальцами крыло носа к носовой перегородке на несколько минут. Если эта простейшая мера оказывается недостаточной, то кровоточащий участок прижимают сухим или смоченным 3 % раствором перекиси водорода ватным шариком. При неэффективности и этого приема после анестезии слизистой оболочки носа 2—3 % раствором дикаина или 3—5 % раствором кокаина прижигают кровоточащий участок кристалликом нитрата серебра, хромовой или трихлоруксусной кислотой, электрокаутером.

Как проводится передняя тампонада носа?

Безуспешность названных выше мероприятий заставляет предпринять переднюю тампонаду носа. Для нее должны быть заранее приготовлены носовое зеркало, щипцы для тампонады носа, 2 хирургических пинцета, шпатель, длинная (25—30 см) турунда шириной 1,5—2 см, пропитанная вазелином, несколько вставочных турунд длиной 15 см и «праща». Соответствующую ноздрю расширяют носовым зеркалом, в носовую полость вводят щипцами сложенную вдвое длинную марлевую турунду, образующую внутри носа подобие мешка, который плотно заполняют по длине вкладываемыми параллельно друг другу вставочными туруяда-ми. Выступающие наружу концы петли надежно закрепляют над ватным или марлевым валиком. После тампонады на наружный нос накладывают горизонтальную пращевидную повязку. Тампон оставляют в носу на двое суток. При удалении тампона сначала извлекают внутренние (вставочные) турунды, а затем — марлевую петлю.

В каких случаях проводится задняя тампонада носа и как осуществляется подготовка к ее проведению?

Если после передней тампонады носа кровотечение не останавливается или возобновляется, то больного следует немедленно направить в стационар. В стационаре фельдшер или медсестра помогают в проведении дальнейших мероприятий по остановке кровотечения, прежде всего при задней тампонаде носа. Для нее, так же как и для передней тампонады, должны быть заранее приготовлены необходимые инструменты и перевязочный материал: тонкий резиновый катетер, носоглоточные тампоны различных размеров, перевязанные крест-накрест шелковыми нитями с оставленными тремя длинными концами, и все, что необходимо для передней петлевой тампонады.

Как проводится задняя тампонада носа?

Задняя тампонада производится следующим образом: после анестезии слизистой оболочки носа раствором дикаина или кокаина резиновый катетер проводят под контролем зрения через соответствующую половину носа и носоглотку в ротоглотку. Появившийся в ротоглотке конец катетера захватывают щипцами или носовым корнцангом и выводят через ротовую полость наружу. К этому концу привязывают двойную шелковую нить носоглоточного тампона. Катетер выводят обратно из носовой полости. При этом нитями подтягивается носоглоточный тампон, который осторожно проталкивают в носоглотку указательным'пальцем, введенным в рот пациента. За двойную нить тампон подтягивают к хоа-нам и затем производят переднюю петлевую тампонаду носа. В области ноздрей концы двойной нити завязывают «бантом» над марлевым валиком (при ослаблении натяжения нитей и возобновлении кровотечения «бант» легко развязать, подтянуть за нити тампон и таким образом остановить кровотечение). Третью нить, выступающую из полости рта и служащую для удаления тампона из носоглотки, закрепляют липким пластырем на щеке. На наружный нос накладывают пращевидную повязку.

Как проводится извлечение тампонов из носа?

Удаляют тампоны, как правило, через 2 суток. При более длительном нахождении тампона в носоглотке появляется угроза инфицирования среднего уха и развития острого воспаления его. Вначале развязывают «бант» и извлекают тампон из полости носа, а затем — из носоглотки. При общем и местном применении антибиотиков сроки передней и задней тампонады могут быть несколько увеличены.

Какие медикаментозные средства используют для остановки кровотечения?

Наряду со всеми перечисленными мероприятиями, когда они не сразу достигают своей цели, необходимо использовать меры общего воздействия на организм для остановки кровотечения. К ним относятся прикладывание холодного компресса или пузыря со льдом к затылку, на область носа, прием внутрь после еды для повышения свертываемости крови по 1 столовой ложке 10 % раствора хлорида кальция или 5 % раствора е-аминока-проновой кислоты, внутривенные инъекции 10 мл 10 % раствора хлорида кальция или хлорида натрия; прием внутрь витамина К — викасола по 0,015 г или введение его внутримышечно в виде 1 % раствора по 1 мл ежедневно. При явлениях острой анемии для замещения потерянной крови и остановки кровотечения прибегают к гемотрансфузии.

ОЖОГИ ЛОР-ОРГАНОВ И ПИЩЕВОДА

Какие неотложные мероприятия проводятся при ожогах носа и ушей?

При воздействии горячих жидкостей (вода, масло, смола), пламени, пара, расплавленного металла возникают термические поражения наружных ЛОР-органов, преимущественно кожи носа и ушей.

Производят первичную обработку поврежденной поверхности: марлевыми тампонами обмывают кожу вокруг места ожога 0,5 % теплым раствором нашатырного спирта или мыльной водой. При ожогах I степени ожоговую поверхность обрабатывают спиртом или 2—5 % раствором перманганата калия. При ожогах П степени после первичной обработки накладывают повязки с антисептическими мазями: бальзамом Шостаковского, стрептоцидовой мазью, синтомициновой эмульсией, фурацилиновой мазью. Ожоговую поверхность можно обработать аэрозольным препаратом ливианом. Иссечение пузырей целесообразно производить в условиях стационара.

Больные с ожогами Ш и IV степени подлежат срочной госпитализации в хирургическое или ожоговое отделение.

Какие факторы обычно вызывают ожоги глотки, гортани, пищевода?

Различают ожоги термические и химические. Термические ожоги возникают при воздействии горячих жидкостей, паров, газов. Химические ожоги встречаются чаще. Они наблюдаются при проглатывании кислот и щелочей по ошибке или с целью самоубийства. Наиболее распространены ожоги уксусной эссенцией, нашатырным спиртом и каустической содой. Степень ожога (от катарального воспаления до некроза) зависит от характера вещества, его концентрации и количества, а также от длительности воздействия на ткани.

Каковы основные симптомы ожогового поражения?

У больного отмечаются резкие боли в полости рта, глотке, за грудиной по ходу пищевода, усиливающиеся при глотании, невозможность приема даже жидкостей, повторная рвота (часто с примесью крови), обильная саливация, затруднение дыхания, повышение температуры тела. При осмотре отмечаются ожоги на губах, коже лица вокруг рта, яркая гиперемия и выраженная отечность слизистой оболочки ротовой полости и глотки.

Каковы возможные осложнения ожогов глотки, гортани, пищевода?

Ожоги глотки, гортани и пищевода вследствие реактивных изменений наружного кольца гортани могут осложняться стенозом гортани и удушьем. Глубокий некроз стенки пищевода может привести к перфорации его и развитию воспаления перикарда.

Какие неотложные мероприятия проводятся при ожогах глотки, гортани, пищевода?

Для удаления химического вещества промывают желудок (3—4 л жидкости). При термических ожогах промывание желудка не производят. Для снятия болевого синдрома и спазма пищевода подкожно вводят 1—2 мл 1 % раствора промедола или 2 мл 2 % раствора пантопона, 1 мл 0,1 % раствора атропина и 2 мл 2 % раствора папаверина; внутривенно 5 мл 0,5 % раствора новокаина. Для снятия интоксикации внутривенно капельно вводят 300 мл 5 % раствора глюкозы, 400 мл гемодеза. Назначают антибиотики, сердечные средства. Рекомендуется глотать кусочки льда, растительное масло, рыбий жир, несколько раз в день пить по 1 столовой ложке 0,5 % раствор новокаина, применять таблетки анестезина для сосания, полоскания глотки дезинфицирующими растворами (0,02 % раствор фурацилина, 0,1 % раствор риванола). При нарастании затруднения дыхания через гортань может потребоваться трахеостомия.

При ожогах глотки, гортани и пищевода показана срочная госпитализация в токсикологическое или хирургическое отделение.

ОСТРОЕ ВОСПАЛЕНИЕ ВЕРХНЕЧЕЛЮСТНОЙ ПАЗУХИ

Каковы основные причины возникновения воспаления верхнечелюстной пазухи?

Часто возникает во время гриппа, острого ринита, кори, пневмонии и других инфекционных заболеваний. Нередко заболевание является следствием распространения воспалительного процесса из области корней зубов, травм стенок пазухи, например во время удаления соответствующих зубов.

Каковы основные симптомы заболевания?

Местными субъективными симптомами являются боль и ощущение напряжения в области пазухи, заложенность носа, патологические выделения из носа, понижение остроты обоняния, светобоязнь, слезотечение. В зависимости от остроты воспалительного процесса нарушается общее состояние больного (отмечаются общее недомогание, озноб, понижение аппетита, плохой сон).

Объективными симптомами являются повышение температуры тела, в тяжелых случаях достигающее 38,5 °С и выше; при тяжело протекающем гриппе, воспалении пазухи зубного происхождения нередко возникают припухлость щеки, болезненная при ощупывании, отек нижнего, а иногда и верхнего века. Для уточнения диагноза производят просвечивание пазух (диафаноско-пию) с помощью диафаноскопа, рентгенографию их; в сомнительных случаях делают диагностический прокол пазухи.

Как проводится просвечивание придаточных пазух?

Просвечивание придаточных пазух производится в затемненной комнате. Наконечник диафаноскопа со специальной электрической лампочкой вводят больному в рот и просят его сомкнуть губы вокруг наконечника. Если пазухи заполнены воздухом, то обе половины лица видны в виде розовых пятен. При обнаружении разницы в просвечивании пазух следует предположить наличие патологического содержимого в затемненной пазухе.

С помощью диафаноскопа можно исследовать и состояние лобных пазух. Другой, предназначенный для просвечивания лобных пазух, наконечник диафаноскопа прикладывают ко дну лобной пазухи у внутреннего угла глазницы то с одной, то с другой стороны и сравнивают степень просвечивания пазух.

Какова техника прокола верхнечелюстной пазухи?

Для прокола верхнечелюстной пазухи должны быть приготовлены следующие инструменты и материалы: шприц на 5—10 мл, носовое зеркало, носовой смазыва-тель, игла Куликовского или прямая, пинцеты — анатомический и хирургический, вата, несколько турунд шириной 1,5—2 см, 3—5 % раствор кокаина или 2 % раствор дикаина, стерильная пробирка для содержимого пазухи, жидкость для промывания пазухи.

Прокол производят через нижний носовой ход под местной анестезией путем смазывания слизистой оболочки нижнего носового хода и носовой перегородки 2— 3 % раствором дикаина или 3—5 % раствором кокаина. После прокола пазухи пробуют отсосать шприцем содержимое и при необходимости направляют его в лабораторию для исследования (определяются характер микрофлоры и чувствительность ее к антибиотикам), а затем пазуху промывают изотоническим раствором хлорида натрия и по характеру промывной жидкости (если не было получено свободного содержимого) судят о состоянии пазухи.

Каковы основные принципы лечения больных при остром воспалении верхнечелюстной пазухи?

Лечение острого воспаления верхнечелюстной пазухи, как правило, консервативное. Больные нуждаются в постельном режиме, им назначают жаропонижающие и антиневралгические средства (ацетилсалициловая кислота, амидопирин, анальгин). При выраженной интоксикации показано применение антибиотиков в течение нескольких дней.

Для облегчения оттока выделений из пазухи и улучшения носового дыхания применяют сосудосуживающие капли и мази.

Благоприятное влияние на течение воспалительного процесса в пазухе оказывают применение тепла в виде согревающего компресса, УВЧ, прогревание с помощью лампы Минина.

ОСТРОЕ ВОСПАЛЕНИЕ ЛОБНОЙ ПАЗУХИ (ОСТРЫЙ ФРОНТИТ)

Каковы основные причины возникновения фронтита?

Причиной острого фронтита чаще всего является распространение воспалительного процесса из носа на лобную пазуху. При некоторых инфекционных заболеваниях возможен занос инфекции в пазуху током крови. Очень часто фронтит возникает при гриппе. Нередко причиной его является травма лобной кости. Способствует развитию воспаления лобных пазух гипертрофия средней раковины, искривление носовой перегородки.

Как проявляется фронтит?

Наиболее характерными субъективными симптомами являются боль в области лба, головная боль, затруднение носового дыхания и выделения из соответствующей половины носа. Нередко отмечается резкое увеличение количества выделений из носа по утрам, когда человек принимает вертикальное положение, при котором улучшаются условия для оттока. Тяжелые формы фронтита сопровождаются серьезным расстройством общего состояния.

Объективными симптомами в начале заболевания являются значительное повышение температуры тела, достигающее 38—39 °С; припухлость и отечность мягких тканей лба, верхнего века.

Какое лечение назначается больным?

В большинстве случаев лечение острого фронтита консервативное. Оно состоит в обеспечении свободного оттока отделяемого из пазухи с помощью сосудосуживающих средств (капель, мазей), вводимых в вое по нескольку раз в день. В первые дни болезни назначают постельный режим, обезболивающие и жаропонижающие средства, антибиотики. Болеутоляющее действие оказывают тепловые физиотерапевтические процедуры: облучение синим светом (лампа Минина), лампой соллюкс, УВЧ-терапия через несколько дней от начала болезни. При тяжело протекающем фронтите применяют сульфаниламидные препараты и антибиотики (последние — после предварительного определения чувствительности микрофлоры пазухи к ним). Хирургическое лечение предпринимают при тяжелых формах фронтита и угрозе внутриглазничных или внутричерепных осложнений.

ОСТРОЕ ВОСПАЛЕНИЕ СРЕДНЕГО УХА

Что служит причиной воспаления среднего уха?

Острое воспаление среднего уха вызывается гноеродными микробами, а также пневмококком, кишечной палочкой и другими микроорганизмами, попадающими в барабанную полость через слуховую трубу. Этому способствуют воспалительные процессы в носу, его придаточных пазухах, носоглотке, а также инфекционные заболевания (корь, скарлатина, грипп и др.).

Реже инфекция заносится в среднее ухо током крови при таких инфекционных заболеваниях, как тиф, скарлатина, пиемия, и очень редко она попадает при травме барабанной перепонки.

Каково развитие клинической картины заболевания?

Обычно острый средний отит начинается внезапно: появляются сильная боль в глубине уха, общее недомогание, повышается температура тела, иногда с потрясающим ознобом. Кроме боли, отмечаются шум в ухе, ощущение заложенности его, понижение остроты слуха, отмечается болезненность при давлении на сосцевидный отросток.

Продолжительность болезни при гнойных формах ее с прободением барабанной перепонки составляет 2—3 недели в легких случаях и 4—6 недель в средних и тяжелых случаях.

Сразу после перфорации барабанной перепонки или разреза ее состояние больного улучшается: боли уменьшаются или исчезают, понижается температура тела, уменьшается болезненность при давлении на сосцевидный отросток. Если заметного улучшения не наступает, количество выделений из уха вместо постепенного уменьшения увеличивается, вновь повышается температура тела^" то это может свидетельствовать о развитии осложнения — мастоидита.

Как проводится лечение отита в острой стадии?

В острой стадии необходимо соблюдать постельный режим, полный покой. Пища должна быть богата витаминами. Из общих лекарственных средств назначают сульфаниламиды (4—6 г) или пенициллин (400000— 600000 ЕД в сутки), внутрь — седативные, болеутоляющие, жаропонижающие средства. При сильных болях в ухе в него закапывают 10 % раствор карболовой кислоты в глицерине.

Наружно применяют тепло или холод, руководствуясь указаниями самих больных (одни чувствуют себя лучше от согревающего компресса, другие — от применения холода).

Если симптомы бурно протекающего острого среднего отита не уменьшаются в течение 4—5 дней, то производят разрез барабанной перепонки (парацентез). Операция производится парацентезной иглой под местным обезболиванием.

Какие процедуры способствуют восстановлению слуха после перенесенной перфорации барабанной перепонки?

Спустя некоторое время (от нескольких дней до нескольких недель) гноетечение из уха прекращается, одновременно рубцуется перфорация, постепенно восстанавливается слух. Восстановление слуха можно ускорить осторожными продуваниями уха, которые начинают после стихания воспалительных явлений и прекращения выделений. Перед продуванием уха необходимо провести анемизацию слизистой оболочки носа и области устья слуховой трубы.

Каковы возможные осложнения острого среднего отита?

Наряду с наилучшим исходом острого среднего гнойного отита (выздоровлением), возможны понижение слуха в результате адгезивного процесса в барабанной полости (анкилоз сочленений между косточками, фиброз слизистой оболочки), образование сухой перфорации, переход в хроническую форму, развитие осложнений (переход воспаления на соседние участки или генерализация инфекции).

ПРЕДОПЕРАЦИОННАЯ ПОДГОТОВКА

В чем особенность подготовки больных к операциям на ЛОР-органах?

Подготовка к хирургической операции на верхних дыхательных путях и ухе производится по общим правилам с некоторыми дополнениями. Вечером перед операцией выбривают кожу позади ушной раковины (примерно 4—6 см). Женщины остальные волосы зачесывают на противоположную оперируемому уху сторону, а около операционного поля закрепляют повязкой с клеолом. Утром перед операцией больной чистит зубы щеткой и полощет рот дезинфицирующим раствором.

При операциях в области глотки и гортани, а также при операциях под наркозом в день операции больной не завтракает.

СЕРНАЯ ПРОБКА

Что представляет собой серная пробка и каковы причины ее образования?

Серная пробка представляет собой смесь засохшей ушной серы, секрета сальных желез и слущившегося эпителия. Это масса коричневато-бурого, иногда — почти черного цвета, вначале довольно мягкой консистенции, а с течением времени превращающаяся в плотное образование.

Причинами образования серной пробки являются повышенная секреция серы, свойственная пациенту, а иногда вызываемая раздражением кожи слухового прохода при попытках удалить серу, при зуде. Способствуют накоплению серы в слуховом проходе его узость и извилистость, затрудняющие выведение серы наружу, попадающая в него цементная, мучная пыль, необычно высокая вязкость ушной серы.

Какие жалобы предъявляет больной при закупорке слухового прохода серной пробкой?

Какой бы величины серная пробка ни достигала, если она полностью не закрывает просвет слухового прохода, она не вызывает никаких симптомов. При полной же закупорке его сразу появляется ощущение заложенности уха, понижается слух по типу расстройства звукопрове-дения. Полная закупорка происходит от случайного попадания воды в слуховой проход во время мытья, купания. Иногда она наступает внезапно во время жевания или манипуляций в ухе. Если разбухшая пробка начнет давить на барабанную перепонку, то могут появиться шум в ухе, головокружение. В случае длительного давления плотной пробки на веточки блуждающего нерва появляется кашель, иногда — нарушение сердечной деятельности.

Диагноз ставится на основании типичного анамнеза и характерного вида серной пробки при отоскопии.

Как осуществляется промывание слухового прохода?

Лечение состоит в вымывании серной пробки теплой водой. Очистку слухового прохода от серной пробки в тех случаях, когда у больного нет дефекта барабанной перепонки, производят путем вымывания пробки. Если у больного раньше было гноетечение, то пробку удаляют с помощью изогнутого крючка. Промывание производят теплой водой (37 °С) с помощью шприца вместимостью 100—

200 мл. Чтобы случайно не поранить проход, на конец шприца надевают короткую, косо срезанную резиновую трубку. Струю воды направляют толчками вдоль задней стенки слухового прохода. Ушная раковина при этом должна быть оттянута кверху и кзади. Струя воды из уха стекает в лоток. После вымывания цробки слуховой проход высушивают ватой, навернутой на зонд. Если пробка не удаляется, то в течение 2—3 дней в ухо на 10 минут вливают подогретые (до 37 °С) капли гидрокарбоната натрия.

УХОД ЗА БОЛЬНЫМИ ПОСЛЕ ХИРУРГИЧЕСКИХ ОПЕРАЦИЙ В НОСУ И НА ЕГО ПРИДАТОЧНЫХ ПАЗУХАХ

Как осуществляется наблюдение за больным» после тампонады носа?

Внутриносовые хирургические вмешательства часто заканчиваются тампонадой носа для остановки кровотечения. В послеоперационный период у больных даже после тампонады носа может развиться кровотечение. Поэтому при наблюдении за их общим состоянием надо обращать внимание на пращевидную повязку, которая при кровотечении сильно пропитывается кровью, на глотку, куда может затекать кровь из полости носа. В обоих случаях об этом следует поставить в известность лечащего (или дежурного) врача. При необходимости произвести тампонаду носа заново медсестра готовит инструменты и материал для тампонады и помогает врачу. При отсутствии показаний для новой тампонады носа медсестра производит только смену наружной, праще-видной, повязки.

Как осуществляется уход за больными после внутриносовых операций?

После внутриносовых операций (септум-операции, вскрытия клеток решетчатого лабиринта, резекции носовых раковин, полипотомии и др.), нередко заканчивающихся тампонадой носа, перевязку производят обычно через 2 суток. Для нее необходимо приготовить ножницы, хирургический и анатомический пинцеты, носовой расширитель, носовой смазыватель, носовой или ушной корнцанг, шпатель, марлевые шарики, вату, марлевые турун-ды, 5—10 % раствор кокаина или 2-—3 % раствор дикаина. Если возникает необходимость в передней петлевой тампонаде носа, то для нее готовят пропитанную вазелином длинную (25—30 см) турунду шириной 1,5—2 см и вставочные турунды длиной 10—15 ем, марлевые салфетки, вату и «пращу». Во время тампонады медсестра помогает врачу, накладывает пращевидную повязку.

Как осуществляется уход за больными после операций на придаточных пазухах носа?

После оперативных вмешательств на придаточных пазухах необходимо наблюдать за состоянием повязки. О пропитывании ее кровью, что может быть признаком кровотечения из послеоперационной раны или из полости носа, надо сообщить лечащему или дежурному врачу. Если возникнет необходимость снять повязку и проверить состояние наружной и внутриносовой раны, то медсестра отделения готовит инструменты и материал для перевязки и помогает при ней.

Как проводится перевязка больных после операции на верхнечелюстной пазухе?

Для перевязки больных после операции на верхнечелюстной пазухе необходимы хирургический и анатомический пинцеты, носовой расширитель, носовой смазыватель, шпатель, носовой корнцанг, 5—10 % раствор кокаина или 2—3 % раствор дикаина, спирт, 3—5 % спиртовой раствор йода, марлевые шарики, турунды, марлевые салфетки, вата, бинт.

Как осуществляется промывание верхнечелюстной пазухи?

Промывание верхнечелюстной пазухи производят обычно через несколько дней после операции. Для этого готовят канюлю с резиновой трубкой для соединения со шприцем, 5—10 % раствор кокаина или 2—3 % раствор дикаина, носовой расширитель, носовой смазыватель, жидкость для промывания (изотонический раствор хлорида натрия или другой по указанию врача). Промывание производят следующим образом: смазывают слизистую оболочку носа в области нижнего носового хода (область соустья между. пазухой и носовой полостью), вводят конец канюли в пазуху, соединяют канюлю с помощью резиновой трубки со шприцем на 100 мл, предварительно заполненным подогретой до температуры тела промывной жидкостью, больному дают почковидный тазик, который он держит под носом, а помощник (медсестра) осторожно вводит промывную жидкость в пазуху. Во избежание воздушной эмболии сосудов вдувать воздух в пазуху для удаления оставшейся в ней жидкости нельзя. После промывания пазухи в ноздрю вкладывают комочек ваты, который впитывает в себя оставшуюся жидкость.

Как проводится перевязка больных после операции на лобной пазухе?

Для перевязки больных после оперативного вмешательства на лобной пазухе требуются хирургический и анатомический пинцеты, носовой расширитель, носовой смазыватель, корнцанг (носовой или ушной), шпатель, шприц, металлические бужи, 5—10 % раствор кокаина или 2—3 % раствор дикаина, спирт, марлевые шарики, турунды, марлевые салфетки, вата, «праща», бинт. Для промывания пазухи может потребоваться стерильный изотонический раствор хлорида натрия или раствор какого-нибудь антибиотика (по указанию врача).

УХОД ЗА БОЛЬНЫМИ ПОСЛЕ ОПЕРАЦИЙ НА ГЛОТКЕ

Как осуществляется уход после удаления носоглоточной миндалины (аденоидов)?

Операцию обычно проводят детям. После операции ребенка заставляют несильно высморкаться, чтобы удалить кровь из носа, прополоскать рот, в ноздри вкладывают комочки ваты до полной остановки кровотечения и укладывают на бок на 2—3 часа, В течение 1—1,5 часа ребенку не дают спать, так как во сне может начаться кровотечение и ребенок будет незаметно заглатывать кровь в желудок. Если операция производилась в амбулатории, то" по истечении указанного срока ребенка можно передать родителям.

Какой режим и диета назначаются ребенку после выписки из стационара?

Дома ребенку должен быть обеспечен постельный режим на 2—3 дня. Первые 2 дня пищу следует давать в остуженном виде, жидкую. Комнату, где находится ребенок, необходимо содержать в чистоте. При хорошем общем состоянии на 6—7-й день ребенка переводят на обычный режим (отпускают в детский сад, в школу).

ОСТРЫЕ ВОСПАЛИТЕЛЬНЫЕ ЗАБОЛЕВАНИЯ ГЛОТКИ

Каковы причины возникновения острого фарингита?

Причиной острого воспаления слизистой оболочки глотки чаще всего являются простудные факторы, при действии которых активируются находящиеся в организме бактерии (стрептококки и стафилококки) и вирусы. Часто оно развивается как нисходящий катар слизистой оболочки носа и носоглотки.

Какие жалобы предъявляют больные при остром фарингите?

Субъективно больные отмечают нерезкие болевые ощущения в виде саднения, жжения, покалывания в глотке, особенно в момент пустого глотка (проглатывания слюны). Во время еды эти боли ослабевают или совсем проходят. При распространении воспаления на мягкое нёбо больные ощущают его припухание как появление в горле чего-то постороннего и стараются освободиться от него отхаркиванием. Часто при фарингите отмечаются покалывание и «хлопанье» в ушах во время глотания слюны, что связано с распространением воспаления на слуховую трубу.

Каковы признаки фарингита при врачебном осмотре?

Объективно отмечаются покраснение и припухание слизистой оболочки задней и боковых стенок глотки, мягкого нёба, язычка, увеличение лимфаденоидных гранул на задней стенке и боковых валиков глотки. Температура тела обычно бывает нормальной или слегка повышенной, общее состояние страдает мало.

Какое лечение рекомендуется больным?

Рекомендуются теплая, нераздражающая пища, щелочные паровые ингаляции и полоскания глотки отваром листьев шалфея, ромашки 3—4 раза в день. Уменьшает сухость в глотке и боли закапывание в нос в положении лежа теплых капель из 0,5—1 % водного раствора гидрокарбоната натрия с добавлением к нему 10 % глицерина; эффективно также смазывание слизистой оболочки глотки 0,25 % раствором йода с йодидом калия в глицерине. При повышенной температуре тела назначают постельный режим, ацетилсалициловую кислоту внутрь, чай с малиной и медом. На шею накладывают теплую повязку или согревающий компресс.

Какова общая характеристика ангины?

Ангина (катаральная, лакунарная, фолликулярная) — острое инфекционное заболевание, при котором воспаляется лимфоидная ткань глотки, преимущественно нёбные миндалины, и увеличиваются регионарные лимфатические узлы. Возбудителем ангин чаще всего является стрептококк, реже — стафилококк и пневмококк.

Каковы отличительные признаки катаральной ангины?

Катаральная ангина бактериальной или вирусной природы характеризуется гиперемией и некоторым на-

буханием миндалин и нёбных дужек, в отличие от фарингита, при котором воспаляется лишь слизистая оболочка. Лимфатические узлы под нижней челюстью бывают увеличенными и болезненными. Общее состояние у взрослых страдает незначительно. Температура тела обычно субфебрильная. Боль при глотании выражена слабо » ощущается больше при пустом глотке, чем во время приема пищи. Продолжительность заболевания 3—5 дней,

Каковы отличительные признаки фолликулярной ангины?

Для этой формы ангины характерно появление на гиперемированной поверхности увеличенных миндалин белых или желтоватых точек величиной с булавочную головку или просяное зерно, представляющих собой нагноившиеся фолликулы. Размеры этих точек увеличиваются, нередко они сливаются вместе, образуя белые налеты на поверхности миндалин. Глотание резко болезненно. Регионарные лимфатические узлы увеличены и болезненны. Фолликулярная ангина протекает при более выраженных явлениях общей интоксикации (температура тела повышается до 38—39 °С, а у детей — до 40 °С, больные жалуются на головную боль, ломоту в мышцах и суставах, понижение аппетита).

Что характерно для лакунарной ангины?

Лакунарная ангина сходна с фолликулярной и по общей реакции организма, и по возможным осложнениям. В начальной стадии она характеризуется появлением на поверхности гиперемированных и припухших миндалин в области устьев лакун белых или желтых налетов, которые состоят из бактерий, лейкоцитов и отторгающихся клеток эпителия. В дальнейшем налеты распространяются по поверхности миндалин, сливаются, но никогда не выходят за пределы миндалин. Мягкое нёбо и нёбные дужки резко гиперемированы, отечны. Регионарные лимфатические узлы увеличены и болезненны.

Какое лечение и диету назначают больным,?

Необходимо обеспечить домашний постельный режим на время, пока держится повышенная температура тела. Для борьбы с инфекцией и интоксикацией на-, значают сульфаниламидные препараты. При тяжелом течении ангины применяют антибиотики (левомицетин, хлортетрациклин, окситетрациклин, тетрациклин, оле-тетрин, эритромицин и др. в таблетках; более эффективно введение антибиотиков внутримышечно). Для ослабления аллергических реакций применяют десенсибилизирующие средства (10 % раствор хлорида кальция по 1 столовой ложке 3 раза в день после еды, аскорбиновая кислота по 0,15 г 4 раза в сутки, димедрол по 0,05 г 2—3 раза в день); в качестве обезболивающих и противоревматических — ацетилсалициловую кислоту (0,5 г 3—4 раза в день), салицилат натрия (0,5—1 г 3 раза в день).

Пища в острый период болезни должна быть преимущественно молочно-растительной, нераздражающей, при болях в горле — полужидкой. Рекомендуется обильное питье чая с лимоном, ягодными и фруктовыми соками, отварами сухих ягод.

Какие местные процедуры рекомендуется проводить больным?

Местно целесообразно применение тепла на шею в виде повязки, согревающего компресса. Полезно полоскать рот и глотку слабыми растворами дезинфицирующих средств — слабо-розовым раствором перманганата калия, раствором борной кислоты, слабощелочными растворами гидрокарбоната натрия.

Каковы особенности ухода за больным?

Больного с ангиной следует поместить в отдельную комнату, а при отсутствии такой возможности — отделить его кровать ширмой. Посуда и предметы ухода должны быть отдельными для больного, необходимо исключить контакт со здоровыми, особенно с детьми.

УХОД ЗА БОЛЬНЫМИ С ОТОГЕННЫМИ ИРИНОГЕННЫМИ ВНУТРИЧЕРЕПНЫМИ ОСЛОЖНЕНИЯМ

Каковы основные формы внутричерепных ото-генных и рцногенных осложнений?

Основными формами внутричерепных отогенных и риногенных осложнений являются абсцесс мозга, менингит и тромбоз мозговых венозных синусов. Больные с этими заболеваниями являются одними из наиболее тяжелых в оториноларингологических отделениях и нуждаются в интенсивной терапии и тщательном уходе.

Каковы особенности ухода за больными?

Таких больных рекомендуется помещать в небольшие палаты, ограждать от шума и яркого света, так как у них отмечается повышенная реакция на внешние раздражители.

Особенно строго медицинская сестра должна следить за выполнением назначений, которые, как правило, расписываются врачами по часам. У больных с внутричерепными осложнениями даже после произведенной операции в любой момент может наступить ухудшение, вызванное нарастающим отеком головного мозга или генерализацией инфекции.

Грозными симптомами, на которые медицинская сестра должна обращать особое внимание, являются спутанное сознание, усиление головной боли, рвота, озноб, кашель и боль в груди (метастатическая абсцедирую-щая пневмония). При появлении вышеуказанных, симптомов медицинская сестра немедленно информирует врача.

В первые дни после оперативного вмешательства такие больные для перевязки доставляются из палаты в перевязочную обязательно на каталке.

УХОД ЗА БОЛЬНЫМИ ПОСЛЕ ОПЕРАЦИЙ НА УХЕ

Как осуществляется уход за больными, перенесшими операцию на ухе?

Больным, перенесшим оперативное вмешательство, медсестра должна обеспечить полный покой и внимательно наблюдать за ними. Если операция была произведена под наркозом, то доставленного из операционной на каталке или носилках больного укладывают на согретую грелками постель без подушки на спину, голову поворачивают в сторону неоперированного уха. На случай возможной рвоты рядом ставят почкообразный тазик. Необходимо следить за дыханием больного, пульсом, артериальным давлением, мочеиспусканием. О появлении каких-либо расстройств (учащение дыхания, учащение и ослабление пульса, снижение артериального давления) медсестра должна немедленно сообщить лечащему или дежурному врачу.

После операции, сделанной под местным обезболиванием с применением нейроплегических средств, нельзя разрешать больному садиться, вставать, так как при этом у него может наступить обморок.

Независимо от вида применявшегося обезболивания, характера и объема хирургического вмешательства необходимо следить за питанием больного, функцией кишечника, мочеиспусканием. Особое внимание надо уделять больным, перенесшим операции по поводу внутри-черепных осложнений.

Как проводится послеоперационное наблюдение за повязкой больного?

Через некоторое время после доставки из операционной больные могут пожаловаться на то, что повязка наложена туго и давит на шею, подбородочную область. В этих случаях повязку надо немного ослабить путем снятия последних ходов бинта и наложения их без натяжения или надрезания повязки под подбородком. Если повязка пропиталась кровью, но кровавое пятно не увеличивается в размерах, то необходимо прибинтовать сверху комок ваты. Если же пропитывание повязки кровью продолжается, то следует сообщить об этом лечащему или дежурному врачу.

Каковы возможные послеоперационные осложнения?

После хирургических вмешательств на ухе надо обращать внимание на лицо больных. О появлении признаков асимметрии (опускания угла рта, невозможности закрыть глаз, наморщить лоб на стороне больного уха) надо сразу же сообщить врачу.

Появление у больного головокружения, тошноты, рвоты может свидетельствовать о развивающемся послеоперационном осложнении, поэтому медсестра должна сразу же доложить об этом врачу. Если необходимо произвести срочную перевязку больному, медсестра ЛОР-отделения при отсутствии перевязочной медсестры подготавливает все необходимое для перевязки (инструменты, перевязочный материал) и помогает врачу.

Как проводится перевязка послеоперационных больных в ЛОР-отделении?

При работе в перевязочной ЛОР-отделения медсестра обеспечивает перевязки всех оперированных больных. В зависимости от вида произведенной операции и времени, прошедшего после нее, подготавливают соответствующие инструменты, перевязочный материал, растворы обезболивающих, антисептических веществ, антибиотиков и др. Все перевязки следует производить при положении больного лежа. Инструменты, перевязочный материал, лекарственные вещества, необходимые для перевязки, медсестра кладет в стерильный тазик (лучше четырехугольный, а не почкообразный) и .ставит его на отдельный столик рядом с перевязочным столом, на котором лежит больной.

Каковы особенности подготовки к перевязке в зависимости от перенесенной операции?

Для перевязки больного после операции на сосцевидном отростке необходимо приготовить ножницы Купера, анатомический и хирургический пинцеты, ушной пинцет или ушной корнцанг, иглу Воячека, вату, ушные турун-ды, марлевые шарики, 3 % раствор перекиси водорода, спирт, 5 % спиртовой раствор йода, вазелин, цинковую мазь, материал для колончатой повязки.

После радикальной операции на среднем ухе через сутки обычно делают неполную перевязку, которая заключается в смене наружной повязки, пропитавшейся кровянистым отделяемым. Перевязочная медсестра готовит для перевязки ножницы, анатомический и хирургический пинцеты, спирт, марлевые шарики, спиртовой раствор йода, вазелин или цинковую мазь и материал для колончатой повязки. Для полной перевязки после радикальной операции на ухе следует приготовить также ушной пинцет или ушной корнцанг, ушную иглу и аттиковый зонд Воячека, вату, ушные турунды, 5—10 % раствор кокаина или 2 % раствор дикаина.

УХОД ЗА ДЕТЬМИ С КРУПОМ

Что может послужить причиной крупа?

В настоящее время в связи с практически полной ликвидацией дифтерии круп у детей возникает чаще всего при вирусных поражениях гортани (стенозирую-щие ларинготрахеобронхиты), инородных телах и папил-ломатозе гортани.

Каковы особенности ухода за больными детьми?

В уходе за такими больными медицинской сестре принадлежит большая роль. Прежде всего, должно быть обеспечено строжайшее наблюдение за дыханием ребенка, у которого в любой момент может наступить резкое ухудшение дыхания, что требует экстренных мер в виде интубации или трахеотомии.

Помещение, где находится ребенок с крупом, должно быть хорошо проветрено. Большое значение имеет создание спокойной обстановки. Строго по часам должны выполняться назначения врача.

Как осуществляется лечение больных?

Нередко больным в течение суток проводится капельное введение жидкости и лекарственных средств, что обязывает медицинскую сестру особенно внимательно относиться к контролю за капельницей.

Значительное место в лечении детей с крупом занимают паровые бани и ингаляции лекарственных средств. Ребенка с той или иной степенью стеноза гортани помещают под специальный колпак из плексигласа, в который поступает пар через трубку из кипятильника, кислород и аэрозоли различных лекарственных средств (антибиотики, ферменты, десенсибилизирующие средства и др.).

Через прозрачные стенки колпака медицинская сестра постоянно следит за состоянием ребенка. В связи с возможными ожогами кожных покровов необходимо контролировать поступление пара под колпак. Периодически следует поднимать колпак и проводить обтирание кожных покровов ребенка.

Как осуществляется уход после операции трахеотомии?

В первую очередь необходимо обеспечить постоянную свободную проходимость трахеотомической канюли. Для этого в зависимости от количества выделяемой мокроты, ее характера через определенные промежутки времени необходимо производить туалет внутренней трахеотомической трубки.

Детям, которым введена одинарная пластиковая трахеотомическая трубка, ежечасно производят вливание в трахею лекарственных веществ с последующим отсасыванием. Для этого в шприц без иглы наливают 3—5 мл теплого раствора натрия гидрокарбоната, который через наружное отверстие трахеотомической канюли заливают в трахею. Вслед за этим у ребенка появляется кашель и часть раствора вместе с небольшими корочками и мокротой выбрасывается наружу. Такое вливание в трахею повторяют 3—4 раза. Далее пластиковым катетером, соединенным с медицинским отсосом, производят отсасывание из трахеи. Конец катетера вводят в трахеотомическую канюлю до нижнего ее края (ниже не следует вводить во избежание травмы слизистой оболочки трахеи), после чего на несколько секунд включают отсос.

Особо следует подчеркнуть важность соблюдения асептики. Так, непременным условием является стерильность шприцев, катетеров и всех растворов, вводимых в трахею.

ХРОНИЧЕСКИЙ КАТАР СЛУХОВОЙ ТРУБЫ И БАРАБАННОЙ ПОЛОСТИ

Каковы основные причины хронического катара слуховой трубы?

Катар слуховой трубы часто сопутствует воспалительному процессу в слизистой оболочке носа, носоглотки. Нередко он предшествует острому среднему отиту. Причиной его являются факторы, вызывающие воспалительные заболевания верхних дыхательных путей, а также искривление носовой перегородки, разрастание носоглоточной миндалины.

Каковы механизмы развития хронического воспалительного процесса в слуховой трубе?

Гиперемия и набухлость слизистой оболочки трубы приводят к сужению ее просвета и нарушению вентиляции барабанной полости. Воздух из полостей среднего уха всасывается, давление в них понижается и в виде компенсации накапливается серозный транссудат. В дальнейшем процесс может остановиться и благоприятно разрешиться. Хроническая форма заболевания характеризуется стойким утолщением слизистой оболочки и сужением просвета трубы. Длительное нарушение проходимости слуховой трубы постепенно приводит к втяжению барабанной перепонки, фиксации ее в этом положении образующимися в барабанной полости тяжами и сращениями, особенно при фибринозной форме катара, помутнению и утолщению барабанной перепонки, отложению в ней известковых солей, заметных при отоскопии в виде белых пятен. Такое состояние носит название слипчивого (или адгезивного) катара.

Какие жалобы предъявляют больные хроническим, катаром?

Больные жалуются на постепенное понижение слуха, шум в ушах. Состояние слуховой функции в известной степени зависит от погоды (в сухую погоду слух улучшается, в сырую — ухудшается).

При исследовании слуха обращает на себя внимание относительно хорошее восприятие высоких звуков и значительно худшее — низких. Костная проводимость сохранена и часто бывает даже «удлинена». Продувание уха резко улучшает слух.

Как проводится продувание ушей?

Продувание ушей проводят с помощью резинового баллона и трубки с насаженной на нее оливой или с помощью металлического катетера.

Первый способ заключается в том, что оливу вводят левой рукой в соответствующую ноздрю, пальцами этой руки сжимают крылья носа, больного просят произнести «раз», «два», «три», и на счет «три», когда мягкое нёбо поднимается и изолирует носоглотку от ротоглотки, сжимают правой рукой баллон. Давление воздуха в носоглотке при этом повышается, и он устремляется в слуховые трубы.

Эту же процедуру можно провести следующим образом. Больного просят набрать в рот воды, вводят оливу в ноздрю, сжимают крылья носа и во время глотания, когда кадык будет подниматься кверху, нажимают на резиновый баллон, при создавшемся повышении давления в носоглотке воздух направляется в устья слуховых труб.

О прохождении воздуха по слуховой трубе судят на основании выслушивания шума с помощью отоскопа (резиновой трубки с оливами на ее концах), один конец которого вставляют в слуховой проход больного уха, а другой — в слуховой проход врача.

Какие еще методы используют для лечения хронического катара слуховой трубы?

Продувание ушей может улучшить слух на срок от нескольких часов до нескольких дней, и поэтому процедуру приходится повторять систематически через 1—3 дня до стойкого улучшения слуха. Для рассасывания спаек в барабанной полости и улучшения подвижности цепи слуховых косточек применяют различные тепловые процедуры (диатермию, грязелечение), инъекции лидазы, электрофорез йодида калия. Одновременно с продуванием ушей производят пневматический массаж барабанных перепонок с помощью специального аппарата. При его отсутствии для этого используют пневматическую воронку.

ХРОНИЧЕСКИЙ ТОНЗИЛЛИТ

Каковы причины развития хронического тонзиллита?

В подавляющем большинстве случаев в развитии хронического тонзиллита основную роль играют рецидивирующие ангины. В результате неоднократно переносимых острых воспалительных процессов происходят общие и местные изменения, способствующие развитию хронического воспаления миндалин.

Развитию хронического тонзиллита способствуют такие очаги хронического воспаления, как кариозные зубы, пародонтоз, хронический ринит, синусит, а также искривление носовой перегородки, аденоиды, гипертрофия носовых раковин, затрудняющие носовое дыхание.

Каков механизм развития осложнений хронического тонзиллита?

Под влиянием неблагоприятных условий (охлаждение, понижение сопротивляемости в результате действия различных факторов) активность микроорганизмов, которые при хроническом тонзиллите постоянно присутствуют на миндалинах, повышается, и развиваются ан-

гина, паратонзиллярный абсцесс, которые могувйша-заться причиной разнообразных осложнений (ренрматизм, инфекционный неспецифический полиартрит и др.)

Каковы основные симптомы заболевания?

К субъективным симптомам заболевания относятся ощущение «неловкости» в горле и в области шеи при поворотах головы, покалывание в ухо, неприятный запах изо рта, связанный с разложением содержимого лакун, кашель, общая слабость, быстрая утомляемость, снижение физической и умственной работоспособности.

На основании каких данных объективного исследования ставится диагноз хронического тонзиллита?

Объективными симптомами являются наличие в анамнезе обострений в форме ангин, воспалительный секрет или гнойно-казеозные пробки в лакунах миндалин, рубцовые спайки миндалин с нёбными дужками и тканями боковой стенки глотки, отечность и гиперемия нёбных дужек как следствие нарушения крово- и лим-фотока вблизи воспалительного очага, повышенная чувствительность или болезненность в области миндалин, повышение температуры тела до субфебрильных значений в течение недель и месяцев; увеличение регионар-ных лимфатических узлов.

Каковы основные принципы лечения хронического тонзиллита?

Лечение может быть консервативным и хирургическим. Консервативное лечение заключается в промывании лакун миндалин слабыми растворами дезинфицирующих средств или растворами антибиотиков с помощью специальной канюли и шприца; инъекции в паренхиму и капсулу миндалин пенициллина с новокаином (от 25000 до 100000 ЕД пенициллина в 1 мл 0,25 % или 0,5 % раствора новокаина); местное ультрафиолетовое облучение при помощи специального приспособления; воздействие на миндалины ультразвуком (по 10 сеансов 2 раза в год); смазывание лакун 2 % спиртовым раствором йода, трихлоруксусной кислотой, 1 % раствором йода с йодидом калия в глицерине, 1—3 % раствором нитрата серебра.

К хирургическим методам лечения относятся рассечение лакун миндалин электрокаутером или специальным серповидным ножом, удаление миндалин (тонзиллэктомия) при часто повторяющихся обострениях хронического тонзиллита и осложнениях со стороны внутренних органов.


12.htm

УХОД ЗА БОЛЬНЫМИ, ОСНОВНЫЕ МАНИПУЛЯЦИИ И ИССЛЕДОВАНИЯ ПРИ БОЛЕЗНЯХ ГЛАЗ

ПРОВЕДЕНИЕ ОСНОВНЫХ МАНИПУЛЯЦИЙ И ИССЛЕДОВАНИЙ
ВНУТРИГЛАЗНОЕ ДАВЛЕНИЕ
ВЫЖИМАНИЕ СЕКРЕТА ИЗ МЕЙБОМИЕВЫХ ЖЕЛЕЗ
ОСМОТР ГЛАЗА
ЗАКАПЫВАНИЕ КАПЕЛЬ
ЗАКЛАДЫВАНИЕ ГЛАЗНОЙ МАЗИ
ЗАСЫПАНИЕ ЛЕКАРСТВЕННЫХ ПОРОШКОВ
ИССЛЕДОВАНИЕ БИНОКУЛЯРНОГО ЗРЕНИЯ
ИССЛЕДОВАНИЕ ДВИЖЕНИЙ ГЛАЗ
ИССЛЕДОВАНИЕ ЦВЕТООЩУЩЕНИЯ
ОПРЕДЕЛЕНИЕ ОСТРОТЫ ЗРЕНИЯ И ПОДБОР ОЧКОВ
ПОДКОНЪЮНКТИВАЛЬНЫЕ ИНЪЕКЦИИ
ПОЛЯ ЗРЕНИЯ
ПРИЖИГАНИЕ КОНЪЮНКТИВЫ
ПРОМЫВАНИЕ ГЛАЗА
СМАЗЫВАНИЕ КРАЕВ ВЕК
СНЯТИЕ ПОСЛЕОПЕРАЦИОННЫХ ШВОВ
ТЕХНИКА ВСТАВЛЕНИЯ ГЛАЗНОГО ПРОТЕЗА
ПОВЯЗКИ ГЛАЗНЫЕ
ПОДГОТОВКА ГЛАЗА БОЛЬНОГО К ОПЕРАЦИИ
ГЛАЗНЫЕ БОЛЕЗНИ
ГЛАУКОМА
ИНОРОДНЫЕ ТЕЛА КОНЪЮНКТИВЫ И РОГОВИЦЫ
КЕРАТОКОНЪЮНКТИВИТ АДЕНОВИРУСНЫЙ
ОЖОГИ ГЛАЗ
ОЖОГ УЛЬТРАФИОЛЕТОВЫМИ ЛУЧАМИ
ОСТРЫЙ КОНЪЮНКТИВИТ
РАНЕНИЯ ГЛАЗА НЕПРОНИКАЮЩИЕ
РАНЕНИЯ ГЛАЗА ПРОНИКАЮЩИЕ

ПРОВЕДЕНИЕ ОСНОВНЫХ МАНИПУЛЯЦИЙ И ИССЛЕДОВАНИЙ

ВНУТРИГЛАЗНОЕ ДАВЛЕНИЕ

Как можно определить примерное значение внутриглазного давления?

Внутриглазное давление можно исследовать пальпа-торным способом. Больной закрывает глаза и смотрит вниз. Указательным пальцем одной руки без особого усилия прижимают веко сбоку глаза выше хряща. Указательным пальцем другой руки надавливают на глазное яблоко с другой стороны. При нормальном давлении каждый палец ощущает толчки при надавливании с другой стороны. При высоком давлении требуется большее усилие, чтобы надавить на склеру, а толчка почти не ощущается на противоположной стороне глазного яблока.

Как проводится точное измерение внутриглазного давления?

Для точного измерения внутриглазного давления используют тонометр Маклакова. Площадки его протирают спиртом, насухо вытирают и омывают тонким слоем краски. В глаза закапывают 0,5 % раствор дикаина. Больной лежит на спине, фиксируя взгляд на своем указательном пальце, поднятом перед глазами. Медицинская сестра пальцами расширяет глазную щель исследуемого глаза, проводит грузик тонометра к глазу и ставит его на центр роговицы, которая должна быть расположена строго прямо. Осторожно опускают держалки грузика, чтобы тот оказал давление на роговицу, затем быстро поднимают держалку и убирают грузик. В месте соприкосновения площадки с роговицей остается светлый кружок, который отпечатывают, приставляя площадку тонометра к бумаге, смоченной спиртом. Линейкой измеряют диаметр отпечатка. Результат измерения соответствует давлению в миллиметрах ртутного столба. В норме внутриглазное .давление не превышает 27 мм рт. ст.

ВЫЖИМАНИЕ СЕКРЕТА ИЗ МЕЙБОМИЕВЫХ ЖЕЛЕЗ

Какова техника выжимания секрета из мейбомиевых желез?

Повышенная секреция мейбомиевых желез может быть причиной рецидивирующего конъюнктивита, хронического блефарита и кератита. Выжимание секрета из мейбомиевых желез способствует нормализации их функций, что весьма благоприятно сказывается на состоянии конъюнктивы и края века.

Техника «массажа» такова. Края обоих век сближают до их соприкосновения с помощью больших пальцев обеих рук и, слегка надавливая, двигают веки в горизонтальном направлении. Секрет из мейбомиевых желез выделяется в виде белых столбиков как паста из тюбика.

ОСМОТР ГЛАЗА

Как правильно провести осмотр глаза?

Для осмотра конъюнктивы нижнего века оттягивают пальцами вниз кожу нижнего века для того, чтобы открылась нижняя переходная складка. Для осмотра конъюнктивы верхнего века предлагают больному смотреть вниз. Большим и указательным пальцами правой руки захватывают ресничный край века, оттягивай» его вниз и кпереди от глазного яблока. У верхнего краяЛря-ща фиксируют середину века большим пальцем левой руки и выворачивают веко. Исследование век и конъюнктивы следует проводить при хорошем (лучше боковом) освещении.

Как проводится исследование роговицы, глаза?

Для исследования роговицы, передней камеры, зрачка и радужки больного усаживают на стул. Спереди и слева от него помещают яркий источник света (лампа 100 Вт). Лучи света концентрируют на объекте исследования с помощью двояковыпуклой лупы.

Как проводится осмотр слезного мешка?

Для осмотра слезного мешка оттягивают нижнее веко так, чтобы была видна нижняя слезная точка, и надавливают пальцем другой руки между глазом и спинкой носа. Появление мутно-гнойной жидкости из слезных точек свидетельствует о воспалении слезного мешка.

Кок проводится осмотр беспокойных детей?

При осмотре беспокойных детей мать садится напротив медицинской сестры и держит тело и руки ребенка. Голову его медицинская сестра укладывает между своими коленями и фиксирует ее/

ЗАКАПЫВАНИЕ КАПЕЛЬ

Как правильно провести закапывание капель в глаз?

Медицинская сестра берет в левую руку стерильную палочку с туго намотанной на ней ватой и с ее помощью оттягивает книзу нижнее веко, прижимая его не к глазу, а к краю орбиты. После этого правой рукой закапывает 1—2 капли на слизистую оболочку нижнего века. При этом больной смотрит вверх. Избыток капель она убирает с помощью той же палочки, приставив ее к внутреннему углу глаза. Для оттягивания век можно также пользоваться влажной отжатой ватой. Однако протирание век палочкой обеспечивает большую стерильность.

При впускании капель следует учитывать, что кончик пипетки не должен касаться ресниц во избежание инфицирования и дальнейшего загрязнения всего раствора. Желательно для каждого закапывания использовать отдельную стерильную пипетку.

Рекомендуется закапывать капли с небольшого расстояния от глаза. Закапывание капель с расстояния более 2 см вызывает у больного неприятное ощущение.

Закапывание более 2 капель не рекомендуется, так как излишек выливается через край нижнего века.

С целью усиления действия лекарства можно применить фракционное закапывание по 1 капле 3 раза подряд с 1-минутным промежутком.

Каковы особенности закапывания капель больным с сильным слезотечением?

Процесс закапывания требует внимания медицинской сестры. При впускании капель больному с сильным слезотечением, которым обычно сопровождаются воспалительные процессы в глазу, нужно сначала осушить глаз, а после 'введения лекарства в течение нескольких секунд подержать веко оттянутым книзу, чтобы капли задержались в конъюнктивальном мешке. Иногда капли выливаются вместе со слезой, не успев оказать свое действие.

Как нужно готовить капли к использованию?

Впускаемые в глаз растворы должны быть комнатной температуры. Слишком холодные капли вызывают нежелательный спазм век.

Перед впусканием капель необходимо проверить назначение и надпись на склянке с лекарством.

Во время процедуры закапывания должна быть открыта только одна склянка, чтобы пипетка из одной склянки не была случайно вставлена в другую.

Каковы особенности закапывания атропина больному?

Закапывание капель из группы атропина требует особого внимания медицинской сестры. 1 % раствор атропина применяется для расширения зрачка с лечебной целью, а также для временного паралича аккомодации с целью подбора очков. Симптомы отравления или непереносимости атропина: сухость в полости рта, жажда, охриплость голоса, головная боль, краснота кожи, появление сыпи, частый пульс, возбуждение, в тяжелых случаях судороги, асфиксия.

Как оказывается неотложная помощь при отравлении атропином или его непереносимости?

Внутрь дается карболен, проводится введение под кожу 1 мл 0,05 % раствора прозерина. При возбуждении — внутрь 0,3 г барбамила. При асфиксии вводят кислород, сердечные средства.

ЗАКЛАДЫВАНИЕ ГЛАЗНОЙ МАЗИ

В каких случаях используются глазные мази?

Некоторые плохо растворимые в воде лекарственные препараты применяют в виде мазей (желтая ртутная, ксероформная, синтомициновая и др.). Мази применяют с целью более продолжительного действия лекарственного вещества, а также в случаях, когда необходимо уменьшить трение век по глазу (например, при ожогах). Мазь назначают также при эрозии роговицы для образования на поверхности последней жировой прослойки.

Какова техника закладывания мази?

По консистенции мазь должна быть мягкой, но не жидкой. Под влиянием низкой температуры мазь твердеет, и тогда ее ставят в сосуд с теплой водой.

Закладывают мазь следующим образом. Левой рукой оттягивают нижнее веко, в это время больной смотрит вверх. Широким концом стеклянной палочки набирают мазь и наносят на слизистую оболочку нижнего века, держат палочку параллельно ему, после чего предлагают больному закрыть глаза и вынимают палочку. При этом мазь остается в глазу. Через закрытые веки производят легкий массаж глаза для более равномерного распределения мази.

ЗАСЫПАНИЕ ЛЕКАРСТВЕННЫХ ПОРОШКОВ

Каковы основные способы засыпания в глаз лекарственных порошков?

Порошки представляют собой тщательно растертую, измельченную пудру. Лекарственные вещества в виде порошков сохраняются в стеклянных бюксах с притертыми пробками.

В виде порошка чаще всего применяется альбуцид. Засыпание порошка производят с помощью кисточки, стеклянной палочки или ватного тампона. Для этого порошок набирают на кисточку или на ватный тампон, избыток стряхивают и, оттянув нижнее веко, посыпают путем постукивания по палочке. Далее через закрытые веки производят легкий массаж глаза. При этом порошок растворяется в слезе.

Можно применить и следующий способ. В мешочек, сшитый из нескольких слоев марли, насыпают порошок. Сверху мешочек завязывают марлевой тесемкой и захватывают зажимом Пеана. При ударе по ручке зажима указательным пальцем порошок равномерным слоем припудривает конъюнктиву нижнего века.

Если надо ввести в конъюнктивальный мешок незначительное количество порошка (например, порошок кристаллического атропина), 1—2 крупинки порошка набирают на кончик металлического зонда (Боумена) и, оттянув нижнее веко, закладывают в нижний конъюнктивальный свод, после чего предлагают больному закрыть глаза и вынимают зонд. При этом крупинки порошка остаются в глазу. Кристаллический атропин закладывают в глаз только под контролем врача.

Как проводится профилактика отравления атропином?

Медицинская сестра должна проследить за тем, чтобы больной в течение нескольких минут надавливал пальцем на область слезного мешка, что задерживает прохождение атропина в слезные пути и всасывание его через слизистую оболочку носа в общий ток кровообращения. В противном случае возможно отравление атропином.

ИССЛЕДОВАНИЕ БИНОКУЛЯРНОГО ЗРЕНИЯ

Как проводится исследование бинокулярного зрения?

Исследование бинокулярного зрения имеет большое значение при профессиональном отборе лиц водительских специальностей, а также работающих на высоте или среди движущихся механизмов.

Метод Кальфа заключается в следующем. Медицинская сестра держит палочку или ручку в вертикальном направлении, а исследуемый — в горизонтальном. Ему предлагают коснуться концом горизонтальной палочки (или ручки) конца вертикальной. При отсутствии бинокулярного зрения эта проба не удается.

ИССЛЕДОВАНИЕ ДВИЖЕНИЙ ГЛАЗ

Как проводится исследование движений глаз?

Медицинская сестра должна уметь исследовать движения глаз, что особенно важно при жалобах больных на наступившее зрительное двоение, затруднения при хождении по лестницам и др.

В норме глаз свободно двигается во все стороны. Если медицинская сестра будет передвигать палец в разных направлениях и попросит больного следить за пальцем, можно легко установить ограничение движений глаза в ту или иную сторону. Ограничение движений, жалобы на внезапно наступившее двоение свидетельствуют о поражении нервной системы. Такого больного нужно срочно направить к окулисту и невропатологу.

ИССЛЕДОВАНИЕ ЦВЕТООЩУЩЕНИЯ

Как проводится исследование цветоощущения?

Большое значение имеет определение цветоощущения у водителей машин, работников водного транспорта, машинистов паровозов, летчиков, работников химической, текстильной промышленности, учеников школы живописи и др.

Цветоощущение определяется по таблицам Рабкина. Таблица состоит из кружочков разного цвета, расположенных таким образом, что они образуют цифру или геометрическую фигуру.

При нарушении цветоощущения исследуемый видит скрытые цифры, невидимые при нормальном цветоощущении.

При проведении исследований таблицы следует держать строго вертикально на расстоянии 1 м от головы больного, каждую таблицу нужно показывать не дольше 5 секунд, так как у исследуемого легко наступает цветовое утомление и он может давать неправильные показания. При экспонировании таблиц нельзя их класть на стол, держать в наклонной плоскости. Это может отразиться на точности определения формы цветовой патологии. При неправильном чтении таблицы больному предлагают кисточкой обвести знак на таблице.

ОПРЕДЕЛЕНИЕ ОСТРОТЫ ЗРЕНИЯ И ПОДБОР ОЧКОВ

Какова техника определения остроты зрения?

Определение остроты зрения проводится по таблицам Головина—Сивцева или Шевалева.

При определении остроты зрения больного сажают спиной к свету на расстоянии 5 м от таблицы. Каждый глаз исследуют отдельно, так как острота зрения на обоих глазах может быть различной. При проверке остроты зрения на одном глазу необходимо следить за тем, чтобы второй глаз был хорошо прикрыт непрозрачным экраном, который надо приложить к переносице так, чтобы наружный край щитка не прилегал к лицу больного. Буквы, начиная с самых крупных, показывают указкой с заостренным темным концом, причем указка должна располагаться под буквой, не прикрывая ее. Для предохранения таблиц от порчи на конец указки целесообразно надевать резинку от пипетки.

Рекомендуется начинать исследование с правого глаза. Это создает удобства для записи при массовых осмотрах. Если в строках таблицы, соответствующих остроте зрения 0,3; 0,4; 0,5 и 0,6 неправильно назван один знак, а в строках, соответствующих 0,7; 0,8; 0,9 и 1,0 — два знака, то такая острота зрения оценивается по соответствующей строке как неполная.

Как проводится определение остроты зрения ниже 0,1?

Для исследования остроты зрения ниже 0,1 нужно пользоваться специальным набором оптотипов Поляка, состоящим из кольцевых и трехлинейных знаков, рассчитанных так, чтобы толщина линий и ширина просветов соответствовали остроте зрения от 0,04 до 0,09 при исследовании с расстояния 5 м. Оптотипы Поляка помещают в аппарат Рославцева.

Как проводится измерение расстояния между глазами?

При подборе очков проверяют расстояние между центрами зрачков. Измерение производят миллиметровой линейкой, которую приставляют к переносице в горизонтальном направлении, ближе к глазам больного. При этом больной должен смотреть неотрывно в даль или в близь, в зависимости от того, подбираются очки для дали или для близи. Так как установить центр зрачка трудно, то определяют расстояние от наружного края роговицы правого глаза до внутреннего края роговицы левого глаза, что соответствует расстоянию между центрами зрачков.

Как осуществляется побор очков?

Очки подбирают при помощи набора стекол и таблицы остроты зрения. Если острота зрения понижена,, медсестра надевает больному очковую оправу из набора стекол, закрывает экраном левый глаз и вставляет перед правым глазом двояковыпуклое стекло convex, начиная с 0,5 Д. Если зрение улучшается (у больного дальнозоркая рефракция), нужно вставлять стекло большей силы до тех пор, пока больной не отметит ухудшения. Выписывают самое сильное выпуклое стекло, с которым было наилучшее зрение. Если выпуклые стекла не улучшают зрения, а ухудшают его (у больного близорукая рефракция), перед глазом вставляют вогнутые стекла convac, начиная с 0,5 Д и постепенно увеличивая силу стекла. Больному выписывают самое слабое вогнутое стекло, с которым была наилучшая острота зрения. Рецепт: Очки для чтения

OU sphaer convex + 2,5 Д
Р. Ц. 64 мм
Иванову А. А.

Как проводят определение вида и силы очкового стекла?

Определение вида и силы очкового стекла производят методом нейтрализации. Медицинская сестра приставляет к своему глазу стекло очков больного и рассматривает через него предметы или буквы на специальной таблице для определения остроты зрения, передвигая стекло сверху вниз и отмечая движение предметов. Если стекло вогнутое, предметы перемещаются в ту же сторону, куда движется стекло (близорукость, стекло со знаком минус). При выпуклом стекле предметы перемещаются в обратную сторону (дальнозоркость, стекло со знаком плюс). Силу стекла определяют следующим образом: к стеклу очков больного приставляют стекло из набора противоположного знака (к выпуклому вогнутое и наоборот), начиная с 0,5 Д. Сложив два стекла вместе, сестра рассматривает через них предметы и, постепенно увеличивая силу стекол, находит такую комбинацию, при которой исчезает перемещение предметов. Сила стекла, при котором прекратилось перемещение предметов, равна силе испытываемого стекла, но противоположного знака.

ПОДКОНЪЮНКТИВАЛЬНЫЕ ИНЪЕКЦИИ

Какова техника подконъюнктивалъных инъекций?

Подконъюнктивальные инъекции лекарственных веществ производит врач или иногда медицинская сестра по указанию врача. Для этого нужно иметь стерильный 1-граммовый шприц и тонкие конъюнктивальные иглы. Перед инъекцией шприц и иглы необходимо кипятить. Предварительно медицинская сестра закапывает в глаз больного 0,5 % раствор дикаина 3 раза в течение 5 минут. Затем набирает в шприц лекарственное средство в нужной дозировке по указанию врача (например, адреналин 1:1000 или гидрокортизон) и подает врачу шприц и глазной хирургический пинцет. Субконъюнктивальное введение пенициллина, стрептомицина и др. болезненно. Поэтому до инъекции указанных веществ предварительно, под конъюнктиву вводят 0,3—0,5 мл 1—-2 % раствора новокаина. Для ретробульбарной инъекции нужно подбирать иглу длиной не более 3 см. Непосредственно перед инъекцией иглу нужно дополнительно простерили-зовать, окунув ее в бурлящий кипяток.

ПОЛЯ ЗРЕНИЯ

Какое значение имеет определение полей зрения?

Измерение поля зрения — это измерение пространства, которое человек видит неподвижным глазом.

Изменения поля зрения могут носить различный характер: в одних случаях оно концентрически сужено, иногда выпадают отдельные участки поля зрения как в центре (центральные скотомы), так и на периферии (периферические скотомы). При заболеваниях головного мозга нередко наблюдается двустороннее выпадение поля зрения — гемианопсия.

Какова техника измерения полей зрения?

Поле зрения определяется с помощью периметра Ферстера или проекционного периметра. Методика исследования поля зрения на периметре Ферстера состоит в следующем. Больного помещают в светлой комнате спиной к окну. Один глаз закрывают монокулярной повязкой, подбородок устанавливают на подставку периметра. Исследуемым глазом больной неподвижно фиксирует белую точку в центре дуги периметра. Медицинская сестра становится напротив больного и следит за тем, чтобы он во время исследования, не отрываясь, смотрел в центр дуги периметра.

Для определения границ поля зрения на белый цвет белый объект диаметром 5 мм медленно передвигают от периферии к центру до тех пор, пока больной, продолжая фиксировать центральную точку, не увидит белого объекта, о чем он сообщает ударом карандаша по столу. Деление дуги, на котором больной заметил белый объект, соответствует границе поля зрения. Полученные данные наносят на специальную схему.

Кроме определения поля зрения на белый цвет, производят также исследование границ цветового поля зрения на синий, красный и зеленый цвета объектом по указанию врача.

Медицинская сестра должна следить за тем, чтобы пробные объекты не были загрязнены, для чего после исследования нужно помещать их в марлевый мешочек. Загрязнение пробных объектов ухудшает качество исследования.

ПРИЖИГАНИЕ КОНЪЮНКТИВЫ

Какова техника прижигания конъюнктивы?

Прижигание конъюнктивы производится при острых конъюнктивитах, сопровождающихся большим количеством отделяемого слизисто-гнойного или гнойного характера.

Врач выворачивает веки, а медицинская сестра на вывернутые веки закапывает 1 % раствор нитрата серебра, а затем обильно промывает конъюнктиву физиологическим раствором из ундинки. При этом ни в коем случае нельзячсасаться кончиком пипетки или ундинки ресниц или конъюнктивы, так как инфекция из пипетки может быть перенесена в сосуд с раствором.

ПРОМЫВАНИЕ ГЛАЗА

Как правильно провести промывание глаза?

К промыванию глаза прибегают с целью дезинфекции конъюнктивального мешка, удаления из него слизи, гноя, химических веществ при ожогах, остатков краски при тонометрии и др. Глаз промывают физиологическим раствором, раствором этакридина лактата (1:1000), пер-манганата калия (1:5000), оксицианата (1:5000), 2 % раствором борной кислоты и др.

Техника промывания глаза проста. Раздвинув оба века указательным и большим пальцем левой руки, глаз промывают теплым раствором (температура 25 ° С) из ундинки, не касаясь ресниц ее концом. При промывании глаза из ундинки часть горлышка прикрывают пальцем, чем регулируют величину струи. Жидкость стекает в лоток, подставленный под подбородок.

СМАЗЫВАНИЕ КРАЕВ ВЕК

Как осуществляется процедура смазывания краев век?

Смазывание краев век производят бриллиантовым зеленым или другими лекарственными средствами по указанию врача. При этом нижнее веко оттягивают вниз, а при смазывании края верхнего века легким надавливанием вблизи края века его отодвигают от глазного яблока. Для смазывания края века применяется тонкий ватный тампон, намотанный на зонд или заостренный конец деревянной палочки. Нужно заготовлять такие палочки заранее.

СНЯТИЕ ПОСЛЕОПЕРАЦИОННЫХ ШВОВ

Как проводится снятие конъюнктивалъных и роговичных швов?

Для снятия швов медицинская сестра заготовляет остроконечные изогнутые ножницы, которые постоянно должны находиться в баночке со спиртом. На дно баночки кладут вату, чтобы концы ножниц не затупились. Для снятия шва следует подготовить глазной анатомический пинцет, так как хирургическим невозможно удержать петлю конъюнктивального или роговичного шва.

Предварительно в глаз несколько раз закапывают 0,5 % раствор дикаина в течение 3—5 минут.

ТЕХНИКА ВСТАВЛЕНИЯ ГЛАЗНОГО ПРОТЕЗА

По каким, причинам больному при отсутствии глаза показано ношение протеза?

При отсутствии глаза больной должен носить глазной протез по следующим соображениям: 1) без протеза веки и ресницы заворачиваются в конъюнктивальную полость и вызывают раздражение слизистой оболочки; 2) ношение повязки способствует увеличению отделяемого; 3) без протеза происходит сужение конъюнкти-вальной полости; 4) в период роста организма отсутствие протеза приводит к отставанию в росте соответствующей половины лица; 5) протез восполняет косметический недостаток.

Глазные протезы изготовляют из силикатных стекол и зуботехнических пластмасс на основе полиметилмета-крилата.

В чем состоят обязанности медсестры?

Медицинская сестра должна уметь ухаживать за больным, носящим глазной протез. В ее обязанность входит также обучение больного методике ухода за ним.

Через какое время происходит постановка и замена протеза?

Протез вставляют, как правило, на 7—12-й день после удаления глаза (так называемое первичное протезирование). Через 1—2 месяца, когда полностью проходит отек конъюнктивального мешка, вставляют другой протез. Через год протез необходимо заменить новым, так как со временем слезная жидкость оказывает на него разрушающее действие, особенно на края протеза, что можно установить с помощью щелевой лампы. Нарушение гладкой поверхности протеза приводит к воспалению конъюнктивы, в дальнейшем — к вывороту века.

Какова техника вставления глазного протеза?

Правый и левый протез различают по вырезке, имеющейся на внутренней поверхности. Протезы подбирают по величине, форме, расцветке радужки и величине зрачка. Вставляют протез следующим образом. Левой рукой оттягивают верхнее веко вверх. При этом больной смотрит вниз. Протез берут большим и указательным пальцами правой руки и вставляют верхним краем в верхнюю переходную складку. Затем предлагают больному смотреть вверх и оттягивают нижнее веко, после чего протез вправляют его нижним краем. При удалении протеза больной смотрит вверх. Нижнее веко оттягивают вниз так, чтобы стал заметен нижний край протеза. Под среднюю его часть подводят стеклянную палочку, с помощью которой протез выталкивают из коныонктивальной полости на приготовленную заранее салфетку.

Если протез не извлекается, надо слегка надавить на верхнее веко. В домашних условиях вставлять и вынимать протез следует над столом, покрытым полотенцем, или над кроватью, так как протез может упасть и разбиться.

Как осуществляется уход за протезом?

При подборе протеза с целью дезинфекции его протирают спиртом, после чего опускают в физиологический раствор. На ночь протез вынимают, очищают от слизи и насухо вытирают. Нельзя хранить протез в воде. Первые 5—6 месяцев желательно глазной протез на ночь не вынимать.

Для дезинфекции конъюнктивальной полости перед вставлением протеза в нее закапывают 30 % раствор альбуцида.

ПОВЯЗКИ ГЛАЗНЫЕ

Каковы показания и противопоказания для наложения глазных повязок?

Глазные повязки накладывают при повреждениях век и глазного яблока, после операции, для обеспечения покоя глазу. Противопоказано наложение повязки при остром воспалительном заболевании конъюнктивы.

Какова техника наложения глазных повязок?

Повязки из бинтов шириной 6—7 см применяют в основном после удаления глазного яблока или операции в области орбиты. Повязка должна быть плотной, но у больного не должно быть чувства давления на глаз или стягивания под ухом. Повязка может накладываться на один глаз (монокулярная повязка) и на оба глаза (бинокулярная повязка).

При наложении повязки на глаз вначале на закрытые веки помещают ватно-марлевую подушечку. Конец бинта медицинская сестра придерживает левой рукой у мочки уха на стороне больного глаза. Ватно-марлевую повязку фиксируют бинтом вокруг лба так, чтобы ход бинта был направлен в сторону здорового глаза. Затем проводят бинт под ухом со стороны больного глаза кверху, через глаз, покрывают подушечку главным образом с носовой стороны, затем по затылку и опять ведут бинт под мочку уха. Таких оборотов нужно сделать 4—5, последний тур бинта проводят вокруг лба и заканчивают повязку сбоку на противоположной стороне от больного глаза. В остальных случаях при необходимости повязки в настоящее время вместо бинтов применяют ватно-мар-левые подушечки, которые укрепляют пластырем шириной 1 см.

Как готовят и используют перевязочный материал?

Перевязочный материал заготавливают только из гигроскопической ваты. Для защиты глаз применяют ват-но-марлевые подушечки размером 4—5 см в виде квадратов или круглые диаметром 4—5 см, которые удобно выкраивать из заранее приготовленных слоев ваты, с двух сторон покрытых марлей.

У оперированных больных применяют занавески. Их готовят из кусков марли или бинтов шириной 9 см и длиной 14—16 см и складывают вдвое. Занавески приклеивают ко лбу больного лейкопластырем.

Рыхлые ватные шарики употребляют для туалета век, при закапывании капель и закладывании мази. Ватные шарики, предварительно стерилизованные в автоклаве, заливают раствором оксицианата ртути 1:6000 или 2 % раствором борной кислоты и кипятят 40—60 минут. В этом же растворе шарики сохраняются.

ПОДГОТОВКА ГЛАЗА БОЛЬНОГО К ОПЕРАЦИИ

Как производится взятие мазка перед операцией?

Перед операцией на глазном яблоке производят бак-териоскопическое и бактериологическое исследование содержимого конъюнктивального мешка.

Для бактериоскопического исследования медицинская сестра берет мазок при помощи петли или зонда. Для этого петлю на спиртовке накаляют докрасна. Когда петля остынет, проводят ею по нижней переходной складке. Лучше после выворачивания века взять маленький комочек слизи из верхней переходной складки.

Взятый секрет наносят тонким слоем на предварительно протертое спиртом предметное стекло. После высыхания препарата его фиксируют над пламенем горелки. Далее карандашом для стекла очерчивают место, на которое нанесен мазок. В таком виде мазок отправляют в лабораторию.

Каковы правила взятия с конъюнктивы глаза материала для посева?

В некоторых случаях производят посевы с конъюнктивы (бактериологическое исследование). Материал для посева берут петлей так же, как и для мазка, и над пламенем горелки распределяют в питательной среде: агаре или бульоне. Можно стерильной пипеткой закапать в глаз несколько капель бульона, затем этой же пипеткой отсосать бульон и перенести в пробирку с питательной средой. Исследование отделяемого из конъюнктивального мешка лучше производить утром, когда бывает больше выделений, и обязательно до закапывания капель.

Какова техника подстригания ресниц накануне операции?

Накануне хирургического вмешательства со вскрытием глазного яблока подстригают ресницы, так как они мешают во время операции. Подстригать ресницы надо осторожно, чтобы не поранить' край века. Одновременно необходимо следить за тем, чтобы ресницы не попали в глаза.

Методика подстригания ресниц состоит в следующем. Бравши маленьких тупоконечных ножниц смазывают стерильным вазелином. Больного усаживают напротив окна или перед лампой. При срезании ресниц на верхнем веке пациенту предлагают смотреть вниз. По краю века в направлении снаружи внутрь срезают все ресницы, которые приклеиваются к ножницам, смазанным вазелином. При проведении этой манипуляции на нижнем веке предлагают больному смотреть вверх. После этого в глаз закапывают 30 % раствор альбуцида, а края век протирают палочкой, смоченной в спирту, а затем хорошо отжатой. Бровь на стороне операции тщательно смазывают бриллиантовым зеленым. При подстригании ресниц необходимо пользоваться бинокулярной лупой.

Как проводится предоперационная профилактика инфицирования глаза?

Всем больным, назначенным на внутриглазные операции, за 2—3 дня до хирургического вмешательства с целью профилактики инфекции производят частое закапывание 30 % раствора альбуцида.

ГЛАЗНЫЕ БОЛЕЗНИ

ГЛАУКОМА

Какова общая характеристика заболевания и его основные формы?

Глаукома — заболевание, характеризующееся повышением внутриглазного давления, нарушением зрительных функций (сужение поля зрения, понижение остроты зрения) и развитием атрофии зрительного нерва. Является одной из главных причин слепоты.

В зависимости от степени компенсации внутриглазного давления и нарушения зрительных функций различают компенсированную, субкомпенсированную, некомпенсированную и декомпенсированную глаукому.

Каковы клинические признаки острого приступа глаукомы?

При декомпенсированной глаукоме у больных может возникнуть острый приступ болезни, который медицинская сестра должна дифференцировать и уметь оказать первую помощь. Возникновению острого приступа часто предшествуют эмоциональные переживания, нервные потрясения, тяжелая физическая работа, перенесенные заболевания, умственное переутомление, сильное охлаждение или перегревание тела. Возникает чаще ночью или в ранние утренние часы и сопровождается резкими болями в глазу, орбите, голове, тошнотой и рвотой, упадком сил, общей слабостью. Веки отечны, глазная щель сужена, характерно слезотечение.

Как оказывается неотложная помощь при остром приступе глаукомы?

При остром приступе закапывают 1 % раствор пилокарпина и 0,25 % раствор эзерина через каждые 15— 30 минут, комбинируя с отвлекающей терапией (горячие ножные ванны, пиявки на область виска, солевые слабительные), с приемом диамокса по 0,25 г 4 раза в сутки, нейролептических препаратов (аминазин), болеутоляющих (амидопирин, анальгин). В последние годы при лечении острого приступа применяют средства осмотического действия: мочевину и глицерин внутрь в дозе 1—1,5 г/кг массы. Если энергичная консервативная терапия не снимает острого приступа в течение 24 часов, показана операция.

ИНОРОДНЫЕ ТЕЛА КОНЪЮНКТИВЫ И РОГОВИЦЫ

Что может служить инородным телом, попадающим на конъюнктиву или роговицу?

Обычно на конъюнктиву или роговицу попадают мелкие кусочки металла, дерева, угля, камня, песчинок и т. д., которые либо только пристают к поверхности конъюнктивы и роговицы, либо внедряются в ткань на различную глубину.

Каковы основные симптомы наличия инородного тела?

У больного наблюдаются слезотечение, светобоязнь, боли, «ощущение песчинки в глазу», блефароспазм. Вокруг инородного тела роговицы часто развивается серый инфильтрат, превращающийся затем в эрозию, а в тяжелых случаях и в язву роговицы. Могут наблюдаться явления ирита и иридоциклита.

Как правильно удалить инородное тело из глаза?

Инородные тела конъюнктивы и роговицы удаляют ватным тампоном, смоченным в растворе оксицианида ртути 1:6000, после закапывания 0,5 % раствора дикаина. Инородные тела, внедрившиеся в конъюнктиву или роговицу, удаляют с помощью иглы для удаления инородных тел или желобоватого долота. В глаз закапывают 20 % раствор сульфацил-натрия, закладывают 1 % тетрацик-линовую мазь. Подкожно вводят противостолбнячную сыворотку по Безредке.

КЕРАТОКОНЪЮНКТИВИТ АДЕНОВИРУСНЫЙ

Каковы причины и основные проявления заболевания?

Вызывается аденовирусом. Заболевание очень контагиозное, часто дает эпидемические вспышки. Начинается остро. Отмечается гиперемия и отечность конъюнктивы век и переходных складок, много поверхностных фолликулов. Отделяемое скудное. Иногда образуются пленки на конъюнктиве, исчезающие без следа. Через 7—8 дней после начала заболевания в роговице, чаще в центре, появляются подэпителиальные округлые инфильтраты. Заболевание длится от 2 до 7 недель. Прогноз благоприятный.

Какое лечение назначается больным?

Закапывание 0,05 % раствора дезоксирибонуклеазы б—8 раз в день до полного исчезновения симптомов, ин-терфероногена, 0,1 % раствора керецида, закладывание 1 % левомицетиновой мази, 1 % мази флореналя, 0,5 % оксолиновой мази, внутримышечно инъекции гамма-глобулина.

ОЖОГИ ГЛАЗ

Какие ожоги выделяют в зависимости от поражающего фактора?

Различают термические, химические и лучевые ожоги.

Термические ожоги наблюдаются вследствие попадания в глаз кипятка, пара, раскаленного металла и др.

Химические ожоги вызываются действием кислот, щелочей, анилиновым карандашом и др.

Как различают ожоги по степени тяжести?

Различают 4 степени ожогов. Ожог I степени — гиперемия и припухлость кожи век, гиперемия конъюнктивы век, сводов глазного яблока, поверхностные эрозии эпителия роговицы.

Ожог II степени — образование пузырей на коже век, отек и поверхностный некроз слизистой оболочки с наличием легко снимаемых беловатых пленок, поверхностные помутнения роговицы, поражение поверхностных слоев ткани роговицы.

Ожог III степени — некроз эпидермиса и более глубоких слоев кожи век, конъюнктивы и роговицы. Обожженные участки кожи покрыты темно-серым струпом, конъюнктива имеет вид серовато-белого или желтоватого струпа; в роговице — некроз и инфильтрация эпителия и собственной ткани роговицы, которая приобретает вид матового стекла.

Ожог IV степени — глубокий некроз и обугливание всех тканей века, некроз конъюнктивы и склеры; поражаются все слои роговицы, которая приобретает вид фарфорово-белой пластинки. Более тяжело протекают ожоги щелочами, особенно известью.

Каковы наиболее серьезные последствия ожогов глаз?

Ожоги глаз могут привести к сращению век между собой и с глазным яблоком, грубым бельмам или гибели глаза, рубцовому вывороту век.

В чем заключается первая помощь при ожогах глаз?

Первая помощь заключается в устранении воздействующего фактора, профилактике инфекции, уменьшении болей и обязательном введении противостолбнячной сыворотки, удалении химических веществ из конъюнк-тивальной волости влажным тампоном и обильном промывании водой. При ожогах анилиновым карандашом лучше промывать 3 % раствором танина для уменьшения распространения красителя. Рекомендуется промывание конъюнктивальной полости нейтрализующими растворами: при ожогах щелочами — 2 % раствором борной кислоты или 0,1 % раствором уксусной кислоты, при ожогах кислотами — 2 % раствором двууглекислой соды. Показаны введение в конъюнктивальный мешок крови больного, инъекция аутокрови под конъюнктиву, частое закапывание 20 % раствора сульфацил-натрия, пенициллина, закладывание глазных мазей с антибиотиками или вазелинового масла. Для уменьшения болей — перивазальная новокаиновая блокада по ходу поверхностной височной артерии. Необходимо немедленное направление к окулисту.

ОЖОГ УЛЬТРАФИОЛЕТОВЫМИ ЛУЧАМИ

Каковы причины и основные проявления ожога?

Ожог возникает при работе без защитных очков во время электросварки, киносъемки; после длительного пребывания при ярком солнечном освещении и на снежном покрове.

Через 4—6 часов после облучения у больного появляются резкая светобоязнь, слезотечение, блефарос-пазм. Наблюдаются гиперемия конъюнктивы, а в тяжелых случаях — изменение роговицы в виде мелких поверхностных пузырьков и помутнений.

Какое лечение назначается больным?

Проводится закапывание в конъюнктивальный мешок 0,25 % раствора дикаина, вазелинового масла, 20 % раствора сульфацил-натрия. Показана перивазальная новокаиновая блокада по ходу поверхностной височной артерии.

ОСТРЫЙ КОНЪЮНКТИВИТ

Чем может быть вызван острый конъюнктивит?

Заболевание вызывается патогенными микроорганизмами или аденовирусами, которые попадают в конъюнктивальный мешок. Распространяется через предметы личного обихода.

Какие жалобы предъявляют больные?

Признаками заболевания являются гиперемия конъюнктивы, большое количество фолликулов в ней, увеличение подчелюстных лимфатических желез. Больной жалуется на чувство жжения в глазу, светобоязнь, склеивание век утром, значительное количество отделяемого. Веки отечны, наблюдаются резкая гиперемия конъюнктивы и значительный отек переходных складок, кровоизлияния под конъюнктиву. Иногда заболевание осложняется поверхностным кератитом.

Как проводится лечение конъюнктивита?

Промывание глаз слабым раствором перманганата калия. Закапывание через каждые 2—3 ч растворов антибиотиков (пенициллин 30000 ЕД в 1 мл изотонического раствора хлорида натрия или 1 % раствор мицерина, 1 % раствор террамицина), сульфаниламидных препаратов.

РАНЕНИЯ ГЛАЗА НЕПРОНИКАЮЩИЕ

Каковы причины и основные симптомы непроникающего ранения глаза?

Причиной являются повреждения острыми режущими или колющими предметами, осколками металла, снарядов, мин и т. д.

Ранение века может быть несквозным (повреждение кожи и мышечного слоя) и сквозным, когда повреждаются все слои века; края раны при этом расходятся вследствие сокращения круговой мышцы глаза. Иногда наблюдается отрыв века у наружного или внутреннего угла глаза. Ранение конъюнктивы глазного яблока сопровождается часто повреждением склеры и роговицы. Возникают резкая боль, слезотечение, светобоязнь, кровоизлияние под конъюнктиву, видимое повреждение роговицы и склеры.

Как осуществляется лечение больного?

Необходимо ввести больному противостолбнячную сыворотку по Безредке (1500 АЕ). Раны века подлежат первичной хирургической обработке и наложению швов. При ранениях конъюнктивы роговицы и склеры пострадавшего направляют к окулисту.

РАНЕНИЯ ГЛАЗА ПРОНИКАЮЩИЕ

Каковы причины и основные симптомы проникающего ранения глаза?

При проникающем ранении происходит повреждение всей толщины стенки глазного яблока с проникновением внутрь его колющими предметами, осколками металла или дерева, стекла, снаряда и др.

У больного отмечаются слезотечение, светобоязнь, понижение зрения и боль в пораженном глазу. Главным признаком проникающего ранения глаза является гипотония (поврежденный глаз мягче здорового) вследствие вытекания внутриглазной жидкости. При повреждении в переднем отрезке глазного яблока гипотония сочетается с отсутствием передней камеры или уменьшением ее глубины, изменением формы зрачка. При прободном ранении в заднем отрезке гипотония сопровождается увеличением глубины передней камеры. При видимом раневом отверстии в роговице или склере диагноз не вызывает сомнений. Иногда видны инородное тело внутри глаза, травматическая катаракта.

Какие основные осложнения возможны при проникающем ранении? 5

Это раневая инфекция, гнойный иридоциклит, эндофтальмит, симпатическая офтальмия. Неизвлеченные внутриглазные инородные тела, содержащие железо, приводят к пропитыванию тканей глаза соединениями железа (сидероз), медные осколки вызывают халькоз.

Как оказывается первая помощь пострадавшему?

Проводится осторожный туалет глаза. При подозрении на проникающее ранение необходимо закапать дезинфицирующие капли (20 % раствор сульфацил-натрия, 0,5 % раствор тетрациклина), наложить на глаза давящую бинокулярную повязку, обязательно ввести противостолбнячную сыворотку по Безредке, внутримышечно — антибиотик и немедленно доставить пострадавшего в глазное отделение больницы.


13.htm

УХОД ЗА БОЛЬНЫМИ КОЖНЫМИ И ВЕНЕРИЧЕСКИМИ ЗАБОЛЕВАНИЯМИ. ОСНОВЫ ЛЕЧЕНИЯ

КОЖНЫЕ БОЛЕЗНИ
ЛЕЧЕНИЕ КОЖНЫХ ЗАБОЛЕВАНИЙ
ДЕРМАТОФИТИИ, ИЛИ ДЕРМАТОМИКОЗЫ
ПАХОВАЯ ЭПИДЕРМОФИТИЯ
ЭПИДЕРМОФИТИЯ СТОП
ТРИХОФЙТИЯ, ИЛИ СТРИГУЩИЙ ЛИШАЙ
МИКРОСПОРИЯ
ФАВУС (ПАРША)
РУБРОМИКОЗ
УХОД ЗА БОЛЬНЫМИ ГРИБКОВЫМИ ЗАБОЛЕВАНИЯМИ
НЕЙРОДЕРМИТ
ОБЛЫСЕНИЕ (АЛОПЕЦИЯ)
ПЕДИКУЛЕЗ (ВШИВОСТЬ)
ПИОДЕРМИИ
УХОД ЗА БОЛЬНЫМИ ПИОДЕРМИЯМИ
ПСОРИАЗ (ЧЕШУЙЧАТЫЙ ЛИШАЙ)
СЕБОРЕЯ
ЧЕСОТКА
ВЕНЕРИЧЕСКИЕ БОЛЕЗНИ
ГОНОРЕЯ
СИФИЛИС
УХОД ЗА ВЕНЕРИЧЕСКИМИ БОЛЬНЫМИ

КОЖНЫЕ БОЛЕЗНИ

ЛЕЧЕНИЕ КОЖНЫХ ЗАБОЛЕВАНИЙ

Каковы общие принципы лечения кожных болезней?

Лечение больных должно быть комплексным и индивидуальным. Общая медикаментозная терапия включает в себя применение антибиотиков, психотропных, антиаллергических средств, гормонов и бактериальных пиро-генных препаратов. Большое значение имеет наружное, местное лечение.

Каковы особенности ухода за больными?

Чаще всего кожные заболевания являются проявлением общей патологии организма, аллергии. Кроме разнообразных патологических элементов на коже, заболевания этой группы сопровождаются мучительным зудом, жжением, бессонницей, что делает больных раздражительными. В связи с этим медицинской сестре требуется терпение и такт при работе с данным контингентом больных.

Большая роль принадлежит медицинской сестре при проведении профилактических осмотров детских кон-тингентов, выявлении случаев педикулеза и чесотки.

Как проводится наружное лечение кожных заболеваний?

Наружное лечение преследует цель ускорить ликвидацию высыпаний и уменьшить чувство зуда, жжения, стягивания, боли и проводится, как правило, медицинской сестрой.

Наружное лечение начинают с очистки очага поражения от чешуек, корок, гноя, обрывков стенок пузырьков и пузырей. Для этого используют пинцет, изогнутые ножницы и ватные тампоны, смоченные 3 % перекисью водорода. Участки, которые не удается очистить сразу, обрабатывают подсолнечным, персиковым, льняным или каким-либо другим маслом и повторно обрабатывают через 10—15 минут или оставляют масляную повязку на более длительное время. Загрязненные эрозии и язвы обрабатывают 3 % раствором перекиси водорода, а кожу вокруг очагов протирают камфорным или 2 % салициловым спиртом.

Для наружного лечения кожных заболеваний наиболее часто пользуются присыпками, примочками, влажными повязками, смазываниями, взбалтываемыми водными и масляными взвесями (болтушки), пастами, мазями, пластырями и другими лекарственными формами.

Каковы обязанности медсестры по соблюдению правил хранения и использования наружных лекарственных средств?

Медицинская сестра должна следить, чтобы на банках, в которых хранятся мази, примочки, растворы, были аккуратно и четко написаны названия и дата приготовления. Применение наружных средств по истечении срока их годности не разрешается, так как это может вызвать раздражение и воспаление кожи (дерматит).

Что представляют собой лечебные присыпки?

Присыпки состоят из порошкообразных веществ, которые наносят ровным тонким слоем на участок поражения. Индифферентные присыпки содержат окись цинка, тальк, крахмал, белую глину и оказывают зудоуспокаи-вающее, противовоспалительное действие, они подсушивают кожу (при опрелости), охлаждают ее и впитывают экссудат. Сульфаниламиды (белый стрептоцид и др.) в виде порошка, ксероформ, дерматол входят в состав присыпок для лечения эрозий и язв.

Как проводится лечение кожных заболеваний с помощью примочек?

Лекарственными растворами, предварительно охлажденными, смачивают 2—4 марлевые салфетки, слегка отжимают и накладывают на пораженный участок. Смена примочки производится через 5—15 минут (по мере ее высыхания) в течение получаса: процедуру повторяют 3—5 раз в сутки (в зависимости от остроты процесса). Примочки уменьшают мокнутие и отечность, ослабляют зуд и жжение.

В чем особенность действия влажно-высыхающих повязок?

Влажно-высыхающую повязку делают по тому же принципу, что и примочку, но марлевые салфетки имеют 8—12 слоев; повязки меняют через 30—60 минут или реже (по мере высыхания). Эти повязки применяют при ограниченных очагах поражения кожи с выраженным инфильтратом и мокнутием. Гнойничковые заболевания кожи и распространенные острые воспалительные процессы являются противопоказанием к применению влажно-высыхающих повязок.

Как и в каких случаях используют согревающие компрессы?

Согревающие компрессы используют при хронических воспалительных процессах с глубокими ограниченными инфильтратами кожи и подкожной клетчатки (ней-родермит и др.). Сложенную в 10—12 слоев марлю смачивают одним из растворов (свинцовая вода, 2 % раствор борной кислоты и др.), выжимают и накладывают на очаг поражения соответственно его размерам. Поверх марли накладывают лист вощаной бумаги несколько больших размеров, затем слой ваты и забинтовывают. Компресс меняют 1—2 раза в сутки. В отличие от согревающего дерматологический компресс делается без ваты.

Какие лекарственные вещества используются для смазывания пораженных участков кожи?

Смазывание производят спиртовыми и водными растворами анилиновых красителей (например, бриллиантового зеленого); при зуде, нейродермите — водно-спиртовыми растворами ментола (1—2 %), карболовой кислоты (1—1,5 %) и водными растворами медного купороса (2—10 %), нитрата серебра (2—10 %).

Каков механизм действия водных и масляных взбалтываемых взвесей (болтушек)?

Вода, глицерин и порошкообразные вещества (30 % всей массы) составляют водную болтушку. Порошкообразными веществами чаще бывают окись цинка, тальк, белая глина, крахмал. Водные болтушки действуют противовоспалительно, успокаивают зуд и жжение. Водно-спиртовые болтушки содержат спирт. Масляные болтушки готовят из тех же порошкообразных веществ и жидкой жировой основы (подсолнечное, персиковое или вазелиновое масло). Часто применяется «Цинковое» масло (30 % окиси цинка и 70 % растительного масла). Масляные болтушки смягчают кожу, помогают снять чешуйки, корки и уменьшают чувство напряжения, стягивания.

Как используются болтушки?

Перед употреблением водные и масляные взвеси взбалтывают и с помощью ваты наносят на пораженный, участок; к ним можно добавлять препараты серы, ихтиол, деготь, ментол и др. Взбалтываемые смеси на коже быстро высыхают, поэтому повязку не накладывают. Их нельзя применять при обильном мокнутии, на волосистых участках головы.

Каковы принципы применения лечебных паст в дерматологической практике?

Пасты изготовляются из равного количества порошкообразных веществ (окись цинка, тальк и др.) и жировой основы (ланолин, вазелин и др.). Они действуют глубже, чем болтушки, но менее активно, чем мази, оказывают противовоспалительное и подсушивающее действие. Пасты тестоватой консистенции держатся на коже без повязки. На волосистой части головы при наличии мокнутия пасты не применяют. Их наносят на кожу 1—2 раза в день. Один раз в 3 дня пасту снимают тампоном, смоченным растительным маслом.

Часто применяют цинковую пасту, состоящую из равных частей окиси цинка, талька, ланолина и вазелина. При показаниях в пасту включают ихтиол, нафталан, резорцин, препараты серы, дегтя и др. Пасты наносят на очаги поражения шпателем и легким движением размазывают по очагу полосками. На поверхность смазанного участка накладывают марлю и забинтовывают (не более 2—3 туров).

Что представляют собой мази, используемые в дерматологической практике?

Мази состоят из одного или нескольких лекарственных веществ, равномерно смешанных с жировой мазевой основой (вазелин, ланолин, свиное сало, нафталан и др.). Назначают мази при хронических и подострых кожных заболеваниях, при наличии в коже воспалительного инфильтрата, так как они оказывают глубокое действие. Употребляют 2—10 % серную мазь, 2—3 % дегтярную, 1—3 % белую ртутную, 2 % салициловую, 2—5 % ихтиоловую, 2—3 % нафталанскую и другие мази, а также мази с антибиотиками (эритромицин, биомицин и др.). При лечении пузырькового и опоясывающего лишая применяют интерфероновую мазь.

Используют также мази, содержащие кортикостеро-идные препараты (синалар, фторокорт, флюцинар, преднизолоновая, гидрокортизоновая, деперзолоновая), кортикостероиды и антибиотики — оксикорт, геокортон, локакортен (с неомицином, виоформом, дегтем), ультра-лан, дермозолон, деперзолон, мономицино-преднизоло-новую (в 10 г мази 1000000 ЕД антибиотика и 0,1 г пред-низолона), синалар Н — с неомицином или синалар С — с хиноформом.

Мазь шпателем наносят ровным слоем на кусок полотна и накладывают его на очаг поражения, укрепляют бинтом или непосредственно накладывают мазь на кожу, оставляя без повязки.

Как используются пластыри при лечении кожных болезней?

В пластырную основу, кроме жира, входит воск или канифоль. Пластырь по сравнению с мазью имеет более густую и липкую консистенцию. Его предварительно нагревают и накладывают на пораженный участок толстым слоем; он действует еще глубже, чем мазь. Пластырь, не содержащий лекарственных веществ, используется для фиксации повязок на коже. Если обычный пластырь плохо пристает к коже, его слегка подогревают.

Какие мыла используются при лечении кожных болезней?

К лечебным мылам относятся серное, дегтярное, ихтиоловое, резорциновое, серно-салициловое, серно-дег-тярноеидр.

Как готовятся и в каких случаях применяются лечебные ванны?

Лечебные общие ванны с добавлением хвойного экстракта, калия перманганата (1:10000), дубовой коры (1 кг коры кипятят в б л воды), отвара отрубей (1 кг пшеничных отрубей кипятят в 3 л волы) и местные (37—40 °С) применяют при кожных заболеваниях кистей, стоп, половых органов, заднего прохода. Так горячие ванны для рук назначают при озноблениях, вазомоторных расстройствах.

Ванны с добавлением крахмала и отрубей (пшеничные или миндальные) принимают как противозудное и смягчающее кожу средство. Крахмал или отруби (500—1000 г) в полотняном мешочке опускают в ванну с водой индифферентной или тепловатой (37 °С) температуры и, чтобы содержимое поступало в воду, время от времени отжимают мешочек. Можно из 1—2 кг отрубей заранее приготовить отвар, процедить и добавить в ванну. Миндальные отруби можно добавлять прямо в ванну. Длительность лечебных ванн 3—60 минут и более.

Общие ванны, душ показаны при псориазе, нейро-дерматозах. Вода очищает кожу от остатков лекарственных веществ, корок, разрыхляет утолщенный роговой слой эпидермиса, оказывает успокаивающее действие на нервную систему, улучшает кровообращение.

Какие методы физиотерапевтического воздействия используются при лечении кожных болезней?

Часто при лечении кожных болезней с успехом используют тепло и холод. Тепловое воздействие достигается при облучении лампой Минина, лампой соллюкс, при приеме общих и местных ванн (в том числе солнечных), при аппликации парафина и озокерита, местной и сегментарной диатермии.

Путем замораживания снегом угольной кислоты (криотерапия), жидким азотом можно разрушить патологическую ткань.

Широко используют облучения ртутно-кварцевой лампой Баха, Кромайера и др., иногда применяют рентгеновские лучи и радиоактивные вещества. При зудящих заболеваниях кожи пользуются местной дарсонвализацией.

Токи ультравысокой частоты (УВЧ) применяют при фурункулах, гидраденитах. В дерматологии используют также луч лазера (для лечения трофических язв и др.).

Какова роль курортного лечения в комплексной терапии кожных болезней?

Курортное лечение — мощный и полезный вид терапии многих хронических заболеваний кожи. Лечение на курортах показано при хронических экземах, нейродер-матозах, псориазе, кожном зуде, красном плоском лишае, склеродермии, крапивнице, туберкулезной волчанке, папулонекротическом туберкулезе и др.

На курортах, кроме солнечных и воздушных ванн, используют морские купания, ванны из минеральных вод, лечение нафталановской нефтью, лечебными грязями.

Какие минеральные ванны используются в ходе курортного лечения?

К минеральным ваннам относятся: 1) сульфидные (содержащие серу) воды (Сочи, Мацеста, Пятигорск, Кеме-ри, Горячий ключ, Серноводск, Сергиевские минеральные воды и др.); 2) радоновые воды (Цхалтубо, Белокуриха, Пятигорск, Кисегач, Джеты-Огуз и др.); 3) кремнеземные воды (Горячинск, Ткварчели, Алма-Аратан, Кульдур, Арасан-Ко-пал и др.); 4) углекислые воды (Кисловодск и Нальчика).

Каков механизм действия лечебных грязей?

Лечебные грязи (аппликации) оказывают тепловое, механическое, химическое и радиоактивное действие и применяются при хронических воспалительных процессах.

Лечебные грязи имеются на курортах Сочи, Одессы, Евпатории, Пятигорска, Железноводска, Липецка, Ейска, Кемери, Друскининкая, Славянска, Учума, Серно-водска.

Каковы особенности диеты при кожных заболеваниях?

Назначение диеты больным с различными дерматозами зависит от особенностей дерматоза и характера сопутствующих заболеваний. Больным, страдающим зудящими дерматозами, назначают диету с ограничением острой, пряной пищи, запрещают употреблять алкоголь и те из продуктов, которые вызывают обострение кожного процесса. Женщинам, у которых в прошлом были аллергические дерматозы, подобную диету назначают во время беременности. Кормящие матери, больные диатезом и зудящими дерматозами, также должны соблюдать строгую диету.

Больным с пиодермиями и нарушениями углеводного обмена ограничивают прием углеводов. Прием продуктов, богатых холестерином, ограничивают при псориазе. Обильное питье и мочегонные средства, способствующие выведению токсических продуктов из организма, показаны при дерматозах, сопровождающихся распространенными острыми воспалительными очагами поражения, мокнутием.

Для больных, получающих стероидные гормоны, диета имеет особое значение. Они должны получать достаточное количество белковых продуктов и продуктов, богатых витаминами (особенно витамином С) и калием.

ДЕРМАТОФИТИИ, ИЛИ ДЕРМАТОМИКОЗЫ

Какие разновидности дерматофитий различают в клинической практике?

Дерматофитии — наиболее распространенные заразные грибковые заболевания, очень разнообразные по клиническому течению. В зависимости от рода и вида возбудителя и реакции организма на его внедрение различают паховую эпидермофитию, эпидермофитию стоп (микоз стоп), рубромикоз, трихофитию, микроспорию, фавус.

ПАХОВАЯ ЭПИДЕРМОФИТИЯ

Каковы места локализации паховой эпидермофи-тии?

Паховая зпидермофития чаще наблюдается у мужчин. Поражается обычно кожа паховых складок, внутренней поверхности бедер, кожа мошонки, реже — межъягодичной складки, подкрыльцовых впадин, а у женщин — и под молочными железами. Волосы не поражаются.

Как происходит заражение?

Заражение возможно и при прямом контакте с больным, но обычно происходит через предметы личного пользования (общие мочалки, подкладные судна, нательное белье, плавки и др.).

Каковы клинические проявления заболевания?

Мицелий гриба проникает в роговой слой эпидермиса и вызывает воспалительную реакцию кожи. На ней появляются слегка возвышающиеся розово-красные с гладкой поверхностью пятна. Они постепенно увеличиваются и нередко сливаются в фестончатые крупные участки поражения. Края очагов, как правило, резко очерчены и имеют вид более гиперемированного, чем центральная часть, несплошного валика. При внимательном осмотре на нем обнаруживаются густо расположенные красные воспалительные узелки, пузырьки, корочки, мелкие эрозии. По мере перехода к центральной части очагов воспалительные изменения ослабевают, и кожа приобретает коричневатые тона. Однако появляющееся отрубевидное сероватое шелушение придает центру очага бледно-розовый, даже беловатый цвет. Цвет же периферического ярко-красного венчика сохраняется. Венчик распространяется все дальше, теряет свою непрерывность и приобретает вид дуг и гирлянд. Заболевание сопровождается зудом, иногда очень интенсивным, вплоть до жжения, протекает хронически, в острой стадии возможны аллергические высыпания (эпи-дермофитиды).

Как проводится лечение паховой эпидермо-фитии?

При лечении паховой эпидермофитии в остром периоде делают охлаждающие противовоспалительные.примочки (2 % водный раствор борной кислоты, или 0,25 % раствор нитрата серебра, либо 2 % свинцовая вода и др.). После этого очаг смазывают 2 % раствором йода в течение 3—5 дней, а затем на протяжении 3 недель — 5 % серно-дегтярной мазью (обязательно делают прокладки из 3—4 слоев бинта между кожей мошонки и бедра). Некоторый эффект дают нипагин, нитазол в аэрозольной форме. При экзематизации показаны хлорид кальция, антигистаминные препараты. При правильном лечении заболевание быстро излечивается.

ЭПИДЕРМОФИТИЯ СТОП

Какова общая характеристика заболевания?

Эпидермофития стоп, или микоз стоп, вызывается интердигитальным трихофитоном. Это одно из самых распространенных, часто хроническое грибковое заболевание, обостряющееся преимущественно в весеннее и летнее время, когда появляются условия для активации гриба (потливость и мацерация кожи). Предрасполагают к заболеванию ношение закрытой, плохо вентилируемой обуви (особенно резиновой), негигиеническое содержание ног, опрелости, ссадины кожи, плоскостопие, сахарный диабет, пиодермиты стоп и др.

Как происходит заражение?

Инфицирование чаще всего происходит в душевых, банях, плавательных бассейнах, где нарушаются санитарные нормы. Возможны также семейные заражения при антисанитарном содержании ванны. Необходимо отметить, что иногда, несмотря на инфициро-вание, заболевание не развивается и патологический процесс носит малосимптомный, стертый характер или протекает совершенно скрыто (миконосительст-во). Такие кажущиеся здоровыми лица особенно опасны, поскольку являются распространителями эпидер-мофитии стоп.

Каковы клинические проявления заболевания?

Мицелий гриба поражает всю толщу рогового слоя, особенно кожу подошвенной поверхности (область свода), межпальцевых складок стоп, нередко распространяется на кожу боковых и тыльной поверхности стоп, часто на ногти. При этом в области поражения ощущается зуд, на коже появляются различные морфологические высыпания.

Как проводится местное лечение эпидермофи-тии стоп?

Лечение эпидермофитии стоп нужно проводить с учетом стадии, степени остроты и распространенности процесса, а также общего состояния больного. Наружное лечение применяется лишь при небольших очагах эпидермофитии, при начальных стадиях заболевания. Очаги поражения смазывают антипаразитарными растворами или мазями (2 % спиртовым раствором йода, нитрофун-гином, дермозолоном, 5—10 % серной, 3—5 % серно-дег-тярной мазями; 5—10 % серной мазью с добавлением 3 % салициловой кислоты и др.). Между пальцами на ночь прокладывают полоски марли. Полезны ванны стоп с теплым раствором марганцовокислого калия (1:6000, 1:10000). При этом все пальцы должны быть раздвинуты с помощью бумажных шариков, которые закладывают только между ногтевыми фалангами. При выраженном обострении или при значительных эрозиях нужно назначать вначале (в течение 1-^2 дней) примочки с растворами марганцовокислого калия (1:6000), нитрата серебра (0,25 %), танина (3 %), а затем фунгицидные жидкости и мази.

Ногтевые пластинки, пораженные грибами, удаляют хирургическим или консервативными методами при помощи кератолитических пластырей либо мазей. После этого лечение проводится фунгицидными средствами (жидкостями, мазями) до полного отрастания новых здоровых ногтей. Во время такого лечения необходимо одновременно применять витамины и средства, стимулирующие защитные силы организма.

Каковы основные принципы общего лечения эпидермофитии стоп?

При общем лечении назначают десенсибилизирующие средства (хлорид или глюконат кальция, тиосульфат натрия, сульфат магния, бромид натрия, аскорбиновая кислота, антигистаминные препараты). В исключительно острых случаях возможно непродолжительное назначение невысоких доз кортикостероидных препаратов. При показаниях применяют стимулирующие средства и методы (пирогенал, продигиозан, экстракт алоэ, витамины А, В2, BS, Bi2, С, аутогемотерапия).

При правильном лечении, соблюдении гигиены ног заболевание излечивается, однако иногда возникают рецидивы.

ТРИХОФЙТИЯ, ИЛИ СТРИГУЩИЙ ЛИШАЙ

Что представляют собой возбудители заболевания?

Вызывается антропофильными трихофитонами, паразитирующими преимущественно на коже человека, внутри волоса и в роговом слое эпидермиса, а также зоо-антропофильными трихофитонами, которые паразитируют в основном на коже животных (крупный рогатый скот, мыши, лошади, некоторые дикие животные — лисицы и др.).

Какие основные формы трихофитии выделяют в клинической практике?

В зависимости от характера возбудителя и ответной реакции организма заболевшего на его внедрение, от локализации очага поражения различают несколько клинических форм трихофитии: поверхностную (развивается на волосистой части головы и гладкой коже), хроническую, трихофитию ногтей, инфильтративно-на-гноительную.

Каковы особенности поверхностной трихофитии волосистой части головы?

Заболевание проявляется образованием нескольких или множественных очагов значительного поредения волос и заметным шелушением в виде мелких отрубе-видных серых или белесоватых чешуек. Волосы в очагах частично обламываются (как бы острижены) на расстоянии 1—3 мм от поверхности кожи и имеют вид пеньков. (Поэтому заболевание еще называют стригущий лишай.) Изредка в очагах отмечается слабая эритема, а у их краев возникают мелкие пузырьки или желтые корочки. Очаги в большинстве случаев неодинаковые по размерам (от 1—3 см в диаметре и крупнее), округлой или чаще неправильной формы. В связи с этим различают мелкоочаговую и крупноочаговую разновидности заболевания.

Каковы особенности поверхностной трихофитии гладкой кожи?

Заболевание проявляется возникновением на конечностях, шее, лице, туловище четко отграниченных, округлых, неправильной формы, постепенно увеличивающихся очагов поражения. Периферический слегка возвышающийся валик их образован розово-красными милиарными узелками, пузырьками и корочками. Иногда очаги не имеют резких границ. Центральная часть очагов более бледная (бледно-розовая) и покрыта мелко-пластинчатыми сероватыми чешуйками. Субъективные ощущения в очагах отсутствуют, иногда же они сводятся к легкому зуду.

Как проводится лечение трихофитии?

При лечении поверхностной трихофитии волосистой части головы и множественных очагов на гладкой коже, а также при поражении пушковых волос больным назначается гризеофульвин по 15 мг на 1 кг массы тела в сутки (в 3 приема), ежедневно, до первого отрицательного анализа волос или чешуек на наличие грибов (примерно через 15—25 дней). После этого гризеофульвин назначают в той же дозе через день в течение 2 недель; затем — 1 раз в 3 дня также в течение 2 недель. Одновременно утром очаги смазывают 3—5 % раствором йода, а на ночь в них втирают серно-салициловую (3 % салициловой кислоты, 10 % осажденной серы) или серно-дегтярную (по 5 или 10 % серы и дегтя в равных частях по отношению к мазевой основе) мази. Перед началом лечения волосы на голове сбривают и в последующем бреют раз в неделю.

Каковы основные проявления хронической три-хофитии?

Хроническая трихофития обычно наблюдается только у женщин, болевших в детстве поверхностной трихо-фитией волосистой части головы или поверхностной трихофитией гладкой кожи. Эта форма трихофитии возникает в связи с нарушениями функций щитовидной и половых желез, изменениями периферического кровообращения и иммунобиологической реактивности организма, со снижением витаминной обеспеченности. Заболевание может проявляться поражением волосистой части головы, гладкой кожи и ногтей пальцев рук. При этом на волосистой части головы (чаще в височных и затылочной областях) возникают небольшие (с четверть поверхности ногтя мизинца и более мелкие), гладкие, напоминающие слегка атрофические рубчики ил'и несколько шелушащиеся без видимых воспалительных явлений очажки. Волосы в этих местах обламываются на уровне кожи и образуются так называемые «черные точки». На гладкой коже ягодиц, бедер, разгибательной поверхности коленных и локтевых суставов, ладоней наблюдаются неостровоспалительные, застойно-синюшного или розоватого цвета, плохо очерченные, слегка шелушащиеся пятна крупных размеров. Субъективные ощущения в очагах чаще отсутствуют, иногда отмечается слабый зуд. Пораженные ногтевые пластинки пальцев рук теряют блеск, прозрачность, становятся мутными, серыми, свободный их край зазубривается, легко крошится. Ногти то резко истончаются, то, наоборот, делаются очень толстыми.

Хроническая трихофития длится годами, даже десятилетиями, и больные, являясь источником инфекции, представляют опасность для окружающих, особенно для детей.

Какое лечение назначается больным с хронической трихофитией?

Лечение проводится гризеофульвином и наружными средствами (как при поверхностной трихофитии) с обязательным применением препаратов, устраняющих патогенетические механизмы микоза (гормональные и сосудистые средства, витамин А, иммунотерапия). Пораженные ногтевые пластинки удаляют с помощью керато-яитических пластырей, мазей или хирургическим методом. Затем на ногтевое ложе наносят фунгицидные растворы, мази (раствор йода, серно-салициловая, сер-но-дегтярная мази и пр.). Одновременно внутрь назначают гризеофульвин из расчета 15 мг на 1 кг массы тела в сутки в 3 приема. При проведении комплексного квалифицированного лечения заболевание излечивается, однако иногда могут возникать рецидивы.

Что характерно для инфилътративно-нагнои-телъной (глубокой) формы трихофитии?

На волосистой части головы возникают крупные (до 6—8 см в диаметре), насыщенно-красные, бугристые, опухолеподобные очаги в виде бляшек, возвышающихся над кожей. Они образуются в результате слияния множественных гнойных фолликулитов и выраженной инфильтрации дермы. Бляшки обычно болезненны. В очагах поражения из расширенных устий волосяных фолликулов выделяется обильный гной светло-желтого цвета, что придает им вид медовых сот. У отдельных больных нагноительный процесс не развивается (ин-фильтративная разновидность заболевания). Центр бляшек позднее может покрываться грязно-коричневыми рыхлыми корками. Заболевание сопровождается увеличением регионарных лимфоузлов. При пальпации они болезненны. Иногда появляется общее недомогание, повышается температура тела, наблюдаются аллергические сыпи (трихофитиды). Заболевание может длиться 2—3 месяца и более.

Как проводится лечение инфилътративно-наено-ителъной формы трихофитии?

Лечение проводится гризеофульвином. В острой стадии процесса вначале на очаги накладывают примочки (буровская жидкость, 2 % раствор борной кислоты, 0,25 % раствор нитрата серебра, 10 % водные примочки ихтиола и др.). Затем, после уменьшения островоспалительных явлений, наносят серную, серно-салициловую мази или мазь Вилькинсона. Волосы в очагах удаляют ресничным пинцетом. При правильном лечении выздоровление наступает через 4—6 недель. После заживления очагов остаются лишенные волос рубцы.

МИКРОСПОРИЯ

Каковы особенности заражения микроспорией и локализации очагов поражения?

Болеют преимущественно дети; взрослые заражаются очень редко. С наступлением половой зрелости микроспория самопроизвольно излечивается. Передается она при прямом контакте с больным ребенком (животным) либо через инфицированные грибами предметы или вещи (шапки, расчески, ножницы и т. д.). Очаги поражения локализуются на волосистой части головы, гладкой коже; ногти поражаются редко.

Каковы клинические проявления заболевания?

При заражении антропофильными грибами на волосистой части головы возникают множественные очажки мелкопластинчатого шелушения неправильных очертаний, склонные к слиянию и образованию крупных очагов. Они располагаются в основном в краевой зоне роста волос. Волосы в очагах обламываются, но не все. Пеньки их имеют различную длину. Часто очаги распространяются и на прилегающие участки гладкой кожи (область лба, висков, шеи), где принимают вид розово-красных колец, овалов с более бледным центром или концентрических окружностей, либо крупных полициклических фигур (при слиянии отдельных очагов).

Какое лечение назначается больным?

Лечение микроспории такое же, как и при трихофи-тии; только при поражении волосистой части головы суточная доза гризеофульвина повышается до 22 иг на 1 кг массы тела. Ослабленным детям назначают еще пи-рогенал, иммуноглобулин, витамин Вх. Прогноз благоприятный.

ФАВУС (ПАРША)

Какие основные формы заболевания выделяют в клинической практике?

В зависимости от локализации поражения различают фавус волосистой части головы, фавус гладкой кожи и ногтей.

Что представляет собой возбудитель и как происходит заражение?

Вызывается заболевание внедрением в отмеченные области антропофильного паразитического гриба.

Фавус обычно возникает у детей, ослабленных другими хроническими болезнями, гипотрофией, инфекциями; передается при тесном контакте с больным человеком, иногда через зараженные вещи больного (непрямой контакт).

Каковы основные симптомы заболевания?

На волосистой коже головы образуются желтые или желтовато-серые блюдцеобразные с центральным запа-дением плотные сухие корочки. В начале процесса они не больше булавочной головки, затем достигают величины горошины. Центральную часть пронизывают тусклые пепельно-серые, как бы запыленные, потерявшие эластичность и блеск волосы, которые легко удаляются пинцетом. Они не обламываются, как при трихофитии или микроспории волосистой части головы, а выпадают. Ску-тулы, группируясь и сливаясь, образуют обширные желто-серые корочковые наслоения. В центральной части их после отхождения скутул обнажается воспаленная розово-красная кожа. Она постепенно бледнеет и превращается в белый гладкий атрофический рубец, распространяющийся периферически на новые участки. Под кожей вблизи очагов поражения часто увеличиваются и пальпируются (даже контурируют) затылочные, шейные или околоушные лимфоузлы.

Каковы особенности фавуса гладкой кожи и ногтей?

При фавусе гладкой кожи на умеренно воспаленных розовых- пятнах образуются желтые скутулы. Иногда заболевание проявляется только в виде розовых шелушащихся пятен у устьев волосяных фолликулов пушковых волос лица, шеи, конечностей либо в форме групп маленьких пузырьков, напоминающих простой герпес.

Фавус ногтей сопровождается заметным утолщением ногтевых пластинок, возникновением на них неровностей, бороздок, ломкостью свободного края. При этом ногти часто приобретают желтоватый цвет. Болезнь поражает исключительно ногти пальцев кистей.

Каковы основные принципы лечения?

Лечение фавуса волосистой части головы, гладкой кожи и ногтей проводится теми же методами, что и соответствующих форм трихофитии. Внутрь назначается гризеофульвин из расчета 15 мг на 1 кг массы тела в сутки. Скутулы предварительно удаляются наложением повязки с 1 % салициловым маслом. Затем наружное лечение проводится с помощью раствора йода и серно-салициловой мази. Рекомендуется применить неспецифическую иммунотерапию. При отсутствии лечения процесс длится месяцы, годы и даже десятилетия.

Прогноз при правильном лечении благоприятный.

РУБРОМИКОЗ

Каковы основные симптомы заболевания?

Рубромикоз может поражать ногти рук и ног, а также кожу туловища, конечностей, лица.

На подошвах и ладонях кожа слегка гиперимирова-на. Роговой слой утолщен, шелушение имеет кольцевид-

ный, пластинчатый, в бороздках — муковидный характер. В отличие от эпидермофитии поражается вся поверхность подошв и ладоней, тыльные поверхности стоп и кистей. В межпальцевых промежутках стоп — гиперкератоз, мацерация, шелушение, трещины. Больного беспокоит сильный, мучительный зуд. Ногтевые пластинки поражаются одна за другой. Грибок быстро прорастает всю толщу пластинок, проникая в ногтевое ложе. Ногти обламываются по боковым краям, приобретая клювовидную форму. На коже туловища рубромикоз проявляется в виде пятен с фестончатыми очертаниями. На коже голени, бедер, ягодиц иногда встречается фол-ликулярно-узловатая форма. Течение хроническое, вялое.

Какое лечение назначается больным?

При тотальном поражении назначают внутрь гризеофульвин по 0,25 г 3 раза в день (на курс 20000000—25000000 ВД) вместе с антигистаминными препаратами (супрастин, димедрол). Местно: при поражении кожи — 2 % настойка йода, мазь Вилькинсона, мультифунгин; при поражении ногтей — отслойка при помощи мозольного пластыря, содержащего 50 % мочевину. Эффективно применение криотерапии жидким азотом, после чего обрабатывают ногтевые пластинки жидкостью Бережного.

УХОД ЗА БОЛЬНЫМИ ГРИБКОВЫМИ ЗАБОЛЕВАНИЯМИ

Какие санитарно-гигиенические требования предъявляются к больным грибковыми заболеваниями?

Больные, страдающие микозом волосистой части головы, должны постоянно носить на голове плотно прилегающую шапочку из легко стирающейся материи.

Больные дерматомикозом пользуются индивидуальными предметами туалета (полотенце, расческа, бритвенный прибор и др.). Они не должны посещать баню, парикмахерскую.

Какие санитарно-гигиенические принципы должна соблюдать медсестра при работе с больными?

Медицинская сестра, ухаживая за больными с дер-матофитиями или соприкасаясь с предметами, бывшими в употреблении больного, должна каждый раз обеззараживать руки 0,1—0,2 % раствором хлорамина и тщательно мыть их с мылом.

При уходе за больными кожными грибковыми заболеваниями медицинская сестра должна работать в перчатках.

Каковы особенности ухода за больными с различными формами грибковых заболеваний?

При лечении трихомикозов волосистой части головы надо еженедельно сбривать волосы, так как гризеофуль-вин проникает в роговое вещество волоса не более чем на 2—3 мм. Рекомендуется также мыть голову с мылом и щеткой 2—3 раза в неделю. Эти манипуляции следует выполнять в резиновых перчатках.

В случаях инфильтративно-нагноительной трихофи-тии до применения наружных фунгицидных средств необходимо удалить корки и гнойное отделяемое наложением 2—5 % салициловой мази, примочек из дезинфицирующих растворов. Таким же образом, применяя 2—5 % салициловую мазь, удаляют скутулы при фавусе.

Медицинская сестра должна обращать особое внимание на тщательную обработку очагов поражения при ин-тертригинозном и дисгидротическом микозе стоп. Больному ежедневно делают теплые ножные ванны с раствором перманганата калия в разведении 1:10000—1:6000. Следует удалить корки, вскрыть пузырьки и пустулы, срезать бахромку эпидермиса по краям эрозий. После ванны накладываются примочки с 0,1 % раствором сульфата меди и 0,4 % сульфата цинка или с другими антисептическими растворами.

Перед наложением кератолитических пластырей и мазей для размягчения ногтевой пластинки больным с онихомикозами надо сделать горячую содово-мыльную (2 чайные ложки натрия гидрокарбоната и 25 г мыла на 1 л воды) ножную ванну.

НЕЙРОДЕРМИТ

Какова общая характеристика заболевания?

Заболевание из группы зудящих дерматозов, которое рассматривают как своеобразный трофический невроз у лиц с функционально неустойчивой нервной системой. В развитии нейродермита играют роль нарушение обмена веществ, эндокринные расстройства, глистные инвазии и др.

Каковы особенности локализации и течения ограниченной формы нейродермита?

Различают нейродермит ограниченный и диффузный. Ограниченный нейродермит чаще локализуется в области затылка, шеи, в локтевых сгибах, подколенных ямках, паховых складках, на внутренних поверхностях бедер, у мужчин — на мошонке, у женщин — на наружных половых органах. Начинаясь с зуда, кожный процесс постепенно приводит к лихенификации, т. е. усилению кожного рисунка, при котором кожные бороздки становятся более глубокими, кожные поля рельефно выступают, образуя узелки бледно-розового цвета, покрытые мелкими чешуйками. В результате расчесов образуются бляшки, покрытые кровянистыми корочками. На участках нейродермита может наблюдаться неравномерное распределение пигмента.

Каковы особенности локализации и течения диффузной формы нейродермита?

Диффузный нейродермит преимущественно локализуется на конечностях, реже — на коже туловища. Кожа уплотненная, сухая, синюшно-красная, с серо-буроватым оттенком. Кожный рисунок резко выражен. Ногтевые пластинки при нейродермите блестящие, как бы отполированные, по свободному краю сточенные. Иногда наблюдается поражение всего кожного покрова с присоединением вторичной инфекции. Мучительный зуд отрицательно сказывается на общем состоянии больного.

Как проводится лечение больных?

Лечение должно быть направлено на причину или сопутствующие заболевания, ухудшающие течение ней-родермита. Показаны внутривенные вливания 10 % раствора хлорида кальция по 10 мл, 10 % раствора тиосульфата натрия, внутремышечные инъекции витаминов Вх, Вб; внутрь — антигистаминные препараты (димедрол, супрастин, Диазолин), транквилизаторы (элениум, три-оксазин), глюкокортикостероидные гормоны (преднизо-лон, дексаметазон, триамцинолон), переливание плазмы. Рекомендуется диета с ограничением углеводов, соли, разгрузочные дни. Местно: глюкокортикостероидные мази (преднизолон, синалар, флюцинар), нафталиновая нефть, противозудовые средства, содержащие ментол, анестезин, димедрол. Назначают санаторно-курортное лечение, морские купания, физиотерапию (УФО, ультразвук).

ОБЛЫСЕНИЕ (АЛОПЕЦИЯ)

Каковы причины и основные проявления заболевания?

Поредение, а также выпадение волос возникает обычно на фоне себореи, нервного потрясения, функциональных нарушений эндокринного аппарата и т. д. Различают несколько видов облысения. Раннее облысение возникает на фоне себореи, особенно если имеется себорейный дерматит. У таких больных в возрасте около 20 лет начинают выпадать волосы, затем они вновь вырастают, но с каждой сменой становятся все тоньше, превращаются в пушковые и затем полностью исчезают. Такая форма заболевания наблюдается исключительно у мужчин; у женщин волосы редеют и истончаются.

Заболевание начинается с лобно-теменных областей и затылка.

Симптоматическое заболевание возникает вследствие тяжелых инфекционных заболеваний (скарлатина, малярия, грипп и др.); при этом выпадение волос возникает остро и может привести к значительному их поре-дению.

В чем особенности протекания гнездной плешивости?

Гнездная плешивость возникает в результате тяжелых переживаний, травм головы, острых инфекционных заболеваний, эндокринных нарушений и др. Облысение начинается внезапно с появления мелких плешин округлой формы, которые медленно увеличиваются и достигают 10 см в диаметре. Сливаясь между собой, они образуют крупные очаги облысения фестончатых очертаний. Кожа на облысевших участках нормальной окраски или слегка розоватая. Волосы по краям очага в период роста легко выдергиваются, корень их становится истонченным. Через несколько месяцев (или лет) очаги облысения начинают зарастать сначала пушко-вым, а потом нормальным волосом. Иногда вначале волосы бывают седыми, затем пигментируются. В некоторых случаях возникает полное (тотальное) облысение.

Как проводится лечение различных форм облысения?

При раннем облысении показаны общеукрепляющая терапия, витамин А, поливитамины. Местно — массаж, УФО. При жирной себорее кожу головы протирают 2 % салициловым спиртом, 2 % резорциновым спиртом, при сухой себорее втирают 5 % серную мазь, при наличии перхоти — 3—5 % серно-салициловую мазь. При симптоматическом облысений — общеукрепляющая терапия, полноценное питание. Местно — 2 % салициловый спирт, 2 % резорциновый спирт. При гнездной плешивости •— внутрь витамины A, Blf поливитамины; ме-стно — раздражающие спиртовые растворы, мазь капсицин, эритемные дозы УФО, орошение хлорэтилом, криотерапия жидким азотом.

ПЕДИКУЛЕЗ (ВШИВОСТЬ)

Каковы основные причины возникновения педикулеза?

Возникает в результате нечистоплотности людей и их скученности. Такие условия обычно создаются во время войны, голода и других массовых бедствий. При действии определенных неблагоприятных эпидемиологических факторов вши становятся переносчиками некоторых инфекционных заболеваний (сыпной, возвратный тифы).

Какие разновидности вшей паразитируют на теле человека?

На коже человека могут паразитировать три вида вшей: головные, платяные и лобковые вши, или пло-щицы.

Как происходит развитие педикулеза при пара-зитировании головных вшей?

Головные вши чаще паразитируют в области висков, затылка, откуда могут распространяться и на другие участки. Самка обычно бывает до 4 мм в длину. Каждый день она откладывает по 4 яйца (гниды) и приклеивает их хитиновым веществом к нижней части стержня волоса, у выхода его из кожи. Гниды размером 0,75— 0,8 мм, овальной формы, серо-белого цвета. Из них через 8—13 дней вылупливается молодая вошь (личинка), которая спустя 10—14 дней становится половозрелой. Длительность жизни головной вши до 38 дней. При укусе вошь выделяет слюну, вызывающую значительный зуд. Это ведет к расчесан, экскориациям кожи, и она в местах укусов покрывается кровянистыми корочками. В запущенных случаях волосы склеиваются выделяющимся экссудатом. Часто к этим явлениям присоединяются пиодермиты (стрепто-стафилококко-вое импетиго, фурункулы), нередко развивается сопутствующий дерматит.

Как проводят лечение головного педикулеза?

С целью лечения педикулеза волосы коротко остригают, волосистую часть головы, смоченную смесью растительного масла с керосином (1:1), на 8—12 часов покрывают вощаной бумагой или клеенкой и закрепляют повязкой. Затем голову моют теплой водой с мылом и волосы в течение нескольких дней расчесывают густой расческой, периодически смачивая ее в теплом столовом (8 %) уксусе. Между зубьями расчески для лучшего удаления гнид продевают кусочки ваты. Сопутствующие пиодермиты лечатся методами, применяемыми при этих заболеваниях.

Как происходит развитие педикулеза при пара-зитировании платяных вшей?

Вшивость туловища вызывается платяными вшами. Они несколько крупнее головных: самка достигает в длину 5 мм. Живет она до 46 дней, откладывая ежедневно по 6—14 яиц в складках белья, одежды, особенно вдоль швов. Соприкасаясь с телом человека, вошь переходит на кожу только для сосания крови. При запущенной вшивости гниды платяных вшей можно обнаружить и на волосах подкрыльцовых впадин, лобка, а также на пуш-ковых волосах туловища.

Как проявляется педикулез туловища?

Укусы платяных вшей вызывают появление зудящих, возвышающихся над кожей высыпаний, напоминающих таковые при крапивнице. Сильный зуд в местах укуса приводит к расчесан, линейным эксориациям, которые часто инфицируются пиококками. В результате возникают пиодермиты (импетиго, фурункулы). При длительной вшивости происходят своеобразные изменения кожи, особенно в области лопаток, задней складки подкрыльцовых ямок, поясницы, внутренней поверхности бедер: кожа заметно утолщается и, неравномерно пигментируясь, становится серо-буроватой, на ней отмечаются белые линейные рубцы (следы прежних глубоких расчесов).

Как проводится лечение педикулеза туловища?

Лечение данного заболевания сводится к частому, регулярному мытью тела с мылом, а также смене при этом нательного и постельного белья. Белье, одежда, должны обеззараживаться кипячением, проглаживанием горячим утюгом. •**•

Каковы особенности лобкового педикулеза?

Лобковые вши меньше головных. Они одинаковые в длину и ширину (самка около 1,5 мм, самец приблизительно 1 мм). По форме они несколько напоминают краба. В течение жизни самка откладывает до 12 яиц. Паразитируют лобковые вши в основном на волосистых участках кожи лобка, мошонки и на ближайших участках бедер, на нижней части живота. При запущенном заболевании они могут распространяться на волосы подкрыльцовых впадин, бороды, усов, бровей, ресниц; у волосатых мужчин — на грудь; у детей — на волосистую часть головы. Паразиты крепко прикрепляются к устью волосяного фолликула и к волосу у его выхода из кожи. Заражение происходит при половом контакте, реже — через постельное белье, еще реже — при пользовании стульчаками в туалетах. Лобковые вши вызывают зуд кожи и вследствие этого — расчесы. Нередко на местах укусов могут возникать синевато- или серо-голубые округлые пятна величиной с чечевицу или крупнее. Они хорошо заметны на коже живота, боковых поверхностях туловища, бедрах. В центре пятен можно видеть точку — место укуса площицы. При надавливании пятна не исчезают. Через 1—2 недели они бесследно проходят.

Как проводится лечение лобкового педикулеза?

Для лечения волосы сбривают над большим листом бумаги (развернутой газетой) и сжигают вместе с ним. Затем в течение 2—3 дней в кожу втирают 10 % белую ртутную мазь или сулемовый уксус (1:300). Применяют также 25 % эмульсию бензил-бензоата.

ПИОДЕРМИИ

Какова общая характеристика пиодермии?

Гнойничковые заболевания кожи, вызываемые гноеродными микробами (стафилококками и стрептококками). Занимают первое место по частоте среди других кожных заболеваний; нередко являются причиной временной нетрудоспособности. На коже здорового человека обитает громадное количество гноеродных микробов, однако они вызывают заболевание только при переохлаждении, переутомлении, нервном перенапряжении, болезнях обмена веществ, особенно диабете, нарушении общего питания (эндогенные факторы), микротравмах, расчесах, порезах, царапинах, ожогах и т. д. Возникновению заболевания может способствовать также действие различных профессиональных раздражителей: дегтя, скипидара, керосина, пыли, смазочных масел (экзогенные факторы).

Какие основные клинические формы заболевания выделяются?

Различают следующие клинические формы пиодермии: остиофолликулит, глубокий фолликулит, фурункул, карбункул, гидраденит, множественные абсцессы у детей, сикоз, эпидемическая пузырчатка новорожденных, хроническая язвенная пиодермия и др.

Что представляют собой фолликулиты?

Фолликулиты — множественные гнойнички, расположенные в устье сально-волосяных фолликулов. Пронизанные в центре волосом, они окружены узким воспалительным ободком красного цвета.

Для лечения применяют смазывания краской Кастел-лани, 1 % спиртовым раствором генцианвиолета, 1 % спиртовым раствором бриллиантового зеленого, оксикортом, локакортеном.

Как проявляются множественные абсцессы?

Множественные абсцессы чаще возникают у ослабленных детей в возрасте до 1 года, особенно при повышенной потливости.

На коже волосистой части головы, шеи, туловища возникают багрово-красные гнойнички величиной от булавочной головки до мелкой горошины, расположенные в устьях выводных протоков потовых желез. Гнойнички увеличиваются, вскрываются с выделением сливкообразного желто-зеленого гноя. Заболевание сопровождается повышением температуры, общей слабостью; при отсутствии лечения может привести к летальному исходу.

Каковы основные принципы лечения множественных абсцессов?

Для лечения применяют антибиотики (инъекции пенициллина со стрептомицином в течение 6—8 дней), внутримышечно инъекции крови матери или отца. Внутрь — поливитамины, димедрол или супрастин. Наружно — краска Кастеллани, стрептоцидовая эмульсия, синтомициновая эмульсия.

Какие клинические проявления характерны для сикоза?

Сикоз чаще всего вызывается стафилококком и поражает устья волосяных фолликулов в областях бороды, усов, волосистой части головы, лобка.

Характерно появление на воспаленной коже множества фолликулитов, которые могут сливаться в крупные очаги. Постепенно фолликулиты вскрываются и образуют гнойные корки, пронизанные волосами. Заболевание часто рецидивирует и плохо поддается лечению.

Как проводится лечение сикоза?

В остром периоде для лечения используют примочки из 2 % раствора борной кислоты, резорцина, раствора риванола 1:1000. По мере стихания процесса применяют спиртовые растворы красителей. Чаще краску Кастеллани, без фуксина. Кроме того, применяют мази, содержащие синтомицин, глюкокортикостероидные гормоны, антибиотики. В ряде случаев используют седативные средства, половые гормоны. Применяют аутогематера-пию, иммунотерапию.

Какие симптомы характерны для эпидемической пузырчатки новорожденных?

Эпидемическая пузырчатка новорожденных — заразное заболевание, приводящее иногда к эпидемиям в родильном доме.

В первые дни жизни ребенка внезапно на внешне здоровой коже туловища, нижней части живота, складках шеи, спины появляются наполненные желтоватой жидкостью пузыри. На месте вскрывшихся пузырей образуются эрозии. Повышается температура тела, ребенок плохо берет грудь, слабеет. Прогноз всегда серьезный.

Как проводится лечение эпидемической пузырчатки новорожденных?

Вводятся антибиотики (инъекции пенициллина, оле-андомицина, витациклина в дозах, соответствующих возрасту), сульфаниламидные препараты. Наружно — краска Кастеллани, синтомициновая эмульсия.

УХОД ЗА БОЛЬНЫМИ ПИОДЕРМИЯМИ

Каковы основные принципы ухода за больными пиодермиями?

Все манипуляции у больных с пиодермиями выполняют только после окончания обслуживания больных с дерматозами неинфекционной природы, чтобы избежать заражения.

Какие правила предосторожности должен соблюдать медперсонал при перевязке?

Перевязку при гнойном дерматозе следует делать в стерильных резиновых перчатках, исключительно с помощью инструментов (корнцанга, пинцета, шпателя и др.). Ни в коем случае нельзя касаться очага и перевязочного материала руками, чтобы, во-первых, не внести дополнительную инфекцию в очаг поражения, а во-вторых, не инфицировать руки делающего перевязку.

Как проводится перевязка больных пиодерми-ями?

Младшая медицинская сестра готовит к перевязке столик, биксы с перевязочным материалом, набор необходимых инструментов, ведро или таз для сбрасывания использованного перевязочного материала.

Очаг поражения тщательно подготавливают к применению наружных лекарственных средств. Волосы в очаге и вокруг него коротко остригают. Старый слой мази удаляют ватным тампоном, смоченным растительным маслом, простерилизованным в открытом флаконе в кипящей воде в течение 30 минут и охлажденным. Пустулы вскрывают, подрезая их покрышку Рыхлые корки удаляют механически. Плотно сидящие корки предварительно размягчают с помощью компресса с растительным маслом или 1—-2 % салициловой мазью.

Пиококковые язвы обрабатывают раствором перекиси водорода, обладающим высоким антисептическим действием, а также дезодорирующими свойствами. Можно промывать язвы слабым (1:10000) раствором калия перманганата. Раневые поверхности промывают с помощью шприца. Повязка пропитывается гнойным отделяемым, поэтому ее необходимо периодически (между перевязками) подбинтовывать, дополнительно подкладывать перевязочный материал.

Медицинская сестра должна следить, чтобы повязка не пачкала белье больного и постель. Снятую повязку уничтожают.

Какая диета показана больным пиодермиями?

Питание больных пиодермией должно быть высококалорийным с ограничением легко усвояемых углеводов и исключением алкоголя. Однако этих больных нельзя совершенно лишать углеводов. Диета включает трудно усвояемые углеводы — картофель, жареный на растительном масле, гречневую кашу, морковь, тушеную свеклу, лук. Нежелательны блюда, увеличивающие ферментацию кишок (горох, фасоль, капуста, сыры).

При локализации фурункула на лице больному назначают жидкую пищу. Для обеспечения покоя мимических мышц рекомендуется резко ограничить речевое общение.

Каковы особенности ухода за детьми, больными пиодермиями?

Уход за ребенком, больным пиодермией, направлен прежде всего на улучшение его общего состояния. Для этого необходимо рациональное питание, витамины, для грудных детей — материнское молоко. Благоприятное влияние оказывают прогулки, летом -— солнечные и воздушные ванны. Пеленки при стирке надо кипятить, затем проглаживать горячим утюгом.

ПСОРИАЗ (ЧЕШУЙЧАТЫЙ ЛИШАЙ)

Какова общая характеристика псориаза?

Это хроническое, обычно рецидивирующее заболевание. Встречается довольно часто. Этиология не выяснена. Заболевание может начаться в любом возрасте, но чаще в 15—25 лет.

Какова клиническая картина псориаза?

Заболевание начинается остро с появления на здоровой коже мелких ярко-розовых узелковых элементов величиной от булавочной головки до чечевицы, которые быстро покрываются серебристо-белыми чешуйками. Увеличиваясь по периферии, узелки нередко сливаются, образуя значительные по величине очаги крупнофестончатых очертаний. В отдельных случаях поражение носит универсальный характер, возникает псориатическая эритродермия. Наиболее частой локализацией при псориазе являются разгибательные поверхности конечноетей, особенно в области локтевых и коленных суставов, волосистая часть головы. Различают.три стадии течения заболевания: прогрессивную, стационарную, регрессивную. В прогрессивной стадии появляются свежие высыпания и увеличиваются в размерах имеющиеся. На месте царапин также появляются высыпные элементы. В стационарной" стадии наступает стабилизация процесса, отсутствуют свежие высыпные элементы. В регрессивной стадии происходит обратное развитие высыпных элементов.

Какие характерные симптомы используют для диагностики псориаза?

При диагностике псориаза методом поскабливания можно обнаружить так называемую псориатическую триаду, т. е. три весьма характерных для псориаза симптома: симптом стеаринового пятна, при котором чешуйки, покрывающие высыпной элемент, распадаются на мельчайшие частицы, напоминающие кашпо расплавленного стеарина, попавшего на кожу. При дальнейшем поскабливании обнаруживается гладкая поверхность бляшки в форме крупной пленки, так называемый симптом терминальной пленки. После удаления последней возникает симптом точечного кровотечения в виде кровянистой росы.

Ногтевые пластинки при псориазе вследствие множества точечных углублений напоминают наперсток.

В какое время года возникают рецидивы псориаза?

Рецидивы псориаза чаще возникают в осенне-зимнее время (зимняя форма), реже летом (летняя форма). Перерыв между отдельными рецидивами длится обычно несколько месяцев.

Какие осложнения развиваются при псориазе?

Псориатическая эритродермия характеризуется покраснением кожи, отеком ее, зудом. Расчесы могут способствовать возникновению вторичной инфекции. Одной из наиболее тяжелых форм является артропатический псориаз, когда, помимо кожи, в процесс вовлекаются суставы, преимущественна кистей и стоп. Сильные боли, деформирующий полиартрит, в дальнейшем анкилозы могут привести к инвалидности.

Какое общее лечение назначается больным?

Показан длительный прием витамина А, внутримышечно инъекции витаминов Bj B6, Bt2, аевит по 1 мл ежедневно, седативные средства. При лечении больных летней формой псориаза внутрь назначают хингамин (делагил, хлорохин). В тяжелых случаях при псориати-ческой эритродермии и артропатической форме показаны глюкокортикостероидные гормоны (преднизолон, дек-саметазон, триамцинолон) с одновременным назначением внутрь 10 % раствора хлорида калия. В последнее время при лечении псориаза применяют цитостатичес-кие средства (метотрексат и др.). Больным с артропатической формой псориаза показаны внутрь салициловые препараты, бутадиен.

Как осуществляется местное лечение?.

Местное лечение подбирается индивидуально. В острой стадии рекомендуется смазывание пораженных участков кожи индифферентными или слабыми отшелушивающими мазями (1—2 % салициловая мазь, 1—2 % сер-но-салициловая мазь).

В стационарной и регрессивной стадиях назначают кератолитические (3—5 % салициловая мазь), затем рассасывающие мази, содержащие деготь. Показаны также мази и кремы, содержащие глюкокортикостероидные гормоны (синалар, флюцинар и др.).

Какова роль диеты и физиотерапевтических методов лечения?

Хорошие результаты достигаются при УФО (при зимней стадии псориаза) в условиях санаторно-курортного лечения. В последние годы с успехом применяют метод разгрузочно-диетической терапии, а также метод фотохимиотерапии. Показано диспансерное наблюдение.

СЕБОРЕЯ

Какова общая характеристика заболевания?

Заболевание, проявляющееся нарушением жирового обмена в коже. Характеризуется повышенным выделением и качественным изменением кожного сала. Возникновению себореи способствуют нервные расстройства, погрешности в питании, несоблюдение правил личной гигиены. Начинается в возрасте полового созревания.

Какие основные формы себореи выделяют в клинической практике?

Различают жирную, сухую и смешанную формы себореи.

Как проявляется жирная себорея?

При жирной себорее кожа жирная, блестящая, устья сальных желез расширены, зияют. При сдавливании кожи из протоков сальных желез выделяются белые сальные «пробки». Высокая внешняя температура, физическая работа, умственное перенапряжение усиливают салоотделение. Волосы на голове сильно блестят и кажутся как бы склеенными, а к 20—30 годам начинают выпадать. Очень часто при жирной себорее возникают угри, нередко присоединяется вторичная инфекция.

Как проявляется сухая себорея?

Сухая себорея проявляется в менее выраженном са-лоотделении. На коже лица, груди, спины появляются камедоны, имеющие вид черных точек, закупоривающих устье волосяных фолликулов. Кожа постепенно утолщается и приобретает серовато-коричневы^ цвет. На этом фоне образуются различной формы угри, а также кисты сальных желез, так называемые атеромы, напоминающие опухоль. Атеромы могут воспалять ся и нагнаиваться.

Какие признаки характерны для смешанной формы себореи?

Смешанная себорея характеризуется сочетанием признаков жирной и сухой себореи на одних и тех же участках.

Каковы основные методы лечения себореи?

Витамин А — внутрь, внутримышечно инъекции витаминов Bt, В6 (по 20—30 инъекций), диета с ограничением углеводов, жиров, соли. Показаны седативные средства. В последние годы применяется разгрузочно-диети-ческая терапия. Местное лечение: правильный уход за кожей в соответствии с ее состоянием. При жирной себорее — кислотосодержащие маски (кефир, лимон), затем мытье кожи с мылом (можно применять питьевую соду, буру). При угревой сыпи полезны протирания 1 % салициловым, резорциновым спиртом, лосьонами. Применяют кремы, содержащие противовоспалительные средства. При сухой себорее за 30 минут до умывания показано обильное смазывание кожи жирным питательным кремом. Умывать лицо водой с мылом можно не чаще 2 раз в неделю. Полезны маски, содержащие яичный желток, растительное масло.

При лечении себореи эффективны также гидротерапия (ванны, души, морские купания), гормонотерапия, иммунотерапия, антибиотикотерапия (при вторичной инфекции).

ЧЕСОТКА

Как происходит заражение чесоткой?

Чесотка является заразным паразитарным зудящим дерматозом. Вызывается чесоточным клещом. Клещ на коже почти не виден невооруженным глазом, но хорошо рассматривается через увеличительное стекло. Заболевание вызывают оплодотворенные самки. Они вначале пробуравливают вертикальный ход, затем — горизонтальный в роговом слое кожи, где откладывают овальной формы яйца. Спустя 4 недели (через стадию личинки) развивается новое поколение клещей.

Заражение чесоткой происходит чаще всего при прямом контакте здорового человека с больным, иногда через нательное и постельное белье, мягкую мебель, в раздевалках бань, при половом сношении. Заражение может произойти и от свиней, кошек, собак, крыс и других животных, на которых обитают особые виды клещей, иногда вызывающие заболевание и у человека. Предрасполагает к заболеванию несоблюдение соответствующих гигиенических норм.

Какова продолжительность инкубационного периода?

У здорового человека после контакта с больным наступает инкубационный период, который длится от нескольких дней до 4—6 недель. Это зависит от количества клещей, попавших на кожу, и сезона года (в теплое время года инкубационный период короче, чем в холодное).

Каковы первые признаки заболевания?

Первое время заболевшие могут ощущать по ночам на отдельных участках кожи только зуд. Но иногда на ней появляются быстро исчезающие волдыри или эри-тематозные пятна. Из-за сильного зуда и вызванной тем самым бессонницы у больных часто развиваются функциональные расстройства нервной системы. Это обычно бывает следствием образования зудящих чесоточных ходов, вызывающих линейные расчесы кожи, что служит типичным объективным симптомом заболевания.

Что представляет собой чесоточный ход?

Чесоточный ход имеет вид тонкой (менее 0,5 мм в ширину), изогнутой, дугообразной или прямой сероватой либо белой линии, напоминающей поверхностную царапину. Вдоль него располагаются более темные точки (загрязнение кожи). Длина ходов около 3—10 мм, иногда больше. На одном из концов хода можно видеть воспалительный розово-красный узелок, пузырек или пустулку размером от булавочной головки до вишневой косточки. Пузырьки в процессе развития болезни засыхают в точечные, реже — более крупные кровянистые или сероватые корочки. В покрышке свежего пузырька под микроскопом можно обнаружить паразита. Чем продолжительнее больной страдает чесоткой, • тем больше линейных расчесов и кровянистых корок образуется на его теле.

Каковы особенности проявления чесотки у детей?

У больных детей грудного возраста, кроме того, появляются волдыри, эритемы, мелкие милиарные папулки, на поверхности которых образуются сухие корочки. Эти сыпи вторичного порядка нередко маскируют типичные признаки чесотки.

Каковы наиболее типичные места локализации чесоточных ходов?

Наиболее часто чесоточные ходы локализуются в межпальцевых складках кистей, на боковых поверхностях пальцев, на сгибательной поверхности лучезапяст-ных суставов, на внутренней поверхности предплечий и плеч, а также в области сгибов локтевых суставов, на коже перед подкрыльцовыми впадинами, на животе (ниже пупка), на внутренней поверхности бедер, на ягодицах, на нижних конечностях (в области лодыжек, вблизи пяток), вокруг сосков (у женщин), на крайней плоти и головке полового члена.

Какие осложнения могут возникать в процессе течения заболевания?

Течение нелеченной чесотки продолжается неопределенно длительное время (даже несколько лет) и обычно осложняется пиодермитами, которые могут носить как поверхностный (стрептококковое или стрепто-ста-филококковое импетиго), так и глубокий характер (фурункулы и др.).

Как проводится лечение чесотки?

Для лечения чесотки применяют мази, содержащие серу. До втирания их в кожу больному рекомендуется принять горячий душ. Взрослым 33 % серную мазь или мазь Вилькинсона следует втирать в кожу перед сном в течение 5 дней. На 6-й день больной должен помыться с мылом и сменить нательное и постельное белье. Детей лечат 10—20 % серными мазями.

Хороший эффект дает лечение по методу Демьяно-вича: в кожу вначале втирают 60 % раствор тиосульфата натрия (детям — 40 %) в течение 10 минут и после 10-минутного перерыва — 6 % раствор концентрированной соляной кислоты (детям — 4 %) также в-течение 10 минут. Затем больной меняет постельное и нательное белье. На следующий день процедуру повторяют, а на 3-й день после окончания лечения больной моется с мылом и снова меняет белье.

Чесотку лечат и 20 % водно-мыльной эмульсией бензил-бензоата (детям — 10 %). Ее втирают в кожу в течение 10 минут дважды с 10-минутным перерывом, после чего больной меняет нательное и постельное белье. На следующий день процедуру повторяют, а на 4-й день больной моется с мылом и меняет белье. При правильном лечении всегда наступает выздоровление.

Какие профилактические мероприятия проводятся при выявлении чесотки?

С целью профилактики чесотки выявленного больного необходимо срочно лечить. Все бывшие с ним в контакте лица (семейные, бытовые контакты) тщательно осматриваются дерматологом, и в случае подозрения на чесотку им проводится противочесоточное лечение.

ВЕНЕРИЧЕСКИЕ БОЛЕЗНИ

ГОНОРЕЯ

Что является источником и каковы пути передачи инфекции?

Гонорея — высококонтагиозное инфекционное заболевание, вызываемое гонококком Нейссера. Основной путь заражения — половой. В редких случаях возможно бытовое заражение через предметы, бывшие в употреблении больных (постельное белье, ночные горшки, мочалки, губки, бужи, влагалищные зеркала и т. д.). Различают острую и хроническую гонорею.

Каковы клинические проявления острой гонореи?

Процесс начинается с зуда э мочеиспускательном канале, переходящего в резь (особенно при мочеиспускании) и выделении жидкого гноя желтовато-зеленоватого оттенка. Одновременно у мужчин отмечаются гиперемия и отечность наружного отверстия мочеиспускательного канала (передний гонорейный уретрит).

Что представляет собой диагностическая двух-стаканная проба?

В начальной стадии, если собрать мочу больного последовательно в 2 стакана, то мутной окажется только первая ее порция, а моча во втором стакане будет чистой, без примеси гноя (двухстаканная проба).

Какие осложнения могут развиться в процессе течения заболевания?

При употреблении алкоголя, физических, особенно спортивных нагрузках, отсутствии лечения процесс с передней уретры переходит на заднюю уретру и развивается переднезадний, т. е. тотальный, гонорейный уретрит. В этой стадии моча при двухстаканной пробе будет мутной в обоих стаканах.

Каковы отличительные признаки хронической гонореи?

Заболевание по сравнению с острой гонореей протекает более спокойно, вяло, гнойные выделения обычно скудные (иногда 1—2 капли); слабее выражены также субъективные признаки — зуд в уретре и резь при мо-чеиспусканш;, Однако больные, так же как и при острой гонорее, являются весьма заразными.

Какие заболевания осложняют течение хронической гонореи?

При отсутствии лечения или нарушении режима гонорея дает ряд осложнений: поражение придатков яичка, простатит (воспаление простаты), везикулит (воспаление семенных пузырьков), а также суставов, сужение мочеиспускательного канала и др. Нередко бесплодие у женщин и мужчин связано с перенесенной ранее и недостаточно леченной гонореей.

Какие лечение и диета назначаются больным гонореей?

Применяют в основном антибиотики (пенициллин, бициллин, олететрин, эритромицин и др.) по специальным схемам лечения гонореи. По соответствующим показаниям проводят также иммунотерапию (гоновакцина), физиотерапию и обязательно местное лечение (инсталляция в уретру 0,25—0,5 % раствора ляписа, промывание уретры раствором перманганата калия — 1:5000, оксици-анида ртути — 1:6000, бужирование и др.). Важное значение имеет строгое соблюдение назначенного больному режима (исключение из диеты острых блюд, алкогольных напитков, а также физических нагрузок и, разумеется, воздержание от половых сношений).

СИФИЛИС

Что представляет собой возбудитель заболевания?

Возбудитель — бледная трепонема Шаудинна— Гоффманна. Ее легко обнаружить во всех сифилитических проявлениях на коже и слизистых оболочках в так называемый заразный период сифилиса; она обнаруживается также в лимфатических узлах, слюне, крови, эя-куляте и других средах. При высыхании (т. е. вне организма) трепонема сравнительно быстро теряет свои вирулентные свойства и погибает.

Как происходит заражение сифилисом?

Источником распространения является больной человек, при этом основной путь заражения — непосредственный контакт — половое сношение, поцелуи. Возможны также внеполовой сифилис (врожденный, бытовой) и некоторые другие формы.

Каков механизм возникновения твердого шанкра?

Бледная трепонема, проникнув в так называемые ворота инфекции (микротравмы на половых органах), начинает быстро адаптироваться и довольно активно размножаться; отсюда по лимфатическим сосудам она проникает в близлежащие регионарные лимфатические узлы, а затем и в общий кровоток. Через 3—4 недели (инкубационный период) на месте вхождения инфекции появляется самый ранний клинический признак — твердый шанкр. С этого момента начинается первичный период сифилиса.

Каковы отличительные признаки твердого шанкра?

Твердый шанкр (ссадина или язва, обычно единичная, реже их 3—4 и более) — безболезненный, мясо-красного цвета, с чистой, гладкой, как бы лакированной поверхностью. Обычно не кровоточит, не гноится. В основании эрозии или язвы определяется инфильтрат (пальпаторно) в виде плотноэластического образования. В зависимости от локализации, иммунобиологической реактивности и других факторов различают типичные шанкры округлых или овальных очертаний, величиной с ноготь пальца, а также карликовый и гигантский (часто в области лобка, живота), воронкообразный (в окружности устья мочеиспускательного канала), шанкр-панариций (в области конечных фаланг кистей, обычно при профессиональном заражении), шанкр-амигдалит (при локализации на миндалинах), индуративный отек (часто при локализации на крайней плоти, половых губах), гангренозный (при глубоком язвенно-гнойном распаде шанкра) и др.

Как ставится диагноз в первичном периоде сифилиса?

Несмотря на типичную картину шанкра, диагноз основывается главным образом на нахождении в соскобе с его поверхности (лимфе) бледных трепонем. Иногда обнаруживать трепоному сразу не удается, особенно если больной до этого смазывал шанкр антисептическими мазями, присыпал каким-либо порошком, обрабатывал раствором перманганата калия и т.д. или шанкр осложнен вторичной пиококковой флорой.

Как развивается клиническая картина первичного периода сифилиса?

Вскоре после формирования твердого шанкра начинают увеличиваться лимфатические узлы. Они не спаиваются между собой, имеют плотноэластическую консистенцию, безболезненны, не нагнаиваются, кожа над ними обычно не воспаляется. При локализации шанкра на половых органах развивается паховый лимфаденит, при локализации на губе — лимфаденит подчелюстных узлов, при локализации на пальцах рук — локтевых, на соске молочной железы — подмышечных лимфатических узлов и т. д. При подозрении на сифилис и отсутствии бледных трепонем в соскобе шанкра они могут~быть . легко обнаружены в пунктате указанных лимфатических узлов.

Какие клинические признаки характерны для вторичного сифилиса?

Высыпные элементы в этот период характеризуются значительным полиморфизмом. На коже туловища, лица и реже конечностей, а также слизистых оболочках полости рта, половых органов появляются розеолы, папулы, пустулы, лейкодерма, а при злокачественном течении — даже язвы.

Что представляют собой сифилитические розеолы?

Розеолы — пятнистые высыпания, множественные, бледно-розового цвета, величиной до ногтя мизинца, субъективно не беспокоящие больного. Они не шелушатся, при надавливании исчезают, но быстро появляются вновь (свидетельство сосудистого происхождения). При вторичном свежем периоде розеолезная сыпь обильна, разбросана по телу и не сливается, а при вторичном рецидивном — более крупная, но чаще скудная, с тенденцией к слиянию и группировке с образованием дуг, полуколец, колец и т. д.

Что представляют собой сифилитические папулы?

Папулы — узелки различной величины и очертаний, несколько возвышающиеся над уровнем кожи, умеренно плотноватые на ощупь. Субъективных ощущений они также не вызывают. В процессе инволюции они обычно рассасываются, оставляя после себя едва заметное скоропреходящее шелушение и пигментацию. Они появляются на любом участке кожи и слизистых оболочек, но особенно часто на туловище, лице, половых органах, полости рта. Особую опасность представляют так называемые мокнущие папулы половых органов (возникают при потливости и несоблюдении личной гигиены у некоторых женщин в области половых органов, вокруг заднего прохода, иногда под молочными железами и т.д.), а также слизистых оболочек полости рта (возможность бытового заражения здоровых членов семьи).

Какие еще кожные проявления характерны для сифилиса?

Пустулезная (гнойничковая) сыпь и лейкодерма (белесоватые пятна, образующие как бы кружевной воротник на шее — «ожерелье Венеры» — ив меньшем количестве отмечающиеся на верхней трети туловища) — показатели более поздних рецидивов и более злокачественного течения сифилитической инфекции. В этих случаях иногда отмечается и сифилитическое (мелкоочаговое) выпадение волос (волосяной покров головы напоминает мех, изъеденный молью).

Каковы клинические проявления третичного сифилиса?

Наиболее ранний срок перехода нелеченого сифилиса в третичный период — 5—6-й год после инфицирова-ния. Характеризуется появлением высыпаний, исходящих уже из более глубоких слоев кожи и подкожного жирового слоя, а именно узлов — поверхностных бугорков и более глубоких гумм. Первые обычно группируются на тех или иных участках кожи в виде дуг, колец, гирлянд; в процессе эволюции они распадаются с последующим образованием типичных рубцов, характеризующихся пестротой и причудливостью рисунка. При распаде гумм образуются более глубокие язвенные дефекты, которые затем завершаются формированием грубых, как бы втянутых рубцов. Гуммы, кроме кожи и подкожного жирового слоя, могут возникать практически в любом органе (мозг, аорта, печень и др.).

Каковы наиболее опасные осложнения сифилиса?

У нелеченых больных третичным сифилисом возможно развитие в последующем таких тяжелых поражений, как спинная сухотка и прогрессивный паралич.

Каким образом развивается врожденный сифилис?

При отсутствии или неполноценности лечения сифилис может быть передан потомству, причем только матерью. Мужчина заражает женщину или до, или во время беременности, и потом уже больная сифилисом женщина заражает плод. Чаще всего заразившийся

внутриутробно плод погибает еще в утробе матери. Происходит выкидыш обычно на IV—V месяце или наступают преждевременные роды на VII—VIII месяце, причем ребенок рождается мертвым, иногда с выраженными явлениями разложения. Реже ребенок рождается живым, но недостаточно жизнеспособным и вскоре умирает. В зависимости от давности заболевания матери у родившихся в срок детей имеются или отсутствуют вначале признаки врожденного сифилиса, однако и в последнем случае он все же проявится, но несколько позже. В связи с этим различают ранний и поздний врожденный сифилис.

Каковы признаки раннего врожденного сифилиса?

Первые признаки раннего врожденного сифилиса могут проявиться уже через месяц после рождения ребенка. К ним относятся: сморщенное лицо, глубоко запавшие глаза («дети-старички»), болезненные костные дистрофии, в связи с которыми дети много плачут. На коже и ее складках появляются множественные пятнистые узелковые пустулезные и буллезные высыпания. Типичным является наличие на губах и вокруг рта (в результате почти постоянного плача и раздражения слюной) болезненных трещин, которые обычно заживают нежными рубцами белесовато-перламутрового оттенка, остающимися на многие годы. Кроме кожи, высыпания появляются и на слизистых оболочках; особенно большие беспокойства они причиняют при поражении слизистой оболочки носа. Возникают симптомы так называемого сифилитического насморка, ребенку трудно дышать через нос, он плохо берет грудь. При отсутствии лечения процесс переходит на хрящи носа, приводя в конечном итоге к их разрушению («седловидный нос»).

Какие изменения со стороны костной ткани наблюдаются при врожденном сифилисе?

В патологический процесс вовлекается костная ткань; в результате нарушения процесса костеобразова-

ния наблюдаются надломы и переломы длинных трубчатых костей. Из-за сильной боли ребенок не может шевелить ножками, лежит неподвижно. Поражаются и другие кости, в частности черепа, особенно лобные: они заметно выступают, оставляя в середине лба как бы впадину («ягодицеобразный череп»). Нередко развивается водянка головы, приводящая в свою очередь к тяжелому психическому заболеванию.

Каковы, признаки позднего врожденного сифилиса?

Первые симптомы проявляются у детей 5—6 лет, чаще всего в период полового созревания. Наиболее типичные признаки — деформации костей голени, выражающиеся в утолщении с искривлением их выпуклостью вперед («саблевидные голени»). Наблюдаются прободение твердого нёба, разрушение костей черепа, дистрофия зубов: полулунные выемки верхних постоянных зубов, особенно обоих передних резцов, и некоторое закругление с боков («бочкообразные зубы*). Часто отмечаются заболевания глаз (паренхиматозный кератит) и органов слуха — глухота. Указанная выше триада симптомов (дистрофия зубов, кератит и глухота) является весьма патогномоничным признаком позднего третичного сифилиса. Кроме того, характерны общие дистрофии, слабоумие, судорожные припадки и даже параличи. В случае отсутствия и даже неполноценности лечения женщины, имеющие поздний врожденный сифилис, могут передать инфекцию своему потомству, т. е. уже второму поколению.

Как проводится диагностика сифилиса?

Диагностика сифилиса складывается из учета анамнеза, данных клинического обследования и лабораторного исследования (обнаружение бледной трепо-немы в первичном и вторичном периодах, серологические реакции Вассермана, Кана, Закса—Витебского, реакции иммобилизации бледных трепонем — РИБТ и др.).

Как проводится лечение больных?

Больных с активными проявлениями сифилиса лечат, как правило, в условиях специализированного венерологического стационара, а больные латентным сифилисом могут лечиться амбулаторно у венеролога.

УХОД ЗА ВЕНЕРИЧЕСКИМИ БОЛЬНЫМИ

Каковы основные принципы взаимоотношения среднего медицинского персонала с больными?

Медицинская сестра должна проявлять такт и внимание при уходе за больными венерическими болезнями. Нельзя совершать какие-либо поступки, ранящие психику больного или унижающие его достоинство. Следует помнить о сохранении тайны пациента.

Поведение медицинской сестры определяется индивидуальными качествами пациента. Больного, глубоко переживающего заражение венерической болезнью, нужно умело, тактично успокоить.

Больным венерическими болезнями нужно систематически разъяснять полную излечимость их заболевания при условии соблюдения соответствующего режима и строгого выполнения терапевтических и профилактических назначений.

Каковы правила содержания больных венерическими заболеваниями?

Для венерических больных выделяют отдельные палаты, соответственно заболеванию. В венерологическом отделении необходимо ежедневно проводить влажную уборку палат и всех кабинетов, протирать дверные ручки и другие предметы общего пользования 1 % раствором хлорамина. Пациенты должны иметь индивидуальные предметы туалета, специально выделенную для них посуду, которую после употребления моют горячей водой с мылом или стиральным порошком.

Что представляют собой санитарно-гигиеничес-кие мероприятия в отделении?

Грязное белье больных с заразными формами сифилиса и гонореей подлежит кипячению. Использованный перевязочный материал лучше всего сжигать.

Гигиенические процедуры (ванна, душ) венерическим больные проводят в специально выделенном санпропускнике. После использования ванны ее обрабатывают раствором хлорамина и моют мыльной водой.

Туалет венерологического отделения предназначен только для венерических больных. Его ежедневно убирают, применяя раствор хлорамина и хлорной извести.

Мужчины, больные острой осложненной гонореей, и женщины с восходящей гонореей должны придерживаться постельного режима.

Каковы особенности ухода за больными при раз-личных венерических заболеваниях?

В случаях эпидидимита (воспаление придатков яичка) больные должны применять суспензорий. После туалета все больные в обязательном порядке обязаны мыть руки с мылом и обрабатывать их раствором диоцида (1:5000). Это необходимо, чтобы предупредить возможное распространение инфекции. При гонорее мытье рук является профилактическим мероприятием против занесения гонококков в глаза.

При наличии твердого шанкра 2 раза в день применяют местные ванны из слабого раствора калия перман-ганата. Эрозивные и вегетирующие сифилиды при вторичном сифилисе обмывают изотоническим раствором натрия хлорида и присыпают порошком каломеля.

Для предупреждения развития гонорейных балано-постита у мужчин и вульвита у женщин наружные половые органы больного следует ежедневно обмывать раствором калия перманганата (1:5000).

Пища должна быть богата витаминами; не рекомендуют острые блюда и приправы; алкоголь запрещен.

Какие правила безопасности следует соблюдать персоналу при уходе за больными?

При уходе за больными венерическими болезнями необходимо соблюдать меры, предупреждающие возможность заражения в результате выполнения своих профессиональных обязанностей; работать следует в резиновых перчатках, руки мыть с мылом, в необходимых случаях обрабатывать их раствором диоцида (1:5000). При появлении на коже микротравм (ссадины, трещины) их смазывают 2 % спиртовым раствором йода, жидкостью Новикова или клеем БФ-6.


14.htm

УХОД ЗА БОЛЬНЫМИ СО ЗЛОКАЧЕСТВЕННЫМИ НОВООБРАЗОВАНИЯМИ

ЗЛОКАЧЕСТВЕННЫЕ НОВООБРАЗОВАНИЯ
ЛЕЧЕНИЕ ЗЛОКАЧЕСТВЕННЫХ ОПУХОЛЕЙ
ОСОБЕННОСТИ УХОДА ЗА ОНКОЛОГИЧЕСКИМИ БОЛЬНЫМИ
УХОД ЗА БОЛЬНЫМИ ПОСЛЕ БРЮШНО-ПРОМЕЖНОСТНЫХ ОПЕРАЦИЙ
УХОД ЗА БОЛЬНЫМИ С КОЛОСТОМОЙ И ДВУСТВОЛЬНЫМ АНУСОМ
УХОД ЗА БОЛЬНЫМИ ПОСЛЕ ОПЕРАЦИИ МАСТЭКТОМИИ

ЗЛОКАЧЕСТВЕННЫЕ НОВООБРАЗОВАНИЯ

Каковы особенности клеток, составляющих злокачественные новообразования?

Злокачественные новообразования в отличие от других клеток и тканей организма характеризуются неудержимым ростом клеток с прорастанием в соседние ткани, метастазированием (перенос опухолевых клеток с током лимфы или крови в другие органы и ткани), рецидивированием (появление опухоли на том же месте после ее удаления). В результате метаболических изменений, происходящих в организме больного, опухолевый процесс чаще всего приводит к общему истощению (кахексии).

Злокачественные опухоли из эпителиальной ткани называют раком, а из соединительной — саркомой.

Как разделяются злокачественные новообразования по степени тяжести?

Степень тяжести злокачественного опухолевого процесса принято обозначать стадиями. Стадия I — небольших размеров поверхностная язва или опухоль, не прорастающая в глубжележащие ткани и не сопровождающаяся поражением близлежащих регионарных лимфатических узлов. Лечение, проводимое в этой стадии, наиболее успешно.

Во П стадии опухоль уже прорастает в окружающие ткани, имеет небольшие размеры и дает метастазы в ближайшие лимфатические узлы.

Малая подвижность и крупный размер опухоли наряду с поражением регионарных лимфатических узлов характерны для III стадии заболевания. В этой стадии еще возможно провести лечение, особенно с помощью комбинированных методов, но результаты его хуже, чем в I и II стадиях.

В IV стадии имеются обширное распространение опухоли с глубоким прорастанием в окружающие ткани, с метастазами не только в регионарные лимфатические узлы, но и в отдаленные органы, выраженная кахексия. В этой стадии только у небольшого числа больных химиотерапевтический и лучевой методы лечения позволяют добиться длительного клинического эффекта. В остальных случаях приходится ограничиваться симптоматическим или паллиативным лечением. Только при своевременном распознавании злокачественных опухолей можно рассчитывать на успех лечения, иначе прогноз становится крайне неблагоприятным.

Что представляют собой предраковые состояния?

Существует группа заболеваний, на фоне которых чаще всего возникают злокачественные опухоли. Это так называемые предраковые состояния. Рак языка или губы развивается чаще всего на местах белых пятен или длительно незаживающих трещин слизистой оболочки; рак легкого — на месте хронических воспалительных процессов, а рак шейки матки — на месте ее эрозий. В начальных стадиях некоторые формы рака протекают почти бессимптомно, и больные часто не обращаются за врачебной помощью.

ЛЕЧЕНИЕ ЗЛОКАЧЕСТВЕННЫХ ОПУХОЛЕЙ

Какие основные методы используются для лечения злокачественных новообразований?

Лечение злокачественных опухолей мягких тканей включает в себя три основных метода (хирургический, лучевой и химиотерапевтический), использующихся самостоятельно или в комбинации. Среди указанных методов доля хирургических вмешательств составляет до 40—50 %. К хирургическим способам лечения относятся ножевое или электрохирургическое иссечение опухолей мягких тканей, а также методы замораживания опухолевой ткани ^криохирургия или криодеструкция) и разрушение опухоли при помощи лазерного луча. Существует комплексный метод, когда применяют все три вида лечения.

Каковы особенности ухода за больными, получавшими лучевое лечение?

При лучевом лечении больных (наружное его применение) возникают повреждения кожи. Может наступить покраснение (эритема)/ которое соответствует ожогу I степени. В случае получения очень большой дозы облучения наступает отслойка наружных слоев кожи и, наконец, омертвение ее, соответствующее ожогу Ш степени.

При уходе за этими больными большое значение имеет профилактика инфицирования лучевой язвы. Для ликвидации местных реакций применяют различные мази, эмульсии и кремы, в состав которых входят эмульсия алоэ или тезана, линол, цигерол, гексерол, масло ягод облепихи, витамины А, Е, высококачественные жиры. При реакции слизистой оболочки прямой кишки или влагалища указанные препараты вводят в виде микроклизм и тампонов. Через несколько недель воспаление полностью исчезает, хотя надолго сохраняется пигментация данного участка кожи.

Каковы показания для проведения больному курса химиотерапии?

При распространении ракового процесса по всему организму в виде метастазов, при неоперабельных опухолях, локализующихся в жизненно важных органах, единственно возможным может быть лечение химиопре-паратами и гормонами.

В каких случаях обычно прибегают к проведению химиотерапии больному?

Лучевая терапия, а также химиотерапия могут создать условия для выполнения в дальнейшем и хирургической операции. Так, при раке молочной железы проведение курса лучевой терапии вызывает исчезновение метастазов в подмышечных лимфатических узлах и-дает возможность проведения хирургической операции. При тяжелых раковых поражениях пищевода проведение лучевой терапии или химиотерапии способствует восстановлению прохождения пищи по пищеводу. При метастазах в лимфатические узлы средостения, которые сдавливают легкие и сосуды, проведение курса лучевой терапии уменьшает сдавление сосудов, что снижает отек тканей и улучшает функцию дыхания.

Что представляют собой радикальные операции при опухолях мягких тканей?

При этих операциях вмешательства обеспечивают удаление опухоли в пределах здоровых тканей в едином блоке с регионарным лимфатическим аппаратом, при соблюдении правил абластики и антибластики.

Что представляют собой паллиативные операции при опухолях мягких тканей?

Наряду с радикальными производят так называемые паллиативные операции, направленные на удаление основной массы опухоли, чтобы впоследствии воздействовать на оставшиеся опухолевые клетки в ложе новообразования или его метастазы с помощью лучевой терапии или цитостатических препаратов.

В каких случаях больному выполняют операции по неотложным показаниям и диагностические операции?

Выполняют операции по неотложным показаниям при непосредственной угрозе жизни больного в связи с осложненным течением заболевания (в частности, при распаде опухоли с кровотечением). Особое место в хирургическом лечении опухолей мягких тканей занимают диагностические операции, являющиеся, как правило, заключительным этапом диагностики.

Каковы особенности проведения хирургических операций при опухолях мягких тканей?

Одним из основных принципов производства хирургических операций при опухолях мягких тканей является принцип зональности, который предполагает удаление опухоли в пределах здоровых тканей одного органа единым блоком с регионарным лимфатическим аппаратом либо вместе с органом, в котором она располагается, с одновременным удалением всего регионарного лимфатического аппарата также единым блоком.

Всем участникам операции необходимо также выполнять принципы абластики и антибластики, направленные на предупреждение распространения в ране опухолевых клеток, которые являются источником развития рецидивов и метастазов.

Каковы обязанности медсестры при проведении хирургической операции по поводу опухолей?

Даже при абластично выполняемой операции пересечение тканей всегда связано с возможностью попадания на рану элементов опухоли, в связи с чем нужно предпринимать ряд мер, направленных на предупреждение такого попадания. Так же как и при полостных хирургических вмешательствах, операционная сестра должна знать о необходимости как можно чаще менять салфетки, которые изолируют удаляемый препарат от операционного поля. Для осушивания раневой поверхности не следует применять одни и те же марлевые салфетки, шарики. После каждого употребления инструменты должны быть обработаны спиртом и только после этого вновь поданы хирургу. После каждого этапа операции необходимо не только обрабатывать руки в антисептическом растворе с последующим осушиванием марлевой салфеткой, но и протирать их спиртом.

В каких случаях используется электрохирургическое лечение?

При раке кожи широко применяется электрохирургическое лечение: электроиссечение и электрокоагуляция. Иссекают опухоль в широких пределах, в частности, при карциноме кожи достаточно отступить от края опухоли на 2—3 см, а при меланобластомах не менее 5 см. В случае удаления больших опухолей может возникнуть необходимость в аутопластике свободным кожным лоскутом или филатовским стеблем для закрытия раневого дефекта после широкого иссечения.

В каких случаях используется метод криотера-пии и лазерной терапии?

В лечении опухолей, расположенных на лице, нашел распространение метод криотерапии и лазерной терапии. При первом методе под воздействием низких температур происходит кристаллизация воды в клетках опухоли, приводящая к их гибели. При втором методе опухоль некротизируется под воздействием лазерного облучения. Помимо непосредственного влияния на опухоль, лазерный луч может быть применен в качестве светового скальпеля.

ОСОБЕННОСТИ УХОДА ЗА ОНКОЛОГИЧЕСКИМИ БОЛЬНЫМИ

Каковы особенности работы медсестры с онкологическими больными?

Особенностью ухода за больными со злокачественными новообразованиями является необходимость особого психологического подхода. Нельзя допускать, чтобы больной узнал истинный диагноз. Терминов «рак», «саркома» следует избегать и заменить их словами «язва», «сужение», «уплотнение» и т. д. Во всех выписках и справках, выдаваемых на руки больным, диагноз тоже не должен быть понятным для пациента. Следует быть особенно осторожным в беседе не только с больными, но и с их родственниками.

Онкологические больные имеют очень лабильную, уязвимую психику, что необходимо иметь в виду на всех этапах обслуживания этих больных.

Если нужна консультация со специалистами другого медицинского учреждения, то вместе с больным направляется врач или медицинская сестра, которые перевозят документы. Если такой возможности нет, то документы посылают по почте на имя главного врача или выдают родственникам больного в запечатанном конверте. Действительный характер заболевания можно сообщить только ближайшим родственникам больного.

Каковы особенности размещения больных в онкологическом отделении?

Надо стараться отделить больных с запущенными опухолями от остального потока больных. Желательно, чтобы больные с начальными стадиями злокачественных опухолей или предраковыми заболеваниями не встречали больных, имеющих рецидивы и метастазы. В онкологическом стационаре вновь прибывших больных не следует помещать в те палаты, где есть больные с поздними стадиями заболевания.

Как осуществляется наблюдение и уход за онкологическими больными?

При наблюдении за онкологическими больными большое значение имеет регулярное взвешивание, так как падение массы тела является одним из признаков прогрессирования болезни. Регулярное измерение температуры тела позволяет выявить предполагаемый распад опухоли, реакцию организма на облучение. Данные измерения массы тела и температуры должны быть зафиксированы в истории болезни или в амбулаторной карте.

При метастатических поражениях позвоночника, нередко возникающих при раке молочной железы или легких, назначают постельный режим и подкладывают под матрац деревянный щит во избежание патологических переломов костей. При уходе за больными, страдающими неоперабельными формами рака легких, большое значение имеют пребывание на воздухе, неутомительные прогулки, частое проветривание помещения, так как больные с ограниченной дыхательной поверхностью легких нуждаются в притоке чистого воздуха.

Как осуществляются санитарно-гигиенические мероприятия в онкологическом отделении?

Необходимо обучить больного и родственников мероприятиям гигиенического характера. Мокроту, которую часто выделяют больные, страдающие раком легких и гортани, собирают в специальные плевательницы с хорошо притертыми крышками. Плевательницы нужно ежедневно мыть горячей водой и дезинфицировать 10— 12 % раствором хлорной извести. Для уничтожения зловонного запаха в плевательницу добавляют 15—30 мл скипидара. Мочу и испражнения для исследования собирают в фаянсовое или резиновое судно, которое следует регулярно мыть горячей водой и дезинфицировать хлорной известью.

Что представляет собой режим питания онкологических больных?

Важен правильный режим питания. Больной должен получать пищу, богатую витаминами и белками, не менее 4—6 раз в день, причем следует обращать внимание на разнообразие и вкусовые качества блюд. Придерживаться каких-либо специальных диет не следует, нужно лишь избегать чрезмерно горячей или очень холодной, грубой, жареной или острой пищи.

Каковы особенности кормления больных с раком желудка?

Больных с запущенными формами рака желудка следует кормить более щадящей пищей (сметана, творог, отварная рыба, мясные бульоны, паровые котлеты, фрукты и овощи в размельченном или протертом виде и др.) Во время еды обязателен прием 1—2 столовых ложек 0,5—1 % раствора хлористоводородной кислоты.

Выраженная непроходимость твердой пищи у больных с неоперабельными формами рака кардиального отдела желудка и пищевода требует назначения калорийной и богатой витаминами жидкой пищи (смётана, сырые яйца, бульоны, жидкие каши, сладкий чай, жидкое овощное пюре и др.). Иногда улучшению проходимости способствует следующая смесь: спирт-ректификат 96 % — 50 мл, глицерин — 150 мл (по одной столовой ложке перед едой). Прием указанной смеси можно комбинировать с назначением 0,1 % раствора атропина по 4—6 капель на столовую ложку воды за 15—20 минут до еды. При угрозе полной непроходимости пищевода необходима госпитализация для паллиативной операции. Для больного, имеющего злокачественную опухоль пищевода, следует иметь поильник и кормить его только жидкой пищей. В этом случае'часто приходится пользоваться тонким желудочным зондом, проводимым в желудок через нос.

УХОД ЗА БОЛЬНЫМИ ПОСЛЕ БРЮШНО-ПРОМЕЖНОСТНЫХ ОПЕРАЦИЙ

Каковы особенности ухода за больными после брюшно-промежностной экстирпации прямой кишки?

В послеоперационный период особое внимание необходимо уделить уходу за «раной в области промежности. Избыточное промокание кровью повязки в первые часы после операции должно вызвать тревогу. Если общее состояние больного при этом остается удовлетворительным (пульс достаточного наполнения, нет резкого падения артериального давления) и кровотечение из раны невелико, то по назначению врача вполне достаточно сменить повязку. При продолжающемся кровотечении необходимо переливать кровь и кровезаменители. При неэффективности мероприятий по остановке кровотечения врач производит ревизию раны и перевязку кровоточащего сосуда. Обычно тампоны удаляют не сразу, а постепенно подтягивая их, начиная со 2-х и кончая 4—5-ми сутками после операции.

Как осуществляется уход за операционной раной после брюшно-промежностной экстирпации прямой кишки?

После удаления тампонов рану в области промежности необходимо ежедневно промывать слабым (бледно-розовым) раствором перманганата калия, 2 % раствором борной кислоты с добавлением перекиси водорода, раствором риванола через резиновую трубку или катетер, конец которых должен достигать наиболее глубоких участков дна раны. Больной при этой процедуре должен лежать на левом боку с согнутыми в тазобедренных и коленных суставах ногами, придерживая рукой правую ягодицу, облегчая этим манипуляции.

При наличии значительного количества гнойных налетов на раневой поверхности перед промыванием полезно произвести ее очистку салфеткой, смоченной 3 % раствором перекиси водорода, хлорамином, а после промывания оставить в ране тампон, смоченный раствором фурацилина 1:1000. Введение тампонов с мазью Вишневского или метилурациловой мазью менее желательно, так как это может привести к задержке отделяемого.

Каковы особенности ухода за раной у женщин?

У женщин, кроме приведенной выше обработки, нужно промыть влагалище каким-либо антисептическим раствором (риванол 1:500 и т. д.), так как скопившийся секрет может оказаться источником инфекции. Завершается перевязка раны обработкой ее краев 3—5 % спиртовым раствором йода и наложением Т-образной повязки.

Как осуществляется уход за операционной раной через 12—15 дней после брюшно-промежностной экстирпации прямой кишки?

Через 12—15 дней после операции больному при отсутствии осложнений разрешается вставать. Если рана чистая, то в этот период больной должен 1—2 раза в день применять ванночки с перманганатом калия (вплоть до выписки из стационара). При экстирпации прямой кишки и брюшно-анальной резекции в пресакральном пространстве оставляют резиновый дренаж. Его удаляют только после полного прекращения выделений. При этом предпочтительно позднее постепенное удаление дренажной трубки из пресакрального пространства, так как раннее одномоментное его удаление может привести к слипанию узкого раневого канала, что повлечет за собой образование гнойника. Первое подтягивание трубки после передней резекции прямой кишки на 1—2 см производят на 3—4-й день после операции. Полностью трубку удаляют на 10—11-й день после операции.

После экстирпации прямой кишки дренажную трубку удаляют на 4—6-е сутки после операции.

Как проводится уход за послеоперационным, дренажем?

Невакуумный дренаж регулярно промывают раствором фурацилина. При этом следует учитывать, что отсутствие отделяемого из дренажа может быть обусловлено как его закупоркой сгустками крови, так и отсутствием экссудата. При отсутствии экссудата промывание дренажной трубки нецелесообразно, так как это способствует внедрению инфекции через дренаж. Если температура тела больного не высока, общее состояние удовлетворительное, то при отсутствии отделяемого необходимость в промывании отпадает. В противном случае необходимо промыть дренаж антисептическим раствором (фурацилина и др.) через резиновую трубку меньшего размера, которую вводят в дренаж, и при помощи шприца производят промывание. Края кожи вокруг дренажа смазывают 3—5 % спиртовым раствором йода.

Какие осложнения возможны в послеоперационный период?

Послеоперационный период может осложняться нагноением промежностной раны. При открытом методе ведения раны распознавание нагноения не представляет особых трудностей. При зашивании ее наглухо возможны образование слепых недренируемых карманов, заполнение их экссудатом, являющимся хорошей питательной средой для микрофлоры. Для лечения этого осложнения необходимо широко дренировать полость образовавшегося гнойника, промывать ее антисептическими растворами с антибиотиками, а также проводить общие мероприятия для повышения реактивности организма.

Как проводится уход за культей кишки при сфинктеросохраняющих операциях?

Особого ухода за культей низведенной кишки при сфинктеросохраняющих операциях не требуется. Необходимо лишь обрабатывать ее 3 % раствором перекиси водорода. Через 2—3 дня после операции врач удаляет тампон с мазью Вишневского, введенный во время операции. Нужно отметить, что предоперационное облучение понижает сопротивляемость ткани инфекции, что приводит к раннему и массивному обсеменению послеоперационной промежностной раны микроорганизмами и увеличению частоты гнойных осложнений. Вяло заживающие раны с некротическими налетами длительное время издают гнилостный запах, резко болезненны, причем боль усиливается по ночам. Для их лечения применяют антибиотики, которые назначают в зависимости от чувствительности к ним микрофлоры ран, протеолитические ферменты. Уже через 2 суток после применения протеолитических ферментов увеличивается количество гнойного отделяемого, в течение 6—9 дней раны полностью очищаются от некротических масс и гноя, появляются розовые грануляции, уменьшаются боли. После полного очищения промежностной раны можно наложить на нее вторичные швы для ускорения заживления.

УХОД ЗА БОЛЬНЫМИ С КОЛОСТОМОЙ И ДВУСТВОЛЬНЫМ АНУСОМ

Как осуществляется уход за раной передней брюшной стенки и колостомой?

Прежде всего, необходимо надежно изолировать ко-лостому от брюшной раны (заклеить брюшную рану не только чистой марлевой салфеткой, но и целлофановой пленкой).

При плоской колостоме на ее область в послеоперационный период накладывают повязку с синтомицине-вой или какой-либо другой мазью. Края кожи при покраснении смазывают крепким раствором перманганата калия. В дальнейшем уход сводится к наложению салфеток с вазелином и замене их по мере необходимости. Ношение калоприемника впоследствии считается не только необязательным, но и нежелательным, так как это ведет к присасыванию и выпадению слизистой оболочки выведенной кишки. Предпочтительнее носить поясок в виде набрюшника с клеенчатым участком слева, куда вставляют пластмассовое кольцо соответственно колостоме, а поверх кольца подшивают резиновый клапан, пристегивающийся к поясу ремешками. Под этот клапан кладут небольшую марлевую повязку, прикрывающую колостому. Повязка придавливается клапаном путем застегивания ремешков. При надобности ремешки отстегивают, производят туалет и меняют повязку.

Двуствольный анус врач обычно вскрывает на, 2-й день после операции. Возникающее кровотечение останавливают путем обработки 3 % раствором перекиси водорода. При неэффективности этого метода перевязывают кровоточащий сосуд. В дальнейшем осуществляют те же мероприятия по уходу, что и при плоской колостоме.

Как осуществляется уход за больными с двуствольным анусом?

Большое значение имеет уход за больными с двуствольным анусом, наложенным для выключения дисталь-ного участка кишки. В этих случаях промывают дистальный участок кишки для освобождения его от застоявшихся каловых масс. Для этого под больного подкладывают резиновое надувное судно, в дистальный конец кишки вводят резиновую трубку, предварительно смазанную вазелиновым маслом, на небольшую глубину и промывают его слабым раствором перманганата калия до чистой воды.

Обработка послеоперационной раны сводится к ежедневному смазыванию 3—5 % спиртовым раствором йода. В послеоперационном периоде послеоперационная рана может нагноиться (появляются признаки воспаления, инфильтрация тканей вокруг раны, боли, повышается температура тела). Производит диагностическое зондирование раны пуговчатым зондом. При появлении гноя близлежащие швы снимают, рану промывают антисептическим раствором. В дальнейшем ежедневно производят перевязки с наложением на рану стерильных салфеток, смоченных гипертоническим (10 %) раствором хлорида натрия с антибиотиками.

В ряде случаев во время операции в брюшной полости оставляют дренажи. Нужно следить за их проходимостью и систематически промывать. При отсутствии отделяемого врач удаляет дренажи на 3—4-й день после операции.

Как проводится профилактика послеоперационных осложнений?

При появлении осложнений в послеоперационный период (несостоятельность анастомоза, образование тонкокишечных свищей) на кожу может попадать кишечное содержимое, вызывающее мацерацию и повреждение кожи. Для предотвращения этого окружающие участки кожи защищают толстым слоем пасты Лассара.

При длительном нахождении больного в вынужденном положении могут развиться пролежни, пиодермии. Для их профилактики кожу задней поверхности тела систематически протирают камфорным спиртом, при начинающихся пролежнях применяют раствор перманганата калия, метилурациловую мазь, мазь «Ируксол».

УХОД ЗА БОЛЬНЫМИ ПОСЛЕ ОПЕРАЦИИ МАСТЭКТОМИИ

Что представляет собой операция мастэк-томии?

Довольно травматичной операцией является мастэк-томия. ^результате удаления молочной железы и ре-гионарных лимфатических узлов подмышечной, подключичной и позадилопаточной областей образуется обширный дефект тканей, пересекаются многочисленные лимфатические сосуды, что ведет к длительному выделению раневой жидкости.

Как осуществляется послеоперационное дренирование раны?

Эти операции обычно Заканчиваются дренированием раны с принудительным отсасыванием отделяемого вакуум-отсосом. У-образные дренажи из эластичного полиэтилена с множеством боковых отверстий через 2 контрапертуры вводят в область послеоперационной раны так, чтобы один из них располагался в подмышечной области, куда поступает отделяемое из позади-лопаточной и подключичной областей, а второй — в области лоскута.

При помощи тройника оба дренажа соединяют с резиновой трубкой, которую присоединяют к аппарату Боброва. Для герметизации системы в области выхода дренажей накладывают кожные фиксирующие швы. Обычно при правильно наложенной герметизированной системе кожные лоскуты плотно прилегают к подлежащим тканям. Это делает необязательным наложение бинтовой повязки, можно ограничиться лишь марлевой наклейкой на область послеоперационной раны. Вместо аппарата Боброва иногда используют герметичную емкость и баллон Ричардсона с клапаном или другое приспособление, при помощи которого можно откачивать воздух из резервуара.

Как проводится контроль за состоянием послеоперационного дренажа?

Перевязочная медсестра должна следить за герметичностью системы, откачивать воздух из сосуда, сливать жидкость из него и фиксировать ее количество. У больных с незначительно развитым подкожным жировым слоем количество выделяющейся жидкости минимально, однако систему нужно держать в течение 3—5 суток. У тучных больных приходится пользоваться вакуум-отсосом в течение 5 и даже 7 суток.

Как осуществляется уход за раной после удаления дренажа?

После удаления дренажей у большинства больных возникает лимфорея в подмышечной и подключичной областях. В этом случае необходимы ежедневные пункции с полной эвакуацией жидкости. Эти пункции обычно производит лечащий врач, однако опытная медсестра онкологического учреждения также должна их выполнять (по согласованию с врачом). Техника этих пункций следующая. Производят обработку кожи в области скопления жидкости спиртом и 3 % спиртовым раствором йода, затем определяют пальцем центр полости, куда и вводят иглу, прокалывая лишь кожу. Эту манипуляцию необходимо проводить с максимальной осторожностью, так как в глубине этой полости проходят незащищенные подключичные вена и артерия. Обычно на исходе первой недели после операции количество жидкости составляет 80—100 мл (в некоторых случаях больше). Затем количество жидкости постепенно уменьшается, и обычно через 3 недели ежедневные пункции можно прекратить и перейти лишь на тугое бинтование.


15.htm

НЕОТЛОЖНАЯ ПОМОЩЬ И ДОВРАЧЕБНАЯ РЕАНИМАЦИЯ

НЕОТЛОЖНАЯ ПОМОЩЬ
АНАФИЛАКТИЧЕСКИЙ ШОК
АРТЕРИАЛЬНАЯ ГИПОТОНИЯ
БОЛИ В СЕРДЦЕ. СТЕНОКАРДИЯ
БОЛИ В СЕРДЦЕ. ИНФАРКТ МИОКАРД
БРОНХИАЛЬНАЯ АСТМА
КОЛЛАПС
КОМАТОЗНЫЕ СОСТОЯНИЯ
КРОВОХАРКАНЬЕ
МОЛНИЕЙ ПОРАЖЕНИЕ
ОБМОРОК
ОСТРАЯ ЗАДЕРЖКА МОЧИ
ОТРАВЛЕНИЕ
ОТРАВЛЕНИЯ ПИЩЕВЫЕ
ОТРАВЛЕНИЯ БЫТОВЫЕ И ПРОИЗВОДСТВЕННЫЕ
ОТРАВЛЕНИЯ ЛЕКАРСТВЕННЫЕ
ПОВЕШЕНИЕ
ПОРАЖЕНИЕ ЭЛЕКТРИЧЕСКИМ ТОКОМ
ПОЧЕЧНАЯ КОЛИКА
РАДИАЦИОННОЕ ПОРАЖЕНИЕ
РОДЫ ВНЕ СТАЦИОНАРА
СЕРДЕЧНАЯ АСТМА
СОЛНЕЧНЫЙ УДАР
СУДОРОГИ
ТЕПЛОВОЙ УДАР
ДОВРАЧЕБНАЯ РЕАНИМАЦИЯ РЕАНИМАЦИЯ. ОБЩАЯ ХАРАКТЕРИСТИКА
МАССАЖ СЕРДЦА
ИСКУССТВЕННАЯ ВЕНТИЛЯЦИЯ ЛЕГКИХ
ЭЛЕКТРИЧЕСКАЯ ДЕФИБРИЛЛЯЦИЯ СЕРДЦА

НЕОТЛОЖНАЯ ПОМОЩЬ

АНАФИЛАКТИЧЕСКИЙ ШОК

Каковы основные причины развития анафилактического шока?

Это угрожающее жизни острое проявление аллергической реакции. Чаще развивается в ответ на парентеральное введение лекарственных препаратов, таких как пенициллин, сульфаниламиды, сыворотки, вакцины, белковые препараты, рентгеноконтрастные вещества и др., а также появляется при проведении провокационных проб с пыльцевыми и реже пищевыми аллергенами. Возможно возникновение анафилактического шока при укусах насекомых.

Что представляет собой типичная клиническая картина анафилактического шока?

Клиническая картина анафилактического шока характеризуется быстротой развития — через несколько секунд или минут после контакта с аллергеном. Отмечается угнетение сознания, падение артериального давления, появляются судороги, непроизвольное мочеиспускание. Молниеносное течение анафилактического шока заканчивается летальным исходом. У большинства заболевание начинается с появления чувства жара, гиперемии кожи, страха смерти, возбуждения или, наоборот, депрессии, головной боли, боли за грудиной, удушья. Иногда развивается отек гортани по типу отека Квинке со стридорозным дыханием, появляются кожный зуд, высыпания, ринорея, сухой надсадный кашель. Артериальное давление резко падает, пульс становится нитевидным, может быть выражен геморрагический синдром с петехильными высыпаниями.

'Что является причиной смерти при развитии анафилактического шока?

Смерть может наступить от острой дыхательной недостаточности вследствие бронхоспазма и отека легких, острой сердечно-сосудистой недостаточности с развитием гиповолемии или отека мозга.

Как оказать неотложную помощь больному?

Следует прекратить введение лекарств или других аллергенов, наложить жгут проксимальнее места введения аллергена/Помощь нужно оказывать на месте; с этой целью необходимо уложить больного и зафиксировать язык для предупреждения асфиксии. Ввести 0,5 мл 0,1 % раствора адреналина подкожно в месте введения аллергена (или в месте укуса) и внутривенно капе льно 1 мл 0,1 % раствора адреналина. Если артериальное давление остается низким, через 10—15 минут введение раствора адреналина следует повторить. Большое значение для выведения больных из анафилактического шока имеют кортикостероиды. Преднизо-лон следует вводить в вену в дозе 75—150 мг и более; дексаметазон — 4—20 мг; гидрокортизон — 150—300 мг; при невозможности ввести кортикостероиды в вену их можно ввести внутримышечно. Ввести антигистамин-ные препараты: пипольфен — 2—4 мл 2,5 % раствора подкожно, супрастин — 2—4 мл 2 % раствора или димедрол — 5 мл 1 % раствора. При асфиксии и удушье ввести 10—20 мл 2,4 % раствора эуфиллина внутривенно, алупент — 1—2 мл 0,05 % раствора, изадрин — 2 мл 0,5 % раствора подкожно. При появлении признаков сердечной недостаточности ввести коргликон — 1 мл 0,06 % раствора в изотоническом растворе хлорида натрия, лазикс (фуросемид) 40—60 мг внутривенно струй-но быстро в изотоническом растворе натрия хлорида. Если аллергическая реакция развилась на введение пенициллина, ввести 1000000 ЕД пенициллиназы в 2 мл изотонического раствора натрия хлорида. Показано введение гидрокарбоната натрия (200 мл 4 % раствора) и нро-тивошоковых жидкостей. При необходимости проводят реанимационные мероприятия, включающие закрытый массаж сердца, искусственное дыхание, интубацию бронхов. При отеке гортани показана трахеостомия.

АРТЕРИАЛЬНАЯ ГИПОТОНИЯ

Каковы клинические проявления артериальной гипотонии?

При артериальной гипотонии отмечается головная боль тупого, давящего характера, иногда приступообразная пульсирующая боль, сопровождающаяся тошнотой и рвотой. Во время приступа головной боли пациенты бледны, пульс слабого наполнения, падает артериальное давление до 90/60 мм рт. ст. и ниже.

Что представляет собой неотложная помощь?

Проводится введение 2 мл 20 % раствора кофеина или 1 мл 5 % раствора эфедрина. Госпитализации не требуется.

БОЛИ В СЕРДЦЕ. СТЕНОКАРДИЯ

Что характерно для болей в сердце, обусловленных стенокардией?

Важнейшим моментом в лечении стенокардии является купирование болевых приступов. Болевой приступ при стенокардии характеризуется сжимающей болью за грудиной, которая может возникнуть либо после физической нагрузки (стенокардия напряжения) либо в покое (стенокардия покоя). Боль длится в течение нескольких минут и снимается с помощью приема нитроглицерина.

Как купируется приступ стенокардии?

Для снятия приступа показано применение нитроглицерина (по 2—3 капли 1 % спиртового раствора или в таблетках по 0,0005 г). Препарат должен всосаться в слизистую оболочку полости рта, поэтому его следует помещать под язык. Нитроглицерин вызывает расширение сосудов верхней половины тела и коронарных сосудов. В случае эффективности нитроглицерина боли проходят через 2—3 минуты. Если через несколько минут после приема препарата боли не исчезли, можно принять его повторно.

Какие осложнения возможны при приеме нитроглицерина?

Больного следует предупредить, что иногда после нитроглицерина возникают чувство распираний в голове и головная боль. Рефлекторное расширение венечных артерий вызывает и валидол, который также всасывается в слизистую оболочку рта и применяется по 3—5 капель или в таблетках.

Как купируются сильные и затяжные боли при приступе стенокардии?

При сильных затяжных болях можно ввести внутривенно 1 мл 1 % раствора морфина с 20 мл 40 % раствора глюкозы. Вливание производят медленно. Учитывая, что тяжелый затяжной приступ стенокардии может быть началом инфаркта миокарда, в случаях, когда требуется внутривенное введение наркотических ана-льгетиков, для предупреждения тромбоза следует вместе с морфином (в том же шприце) ввести внутривенно 5000—10000 ЕД гепарина.

Болеутоляющий эффект дает внутримышечное введение 2 мл 50 % раствора анальгина. Иногда его применение позволяет уменьшить дозу вводимых наркотических анальгетиков, так как анальгин усиливает их действие. Иногда хороший обезболивающий эффект дает применение горчичников на область сердца. Раздражение кожи при этом вызывает рефлекторное расширение венечных артерий и улучшает кровоснабжение миокарда.

Какие медикаментозные средства используются для предупреждения приступов стенокардии?

Для того чтобы добиться стойкого расширения венечных артерий и предупреждения приступов стенокардии, назначают нитриты длительного действия (сустак, применяемый внутрь в таблетках по 2,6 мг и 6,4 мг). Хорошим сосудорасширяющим, в частности коронарорасши-ряющим, действием обладает папаверин, применяемый внутримышечно по 2 мл 2 % раствора или внутривенно с 20 мл 40 % раствора глюкозы. Особенно эффективно внутривенное введение папаверина в момент болевого приступа.

Эуфиллин при внутривенном введении (10 мл 2,4 % раствора с 10 мл 40 % раствора глюкозы) также хорошо снимает спазм венечных артерий и тем самым устраняет боль. При этом обычно снижается артериальное давление, в связи с чем эуфиллин показан при сочетании обострения коронарной недостаточности и гипертонической болезни, особенно в момент гипертонического криза с коронарной недостаточностью. При невозможности сделать внутривенную инъекцию эуфиллина его можно ввести внутримышечно (1 мл 24 % раствора с 1—2 мл 2 % раствора новокаина, так как внутримышечные инъекции эуфиллина очень болезненны). Применение эуфиллина внутривенно при низком артериальном давлении противопоказано.

Как отличить стенокардию от болей при сердечных неврозах?

В дифференциальном диагнозе от стенокардии следует отличать боль при сердечных неврозах («кардиал-гические» неврозы по Г. Ф. Лангу). Боли при неврозах почти никогда не имеют четкой приступообразности, не связаны с физической нагрузкой, чаще носят ноющий или колющий характер, располагаются в области верхушки сердца. Боли появляются исподволь, длятся часами, иногда сутками, сохраняя монотонный характер и существенно не отражаясь на общем состоянии больного. Характерно необычное разнообразие жалоб больного, чрезмерная красочность описания им болевых ощущений. Эффект нитроглицерина или валидола у этих больных в большинстве случаев неотчетливый. Обычно боли снимаются через 20—30 минут после приема препарата. Хорошие результаты дают препараты валерианы, ландыша, бромиды.

Как отличить стенокардию от болей в груди другой этиологии?

Стенокардию приходится также дифференцировать с болями в груди плеврального происхождения, межреберной невралгией. Следует помнить, что нередко боли типа стенокардии обусловлены заболеваниями органов пищеварения. Подобные боли отмечаются при грыжах пищеводного отверстия диафрагмы, дивертикулах пищевода, раке кардиального отдела желудка.

БОЛИ В СЕРДЦЕ. ИНФАРКТ МИОКАРД

Каковы основные причины инфаркта миокарда?

Инфаркт миокарда — некроз участка сердечной мышцы, развивающийся в результате нарушения ее кровоснабжения. Непосредственной причиной инфаркта миокарда является закрытие просвета венечных артерий или сужение атеросклеротической бляшкой либо тромбом.

Каковы отличительные особенности боли в сердце при инфаркте миокарда?

Основной симптом инфаркта — сильная сжимающая боль за грудиной слева. Боль иррадиирует в левую лопатку, руку, плечо. Повторный многократный прием нитроглицерина при инфаркте не снимает боли, она может длиться часами, а иногда и сутками.

Что представляет собой неотложная помощь в острой стадии инфаркта миокарда?

Неотложная помощь в острой стадии инфаркта включает прежде всего снятие болевого приступа. Если предварительный повторный прием нитроглицерина (по 0,0005 г в таблетке или 2—3 капли 1 % спиртового раствора) боль не снял, необходимо ввести промедол (1 мл 2 % раствора), пантопон (1 мл 2 % раствора) или морфин (1 кл 1 % раствора) подкожно вместе с 0,5 мл 0,1 % раствора атропина и 2 мл кордиамина. Если подкожное введение наркотических анальгетиков обезболивающего эффекта не оказало, следует прибегнуть к внутривенному вливанию 1 мл морфина с 20 мл 40 % раствора глюкозы. Иногда ангинозные боли удается снять только с помощью наркоза с закисью азота в смеси с кислородом в соотношении 4:1, а после прекращения боли — 1:1. В последние годы для снятия болевого синдрома и предупреждения шока применяют фентанил по 2 мл 0,005 % раствора внутривенно с 20 мл физиологического раствора. Вместе с фентанилом обычно вводят 2 мл 0,25 % раствора дроперидола; эта комбинация позволяет усилить обезболивающий эффект фентанила и сделать его более продолжительным. Применение фентанила вскоре после введения морфина нежелательно из-за опасности остановки дыхания.

Как осуществляется борьба с острой сосудистой и сердечной недостаточностью при инфаркте миокарда?

В комплекс неотложных мероприятий в острой стадии инфаркта миокарда входит применение средств против острой сосудистой и сердечной недостаточности и антикоагулянтов прямого действия. При незначительном снижении артериального давления иногда достаточно кордиамина, кофеина, камфоры, введенных подкожно. Значительное падение артериального давления (ниже 90/60 мм рт. ст.), угроза коллапса требуют применения более мощных средств — 1 мл 1 % раствора мезатона или 0,5—1 мл 0,2 % раствора норадреналина подкожно. При сохраняющемся коллапсе эти препараты следует вводить повторно через каждые 1—2 часа. В этих случаях показаны также внутримышечные инъекции стероидных гормонов (30 мг преднизолона или 50 мг гидрокортизона), способствующих нормализации сосудистого тонуса и артериального давления.

Как проводится лечение нарушений сердечного ритма при инфаркте миокарда?

Нарушение ритма, особенно приступы тахикардии или мерцание предсердий, требуют применения антиаритмических средств, в частности 5—10 мл 10 % раствора новокаинамида внутривенно или внутримышечно. Внутривенное введение препарата осуществляется медленно, обязательно под контролем аускультации. Сразу же после восстановления ритма введение новокаинамида следует прекратить, так как дальнейшее введение препарата может вызвать блокаду сердца.

Каковы особенности транспортировки и госпитализации больных при инфаркте миокарда?

Больной острым инфарктом миокарда подлежит обязательной ранней госпитализации в терапевтическое отделение. Только в стационаре может быть проведен весь комплекс современных мероприятий по ^борьбе с коллапсом, сердечной недостаточностью, предупреждению тромбоэмболических осложнений. При подозрении на острый инфаркт миокарда необходимо вызвать (если есть возможность), специализированную противоин-фарктную бригаду скорой помощи. Больного острым инфарктом миокарда транспортируют от места, где возник болевой приступ, до койки в больнице на одних и тех же носилках. Никаких лишних перекладываний и переодеваний не допускается. Больной не подлежит санитарной обработке.

Как осуществляется лечение и уход после стабилизации состояния больного?

После стабилизации течения острого инфаркта миокарда больные через 5—7 дней переводятся в общетерапевтическое отделение. На протяжении 2—3 недель больные находятся на строгом постельном режиме. В первые дни им не разрешается даже поворачиваться в постели. В этот период огромное значение имеют мероприятия по уходу за больным: контроль за состоянием постели, своевременная смена постельного и нательного белья, кормление больных, уход за кожными покровами, подача судна и мочеприемника, тщательное наблюдение за функциями системы дыхания и кровообращения.

БРОНХИАЛЬНАЯ АСТМА

Какова общая характеристика приступа бронхиальной астмы?

Основное проявление бронхиальной астмы — приступ удушья со слышимыми на расстоянии сухими хрипами. Часто приступу атонической бронхиальной астмы предшествует продромальный период в виде ринита, зуда в носоглотке, сухого кашля, чувства давления за грудиной. Приступ атонической бронхиальной астмы возникает обычно при контакте с аллергеном и быстро обрывается при прекращении такого контакта.

Как оказывается неотложная помощь при приступе бронхиальной астмы?

При приступе бронхиальной астмы необходимы: 1) прекращение контакта с аллергеном; 2) введение симпато-миметиков; адреналин — 0,2—0,3 мл 0,1 % раствора подкожно, эфедрин — 1 мл 5 % раствора подкожно; 3) ингаляционное введение симпатомиметика (беротек, алупент, вентолин, сальбутамол); 4) введение ксантиновых препаратов: 10 мл 2,4 % раствора эуфиллина внутривенно или 1—2 мл 24 % раствора внутримышечно.

При отсутствии эффекта вводить глюкокортикоиды внутривенно: 125—250 мг гидрокортизона или 60—90 мг преднизолона.

Каковы признаки возникновения астматического состояния?

Астматическое состояние может возникнуть при любой форме бронхиальной астмы и характеризуется 3 основными признаками: 1) быстрым нарастанием бронхиальной обструкции; 2) отсутствием эффекта от введения симпатомиметиков; 3) нарастанием дыхательной недостаточности.

Больной теряет сознание, дыхание глубокое, с удлиненным выдохом, нарастает цианоз, падает артериальное давление, пульс становится нитевидным.

Как оказывается помощь при астматическом состоянии?

Необходимо срочно вызвать врача. Больные подлежат госпитализации в отделения интенсивной терапии.

КОЛЛАПС

Каковы, проявления и причины возникновения коллапса?

Коллапс — острая сосудистая недостаточность, которая проявляется резким снижением артериального давления и расстройством периферического кровообращения. Наиболее частой причиной коллапса являются массивные кровопотери, травмы, инфаркт миокарда, отравления, острые инфекции и т. д. Коллапс может быть непосредственной причиной смерти больного.

Каковы клинические проявления коллапса?

Характерен внешний вид больного: заостренные черты лица, ввалившиеся глаза, бледно-серая окраска кожи, мелкие капли пота, холодные синюшные конечности. Больной лежит неподвижно, вял, заторможен, реже беспокоен; дыхание учащенное, поверхностное, пульс частый, малого наполнения, мягкий. Артериальное давление падает: степень его снижения характеризует тяжесть коллапса.

Выраженность симптомов зависит от характера основного заболевания. Так при острой кровопотере бросается в глаза бледность кожи и видимых слизистых оболочек; при инфаркте миокарда нередко можно отметить синюшность кожи лица, акроцианоз и т. д.

Как оказывается помощь больному при коллапсе?

При коллапсе больному необходимо придать горизонтальное положение (подушки из-под головы убрать), к конечностям положить грелки. Немедленно вызвать врача. До его прихода надо ввести больному сердечнососудистые средства (кордиамин, кофеин) подкожно. По назначению врача проводят комплекс мероприятий в зависимости от причины коллапса: кровоостанавливающая терапия и переливание крови при кровопотере, введение сердечных гликозидов и обезболивающих средств при инфаркте миокарда и т. д.

КОМАТОЗНЫЕ СОСТОЯНИЯ

Что представляет собой кома?

Комой называется бессознательное состояние с глубоким нарушением рефлексов, отсутствием реакции на раздражения.

Общим и основным симптомом коматозного состояния любого происхождения является глубокая потеря сознания, обусловленная поражением жизненно важных отделов головного мозга.

Каков патогенез коматозных состояний?

В патогенезе коматозных состояний основное значение имеют нарушения кровообращения в головном мозге и токсическое повреждение клеток центральной нервной системы. Чаще всего коматозные состояния наблюдаются при острых нарушениях мозгового кровообращения, сахарном диабете, хроническом нефрите, нарастающей печеночной недостаточности, тяжелых отравлениях ядами.

Каковы симптомы прекомы?

Кома может возникнуть внезапно среди относительного благополучия. Острое развитие характерно для мозговой комы при инсульте, гипогликемической комы. Однако во многих случаях коматозное состояние, осложняющее течение болезни, развивается постепенно (при диабетической, уремической, печеночной комах и многих других коматозных состояниях). В этих случаях коме, глубокой потере сознания, предшествует стадия прекомы. На фоне нарастающего обострения симптомов основного заболевания появляются признаки поражения центральной нервной системы в виде оглушенности, вялости, безразличия, спутанности сознания с периодическими его прояснениями. Однако в этот период больные сохраняют способность реагировать на сильные раздражения, с опозданием, односложно, но все же отвечают на громко заданный вопрос, у них сохраняются зрачковые, роговичный и глотательный рефлексы. Знание симптомов прекоматозного состояния особенно важно, так как нередко своевременное оказание помощи в этот период болезни предупреждает развитие комы и сохраняет жизнь больным.

Каковы отличительные особенности состояния кожных покровов больного при комах разной этиологии?

При обследовании кожи следует учитывать, что при уремии, тромбозе мозговых сосудов, малокровии кожа бледная. При алкогольной коме, кровоизлиянии в мозг лицо обычно гиперемировано. Розовая окраска кожи характерна для комы при отравлении угарным газом. Желтушность кожи наблюдается обычно при печеночной коме. Важное значение имеет определение влажности кожи больного в коме. Влажная, покрытая потом кожа характерна для гипогликемической комы. При диабетической коме кожа всегда сухая. Следы старых расчесов на коже могут быть отмечены у больных диабетической, печеночной и уремической комой. Свежие фурункулы, а также кожные рубцы от старых фурункулов, обнаруженные у больных в коме, позволяют предположить сахарный диабет.

Определенное значение имеет исследование тургора кожи. При некоторых заболеваниях, сопровождающихся обезвоживанием организма и ведущих к развитию комы, отмечается значительное снижение тургора кожи. Этот признак особенно выражен при диабетической коме. Аналогичное снижение тургора глазных яблок при диабетической коме делает их мягкими, что хорошо определяется пальпаторно.

Каковы отличительные особенности слизистых оболочек при комах разной этиологии?

При обследовании слизистых оболочек следует обратить внимание на окраску, степень влажности. Желтуш-ность склер обычно выявляется при печеночной коме, анемиях. При осмотре языка наличие свежих прикусов и рубцов от старых прикусов должно наводить на мысль об эпилепсии. Для уремической комы характерна необычайная сухость языка. Выраженные отеки подкожной клетчатки могут выявляться у больных при уремической и печеночной комах. В последнем случае отеки сочетаются с асцитом.

Каковы особенности дыхания больного при различных типах комы?

Для коматозного состояния характерно нарушение ритма дыхания. Большое шумное дыхание Куссмауля нередко наблюдается при диабетической и печеночной комах. При мозговой коме обычно появляется храпящее дыхание. Нередко у больных в коме отмечается дыхание Чейна—Стокса с постепенным усилением, а затем ослаблением глубины дыхательных движений вплоть до появления паузы в дыхательных движениях (период апноэ).

Важное диагностическое значение имеет определение запаха выдыхаемого больным воздуха. Для уремической комы характерен запах аммиака, иногда настолько сильный, что улавливается уже при входе в комнату, где лежит больной. При диабетической коме в выдыхаемом воздухе почти всегда определяется запах ацетона, напоминающий запах слегка прелых яблок.

Каковы особенности состояния сердечно-сосудистой системы при комах различной этиологии?

Большое значение имеет исследование пульса и артериального давления у больных в коме. Брадикардия с напряжением пульса и высоким артериальным давлением отмечается при эклампсии, в начальных стадиях мозговой комы. Высокая артериальная гипертония выявляется обычно у больных уремической комой. При диабетической коме определяются низкое артериальное давление и тахикардия. Выявление грубой неврологической симптоматики в виде гемиплегии или гемипареза свидетельствует об остром нарушении мозгового кровообращения как причине комы.

Как проводится оказание помощи больному при диабетической (гипергяикемической) коме?

Лечение комы зависит от характера основного заболевания. При диабетической коме больному вводят по назначению врача инсулин подкожно и внутривенно, гидрокарбонат натрия, физиологический раствор.

Как проводится оказание помощи больному при гипогликемической коме?

Гйпогликемической коме предшествует ощущение голода, слабость и дрожь во всем теле. До прихода врача больному дают сахар или сладкий чай. В вену вводят 20—40 мл 40 % раствора глюкозы.

Как оказывается неотложная помощь больному при уремической коме?

При уремической коме лечебные мероприятия направлены на уменьшение интоксикации. С этой -целью промывают желудок, ставят очистительную клизму, ка-пельно вводят изотонический раствор хлорида натрия и 5 % раствор глюкозы.

Как оказывается неотложная помощь больному при печеночной коме?

При печеночной коме по назначению врача вводят капелью растворы глюкозы, стероидные гормоны, витамины.

КРОВОХАРКАНЬЕ

Каковылричины кровохарканья?

Кровохарканье — выделение крови ищи мокроты с кровью при кашле. Встречается при туберкулезе легких, бронхоэктазах, опухоли, воспалении или абсцессе легкого, митральном пороке сердца, инфаркте легкого, заболеваниях системы крови и т. д. Причины кровохарканья — изъязвление или разрыв сосуда (например, в стенке туберкулезной каверны, бронхо-эктаза или в раковой опухоли легкого, иногда при очень сильном кашле), застой крови в легких и повышение проницаемости стенок мелких сосудов при митральном пороке, крупозной или гриппозной пневмонии, свежих инфильтративных формах туберкулеза и др. При кровохарканье наблюдаются прожилки и примесь крови в мокроте, ржавая мокрота или плевки чистой кровью.

Каков патогенез кровохарканья?

Источниками кровохарканья могут быть сосуды не только легких и бронхов, но и верхних дыхательных путей при воспалительных и других изменениях в них, а также затекание крови при носовых кровотечениях, кровоточащие десны; в этих случаях говорят о ложном кровохарканье. При легочных кровотечениях в отличие от кровохарканья алая кровь откашливается в большом количестве.

Каковы возможные осложнения при кровохарканье?

Кровохарканье обычно не угрожает смертью от кро-вопотери, однако легочные кровотечения нередко приводят к затеканию крови в нижние отделы легкого и развитию аспирационной пневмонии.

Как оказывается неотложная помощь больному?

Первая помощь при кровохарканье успокоить больного (волнение, как и физическое напряжение, может усилить кровохарканье), придать ему полусидячее положение, что облегчает отхаркивание; запретить разговаривать. По назначению врача проводят кровоостанавливающую терапию.

МОЛНИЕЙ ПОРАЖЕНИЕ

Что представляют собой поражающие факторы при попадании молнии?

Молнией, как правило, поражаются люди, находящиеся на открытом месте во время грозы. Поражающее действие атмосферного электричества обусловлено в первую очередь очень высокими напряжением (до 10000000 В) и мощностью разряда, но, кроме того, наряду с электротравмой пострадавший может быть отброшен воздушной взрывной волной и получить травматические повреждения, в частности черепа. Могут также наблюдаться тяжелые ожоги до IV степени (температура в области так называемого канала молнии может превышать 25000 °С). Несмотря на кратковременность воздействия, при поражении молнией состояние пострадавшего обычно тяжелое, что обусловлено в первую очередь поражением центральной и периферической нервной системы.

Какие клинические симптомы наблюдаются у пострадавшего?

При поражении молнией пострадавший теряет сознание, что может продолжаться от нескольких минут до нескольких суток и сопровождаться клоническими судорогами. После восстановления сознания больные возбуждены, беспокойны, дезориентированы, кричат от боли в конечностях и в местах ожогов, бредят. Могут развиваться галлюцинации, парез конечностей, геми-и парапарезы, мозговые нарушения. Часто больные жалуются на сильную головную боль, боль и резь в глазах, нарушения зрения до полной слепоты (отслойка сетчатки), шум в ушах. Нередко выявляются ожоги век и глазного яблока, помутнение роговицы и хрусталика. На кожных покровах иногда отчетливо видны своеобразные древовидные знаки (знаки молнии) багрово-бурого цвета по ходу сосудов. В отдельных случаях могут появиться нарушения слуха, загрудинная боль, кровохарканье, отек легких. Неврологические расстройства (парезы, параличи, гиперестезия и др.) могут сохраняться длительное время и требуют упорного лечения.

Как оказать неотложную помощь пострадавшему?

Если у пострадавшего наступила остановка сердечной деятельности, необходимо немедленно начать непрямой массаж сердца и искусственное дыхание изо рта в рот или изо рта в нос. Это необходимо также в том случае, если сердечная деятельность сохранена, но развились тяжелые нарушения дыхания. Если сердечная деятельность не восстанавливается, но у больного в процессе массажа сердца остаются узкие зрачки, прощупывается пульс на крупных сосудах, имеются единичные атональные вдохи, прекращать реанимационные мероприятия нельзя. Часто причиной остановки сердца является фибрилляция желудочков. Поэтому надо продолжать непрямой массаж сердца, а также искусственную вентиляцию легких и, кроме того, необходимо произвести электрическую дефибрилляцию.

Какая терапия показана больному при различных патологических синдромах?

При низком артериальном давлении необходимо вну-триартериальное введение полиглюкина, внутривенная инфузия 500 мл 5 % раствора глюкозы с 90 мг преднизо-лона или с 250 мг гидрокортизона. При резком возбуждении, сильной боли внутривенно или внутримышечно вводят литическую смесь (2,5 % аминазин — 1 мл, 2 % промедол — 1 мл, 1 % димедрол — 1 мл) или смеси ней-ролептанальгетиков (фентанил — 2 мл, дроперидол — 2—4 мл) под контролем артериального давления.

Каковы особенности транспортировки пострадавшего?

Транспортировать пострадавшего необходимо на носилках лучше в положении на боку (из-за опасности возникновения рвоты) в отделение реанимации многопрофильной больницы, где имеются хирург, невропатолог, терапевт, окулист, отоларинголог.

ОБМОРОК

Каков патогенез и основные причины возникновения обморока?

Обморок — внезапно возникающая кратковременная утрата сознания с ослаблением деятельности сердечной и дыхательной систем. Обморок является легкой формой острой сосудистой мозговой недостаточности и обусловлен анемией мозга; чаще возникает у женщин. Обморок может возникнуть в результате психической травмы, при виде крови, болевом раздражении, при длительном пребывании в душном помещении, при интоксикациях и инфекционных заболеваниях.

Каковы клинические проявления обморока легкой степени выраженности?

Степень выраженности обморочного состояния может быть различной. Обычно обморок характеризуется внезапным возникновением легкого затуманивания сознания в сочетании с головокружением несистемного типа, звоном в ушах, тошнотой, зевотой, усилением перистальтики кишечника. Объективно отмечаются резкая бледность кожных покровов, похолодание рук и ног, капли пота на лице, расширение зрачков. Пульс слабого наполнения, артериальное давление снижено. Приступ длится несколько секунд.

Каковы клинические проявления тяжелого обморока?

В более тяжелом случае обморока наступает полная потеря сознания с выключением мышечного тонуса, больной медленно оседает. На высоте обморока отсутствуют глубокие рефлексы, пульс едва прощупывается, артериальное давление низкое, дыхание поверхностное. Приступ длится несколько десятков секунд, а затем следует быстрое и полное восстановление сознания без явлений амнезии.

Судорожный обморок характеризуется присоединением к картине обморока судорог. В редких случаях отмечаются слюнотечение, непроизвольное мочеиспускание и дефекация. Бессознательное состояние иногда длится несколько минут.

После обморока сохраняются общая слабость, тошнота, неприятное ощущение в животе.

Какая неотложная помощь необходима больному?

Больного следует уложить на спину с несколько опущенной головой, расстегнуть воротник, обеспечить доступ свежего воздуха, К носу поднести ватку, смоченную нашатырным спиртом, обрызгать лицо холодной водой. При более стойком обморочном состоянии следует подкожно ввести 1 мл 10 % раствора кофеина или 2 мл кордиамина, можно применять эфедрин — 1 мл 5 % раствора, мезатон — 1 мл 1 % раствора, норадреналин — 1 мл 0,2 % раствора.

Больной должен быть осмотрен врачом.

ОСТРАЯ ЗАДЕРЖКА МОЧИ

Что представляет собой острая задержка мочи?

Задержкой мочи называется невозможность опорожнения мочевого пузыря, несмотря на переполнение его мочой. Если задержка мочи наступает внезапно, ее называют острой; если она развивается постепенно вследствие нарастающего, длительно существующего препятствия к оттоку мочи, она называется хронической.

Каковы основные причины возникновения задержки мочи?

Самой частой причиной острой задержки мочи является аденома предстательной железы, которая нередко встречается у мужчин старше 60 лет. Естественно, что острая задержка мочи является преимущественно патологией пожилых мужчин. Задержке мочи при наличии аденомы способствуют причины, вызывающие прилив крови к ней (длительное сидение, запор, понос, охлаждение, прием алкоголя).

Реже острая задержка мочи возникает при травмах уретры, переломах тазовых костей.

Острая задержка мочи может быть одним из проявлений заболеваний или повреждений спинного мозга (спинная сухотка, миелит, переломы позвоночника со сдавлени-ем спинного мозга или кровоизлиянием в него). Иногда она возникает у совершенно здоровых субъектов после приема больших количеств алкоголя: причиной является атония пузырной мышцы. Острая задержка мочи может иметь рефлекторный характер: в первые дни после хирургических вмешательств на органах брюшной полости, операций по поводу брюшных грыж, геморроя и т. д.

Каковы особенности проявления острой задержки мочи при наличии камней в мочевом пузыре?

Своеобразную форму задержки мочи представляет внезапное «прерывание» струи мочи, которое обычно является симптомом камней мочевого пузыря. При начинающемся мочеиспускании камень «закрывает» внутреннее отверстие уретры, и мочеиспускание прерывается. Больному приходится изменить положение, чтобы оно возобновилось. Некоторые больные с камнями мочевого пузыря могут мочиться только в определенном положении (на корточках, на боку, сидя).

Какие типы задержки мочи выделяют в клинической практике?

Задержка мочи может быть полной и неполной. При полной задержке больной, несмотря на резкий позыв к мочеиспусканию и сильное натуживание, не может выделить ни одной капли мочи. При неполной, частичной задержке мочеиспускание совершается, но после него часть мочи остается в мочевом пузыре (остаточная моча), ее количество иногда достигает 1 л. При длительной задержке мочи возникает не только предельное растяжение мышечной стенки пузыря, но и растяжение сфинктеров, и моча из переполненного мочевого пузыря непроизвольно каплями выделяется наружу. Это состояние носит название парадоксальной ишурии. Нередко острая задержка мочи при наличии парадоксальной ишурии своевременно не распознается.

Каковы клинические проявления острой задержки мочи?

При острой задержке мочи дно наполненного мочевого пузыря нередко удается пальпировать чуть ниже пупка. Перкуторно всегда определяется значительное выстояние дна мочевого пузыря над лобком.

Острая задержка мочи вызывает сильные боли и требует экстренной помощи.

Какая неотложная помощь необходима больному?

Катетеризацию мочевого пузыря при наличии аденомы предстательной железы следует проводить только резиновым катетером. При невозможности его введения больного следует немедленно направить к урологу. В некоторых случаях, когда при наличии аденомы предстательной железы катетеризацию мочевого пузыря осуществить не удается, а экстренная транспортировка больного к урологу невозможна, в порядке оказания неотложной помощи прибегают к так называемому капиллярному надлобковому проколу мочевого пузыря длинной тонкой иглой.

ОТРАВЛЕНИЕ

Какова общая характеристика отравлений?

Отравление — патологическое состояние, обусловленное воздействием ядов на организм. Причинами отравлений могут быть недоброкачественные пищевые продукты и ядовитые растения, различные химические вещества, применяемые в быту и на производстве, лекарственные препараты и т. д. Яды оказывают на организм местное и общее воздействие, которое зависит от характера яда и пути его попадания в организм.

Каковы основные принципы оказания больному первой помощи?

При всех острых отравлениях неотложная помощь должна преследовать следующие цели: 1) максимально быстрое выведение яда из организма; 2) обезвреживание остающегося в организме яда с помощью противоядий (антидотов); 3) борьба с нарушениями дыхания и кровообращения.

Каковы особенности оказания неотложной помощи пострадавшему в зависимости от способа попадания отравляющего вещества?

При попадании яда через рот необходимо немедленное промывание желудка, которое проводят там, где произошло отравление (дома, на производстве); целесообразно очистить кишечник, для чего дают слабительное, ставят клизму.

При попадании яда на кожу или слизистые оболочки надо немедленно удалить яд механическим путем. Для дезинтоксикации по назначению врача подкожно и внутривенно вводят растворы глюкозы, хлорида натрия, гемодеза, полиглюкина и др. При необходимости применяют так называемый форсированный диурез: одновременно вводят 3—5 л жидкости и быстродействующие мочегонные средства. Для обезвреживания яда используют специфические антидоты (унитиол, метиленовый синий и др.) в зависимости от характера отравления. Для восстановления функции дыхания и кровообращения применяют кислород, сердечно-сосудистые средства, дыхательные аналептики, искусственное дыхание, включая аппаратное.

ОТРАВЛЕНИЯ ПИЩЕВЫЕ

Каковы отличительные признаки пищевых отравлений?

Пищевые отравления начинаются остро — через несколько часов после еды появляются тошнота, резкая слабость, чувство распирания и боль в подложечной области; вскоре присоединяется обильная рвота, которая приносит больному некоторое облегчение. Рвота сочетается с поносом. Стул частый, обильный, жидкий, иногда с примесью слизи, может сопровождаться схваткообразными болями в животе. Нередко наблюдаются повышение температуры, головная боль, ломота в теле.

Какая неотложная помощь необходима больному при пищевых отравлениях?

Неотложная помощь должна начинаться с промывания желудка при помощи толстого зонда до полного очищения от остатков пищи, т. е. до чистой воды. В тех случаях, когда невозможно ввести зонд, больному дают пить стаканами воду с последующим механическим раздражением пальцами зева до появления рвоты. После рвоты следует дать солевое слабительное (20—30 г сульфата магния или натрия в 400—500 мл воды). Больного следует уложить в постель, поместить на живот грелки. При болях можно дать 5—7 капель 0,1 % раствора сульфата атропина или 0,015 г белладонны, иногда атропин (0,5—1 мл 0,1 % раствора) можно ввести подкожно.

При пищевых отравлениях в первые 1—2 дня больному рекомендуют воздержаться от еды: можно давать негорячий чай. В дальнейшем пищевой режим постепенно расширяется по указанию врача.

Как осуществляется борьба с различными осложнениями, возникающими при пищевых отравлениях?

При коллапсе вводят сердечно-сосудистые средства: 2 мл кордиамина, 2 мл 20 % раствора камфоры, 2 мл 10 % раствора сульфокамфокаина, 1 мл 10 % раствора кофеина, 1 мл 1 % раствора мезатона подкожно. При обезвоживании и потере электролитов следует наладить капельное введение 500—1000 мл изотонического раствора натрия хлорида подкожно или внутривенно. Одновременно необходимо ввести внутривенно 10—20 мл 10 % раствора хлорида натрия. Сочетание симптомов интоксикации, обезвоженности с признаками коллапса требует обязательного внутривенного капельного введения жидкостей (изотонический раствор натрия хлорида с 5 % глюкозой) и сердечно-сосудистых средств (кофеин, мезатон; 0,5—1 мл 0,2 % раствора норадреналина добавляют в капельницу).

ОТРАВЛЕНИЯ БЫТОВЫЕ И ПРОИЗВОДСТВЕННЫЕ

Какова клиническая картина при отравлении алкоголем?

При отравлении алкоголем (наркотическим ядом) наблюдаются различные степени расстройства сознания вплоть до развития комы. Изо рта и от рвотных масс — характерный запах алкоголя.

Зрачки вначале узкие, реакция их на свет и рого-вичный рефлекс сохранены, при более глубокой интоксикации зрачки широкие, реакция на свет и роговичный рефлекс отсутствует. Отмечается глубокое дыхание, частый пульс, при тяжелой интоксикации падение артериального давления.

Какая неотложная терапия назначается пострадавшему при отравлении алкоголем?

Неотложная помощь включает промывание желудка при помощи толстого зонда, введение кофеина (1—2 мл 20 % раствора) подкожно, а также 400—600 мл 4 % свежеприготовленного раствора гидрокарбоната натрия внутривенно для нейтрализации продуктов распада алкоголя. Для предупреждения западания языка и асфиксии на язык больного, находящегося в алкогольной коме, накладывают языкодержатель. При падении артериального давления и обезвоживаний следует ввести в вену 1— 2 л изотонического раствора натрия хлорида или 5 % раствора глюкозы.

Что характерно для отравления окисью углерода?

Окись углерода содержится в угарном, светильном, генераторном газах. Отравление характеризуется симптомами поражения центральной нервной системы: шум в ушах, головная боль, головокружение, тошнота, рвота, резкая слабость, нарушение сознания, а затем глубокая кома.

Как оказывается неотложная помощь при отравлении окисью углерода?,

Первая помощь: немедленное удаление пострадавшего из зараженной атмосферы, ингаляции кислорода, кар-богена, при показаниях — искусственное дыхание, включая аппаратное. Антидотом является метиленовый синий, который вводится внутривенно в виде препарата хромосмона (раствора метиленового синего в глюкозе в ампулах) в количестве 50—100 мл.

Каковы симптомы отравления уксусной эссенцией?

Симптомы отравления обусловлены ожогом слизистой оболочки полости рта, глотки, гортани, пищевода, желудка и общей интоксикацией в результате всасывания уксусной эссенции. Ожог сопровождается нарушением глотания и резкой болью во рту и по ходу пищевода. Всасывание кислоты ведет к гемолизу, поражению печени и выраженному ацидозу. Моча в первые же минуты отравления вследствие примеси продуктов распада эритроцитов приобретает вишневый цвет. Может развиться анурия.

Какая неотложная помощь необходима больному при отравлении уксусной эссенцией?

Неотложная помощь начинается с промывания желудка, которое следует проводить в первые 1—2 часа после приема эссенции. Для промывания используют толстый зонд, обильно смазанный вазелиновым или растительным маслом, холодную воду (12—15 л и более). Для борьбы с ацидозом вводят внутривенно капельно 500—600 мл 4 % раствора гидрокарбоната натрия, для усиления диуреза повторно вводят 10 мл 2,4 % раствора эуфиллина и другие мочегонные средства, при болях — промедол. Питание проводится парентерально.

Какие симптомы наблюдаются при отравлениях фосфорорганическими соединениями (хлорофос, тиофос, карбофос и др.)?

Широкое применение этих веществ на производстве и в быту обусловило возросшую частоту отравлений ими. Как правило, симптомы отравления проявляются в течение первого часа после контакта с ядом: слюнотечение, рвота, понос, сужение зрачков; затем развивается удушье в результате спазма бронхов и резкого усиления секреции бронхиальных желез. В поздних стадиях отравления возникает паралич мускулатуры, в том числе дыхательной, что ведет к смерти от асфиксии.

Как оказывается неотложная помощь пострадавшему?

Неотложная помощь: введение атропина, промывание желудка (с активированным углем или карболеном), при необходимости искусственное дыхание. В тех случаях, когда диагноз не вызывает сомнений, необходимо сразу ввести 3—5 мл 0,1 % раствора атропина.

ОТРАВЛЕНИЯ ЛЕКАРСТВЕННЫЕ

Что характерно для отравления препаратами из группы барбитуратов?

Отравления снотворными из группы барбитуратов наблюдаются наиболее часто. Через 30—60 минут после приема большой дозы снотворного появляются сонливость, слабость, пошатывание, нарушается речь, зрачки

становятся узкими. В дальнейшем наступают глубокий сон и кома.

Какая неотложная помощь необходима пострадавшему при отравлении препаратами из группы барбитуратов?

Неотложная помощь: промывание желудка при помощи толстого зонда с последующим введением солевого слабительного, очистительная клизма, активированный уголь. При коме с нарушением дыхания — искусственное дыхание. Для удаления всосавшегося яда применяют форсированный диурез. При отравлениях барбитуратами особенно важна ранняя профилактика пролежней, пневмоний.

Каковы симптомы при'отравлении препаратами и растениями, содержащими атропин (белладонна, беллоид, белласпон и др.)?

При отравлении препаратами и растениями (красавка, белена, дурман), содержащими атропин, появляются расширение зрачков с нарушением зрения, резкая сухость во рту, сердцебиение, гиперемия лица, охриплость голоса, психические расстройства (возбуждение, сменяющееся сном, зрительные галлюцинации, бред). При тяжелых отравлениях больной впадает в кому и может погибнуть от нарушений дыхания и кровообращения.

Какая неотложная помощь необходима больному при отравлении препаратами и растениями, содержащими атропин?

Неотложная помощь: дать пить теплую соленую воду (1 столовая ложка соли на 1 стакан), крепкий чай. Промыть желудок водой с помощью толстого зонда, обильно смазанного вазелиновым маслом; после промывания ввести в желудок раствор сульфата натрия и взвесь активированного угля. Осуществить подкожное повторное введение 1 мл 0,05 % раствора прозерина; для снятия возбуждения и судорог внутримышечно ввести 2 мл 2,5 % раствора аминазина, а также седуксен, промедол, анальгин, для удаления всосавшегося яда применить форсированный диурез.

Каковы симптомы при отравлении нейролепти-ками (аминазин, трифтаэин, тизерцин и др.)?

После приема токсических доз появляются слабость, сонливость, головокружение, лицо приобретает маскооб-разность; наступающий вскоре сон может длиться более суток. Зрачки узкие. Иногда наблюдаются мышечные подергивания. Тяжелые отравления ведут к, развитию коматозного состояния, нарушениям дыхания, которые могут стать причиной смерти.

Как оказывают неотложную помощь пострадавшим при отравлении нейролептиками?

Неотложная помощь: промывание желудка при помощи толстого зонда в максимально ранние сроки. После промывания через зонд вводят солевое слабительное. Делают очистительную клизму. Проводят кислородоте-рапию. По назначению врача применяют форсированный диурез, внутривенно вводят 4 % раствор гидрокарбоната натрия для ощелачивания плазмы; при нарушениях дыхания — искусственное дыхание, включая аппаратное.

Какие симптомы наблюдаются при отравлении антигистаминными препаратами (димедрол, дип-разин, супрастин и др.)?

Симптомы отравления могут появиться через 10 минут — 1,5 часа после приема препарата: вялость, сонливость, пошатывание, бессвязная речь. Оглушенность может смениться двигательным и психическим возбуждением с галлюцинациями; затем наступает сон, который длится 10—12 часов. Отмечаются покраснение лица и туловища, сухость кожи, видимых слизистых оболочек, дыхание и пульс учащаются. Тяжелые отравления ведут к коме.

Как оказывается неотложная помощь пострадавшим при отравлении антигистаминными препаратами?

Неотложная помощь: промывание желудка при помощи толстого зонда с последующим введением солевого слабительного; очистительная клизма; кислородотера-пия. По назначению врача парентерально вводят жидкость и применяют форсированный диурез. При судорогах проводится противосудорожная терапия.

Какова клиническая картина при отравлении транквилизаторами (элениум, диазепам, оксазе-пам)?

Через 30—60 минут после приема токсической дозы лекарства появляются нарастающая мышечная слабость, сонливость, головокружение, нарушения походки, речи. В тяжелых случаях развивается кома, которая может закончиться смертью больного.

Как оказывается неотложная помощь при отравлении транквилизаторами?

Неотложная помощь: повторное промывание желудка при помощи толстого зонда. По назначению врача — форсированный диурез. При нарушении дыхания — искусственное дыхание.

ПОВЕШЕНИЕ

Каковы возможные причины и разновидности странгуляционной асфиксии?

Повешение — странгуляционная асфиксия — происходит чаще всего при суицидальных попытках, но может наступить и случайно: в состоянии сильного алкогольного опьянения, при внезапной потере сознания и падении С ущемлением шеи между плотными предметами (например, в развилке дерева и т. д.), у детей во время игры.

Повешение может быть полным, когда тело и ноги пострадавшего не имеют опоры, и неполным, когда какие-либо части тела опираются на твердый предмет (пол, землю, мебель и др.).

Каков патогенез повреждений при повешении?

Тяжесть состояния больного определяется в первую очередь длительностью странгуляции (сдавления); последняя наступает быстрее всего при сдавлении шеи скользящей петлей с расположением узла в области затылка. В результате сдавления шеи возникают переломы трахеи или гортани иногда с переломом подъязычной кости, сдавливаются сначала яремные вены, а затем сонные и позвоночные артерии, что приводит к асфиксии, резкому венозному полнокровию, а затем к ишемии головного мозга. При полном повешении могут наблюдаться переломы и вывихи шейных позвонков с повреждением шейного отдела спинного мозга.

Какова клиническая картина при повешении?

В зависимости от длительности странгуляции пострадавший может быть извлечен из петли с признаками жизни или в состоянии клинической смерти. Как правило, отчетливо видна странгуляционная борозда на шее бледного или багрово-бурого цвета. Если даже остановки дыхания и сердечной деятельности не наступило, сознание пострадавших, как правило, утрачено, они резко возбуждены, наблюдаются клонические или тонические судороги, иногда непрерывные. Может развиться эпилептиформный синдром. Лицо отечное, синюшно-багрового цвета, имеются множественные кровоизлияния в склеру и конъюнктиву глаз. Дыхание резко учащено, хриплое, шумное, иногда аритмичное. Может развиться отек легких. Пульс учащен до 120— 140 ударов в минуту, отмечаются нарушения ритма (экстрасистолия). В претерминальном и атональном состоянии — брадикардия. Артериальное давление повышено, вены набухшие. Имеются непроизвольные моче-и калоотделение. После выведения больного из тяжелого состояния отмечаются ретроградная амнезия, иногда острые психозы.

Частые осложнения — пневмонии, хондроперихонд-риты хрящей гортани.

Какая неотложная помощь необходима пострадавшему?

Первоочередная задача — обеспечить проходимость дыхательных путей. Необходимо немедленно освободить шею пострадавшего от сдавливающей петли. Далее освобождают ротовую полость от слизи, пены, придают голове положение максимального затылочного разгибания (если нет признаков повреждения спинного мозга).

При остановке сердечной деятельности сразу же после восстановления проходимости дыхательных путей приступают к непрямому массажу сердца и искусственной вентиляции легких способами изо рта в рот, изо рта в нос. Если сердечная деятельность сохранена, но имеются тяжелые нарушения дыхания или оно отсутствует, немедленно начинают искусственную вентиляцию легких, ни в коем случае не прибегая к введению каких-либо дыхательных аналептиков.

Необходима срочная госпитализация в отделение реанимации и интенсивной терапии.

ПОРАЖЕНИЕ ЭЛЕКТРИЧЕСКИМ ТОКОМ

Каков патогенез действия тока на организм и причины возникновения травмы?

Поражение электрическим током напряжением выше 50 В вызывает тепловой и электролитический эффекты. Чаще всего поражение возникает вследствие несоблюдения техники безопасности при работе с электрическими приборами как в быту, так и на производстве.

Какова клиническая картина при поражении током?

Чем выше напряжение и продолжительнее действие тока, тем тяжелее поражения (вплоть до летальных исходов). В местах входа и выхода тока (чаще всего на руках и ногах) наблюдаются тяжелые электроожоги вплоть до обугливания. В более легких случаях имеются так называемые метки тока — округлые пятна от 1 до 5—6 см в диаметре, темные внутри и синеватые по периферии. В отличие от термических ожогов волосы не опалены. Существенное значение имеет то, через какие органы проходит ток, что можно установить, соединяя мысленно места входа и выхода тока. Особенно опасно прохождение тока через сердце, головной мозг, так как это может вызвать остановку сердца и дыхания. Вообще при любой электротравме имеется поражение сердца. В тяжелых случаях наблюдается частый мягкий пульс, низкое артериальное давление; пострадавший бледен, испуган, отмечается одышка. Нередко наблюдаются судороги, остановка дыхания.

Как оказывается неотложная помощь пострадавшему?

Прежде всего, пострадавшего освобождают от контакта с электротоком (если это не сделано ранее). Выключают источник электропитания, а если это невозможно, то сбрасывают оборванный провод деревянной сухой палкой. Если оказывающий помощь одет в резиновые сапоги и резиновые перчатки, то можно оттащить пострадавшего от электропровода. При остановке дыхания проводят искусственное дыхание, вводят сердечные и сердечно-сосудистые средства (0,1 % раствор адреналина — 1 мл, кордиамин — 2 мл, 10 % раствор кофеина — 1 мл подкожно), средства, стимулирующие дыхание (1 % раствор лобелина — 1 мл внутривенно медленно или внутримышечно). Накладывают стерильную повязку на элекгроожоговую рану.

Больного транспортируют на носилках в ожоговое или хирургическое отделение.

ПОЧЕЧНАЯ КОЛИКА

Каковы причины возникновения почечной колики?

Почечная колика развивается при внезапном возникновении препятствия на пути оттока мочи из почечной лоханки. Чаще всего почечная колика развивается вследствие перемещения камня или прохождения по мочеточнику конгломерата плотных кристаллов, а также из-за нарушения проходимости мочеточника при перегибе, воспалительных процессах.

Какова клиническая картина приступа почечной колики?

Приступ начинается внезапно. Чаще всего он бывает вызван физическим напряжением, но может наступить и среди полного покоя, ночью во время сна, часто после обильного питья. Боль режущая с периодами затишья и обострения. Больные ведут себя неспокойно, мечутся в постели в поисках положения, которое облегчило бы их страдание. Приступ почечной колики нередко принимает затяжной характер и с короткими ремиссиями может длиться несколько дней подряд. Как правило, боль начинается в поясничной области и распространяется в подреберье и в живот и, что особенно характерно, по ходу мочеточника в сторону мочевого пузыря, мошонки у мужчин, половых губ у женщин, на бедра. Во многих случаях интенсивность боли оказывается большей в животе или на уровне половых органов, чем в области почек. Боль обычно сопровождается учащенными позывами к мочеиспусканию и режущей болью в уретре.

Длительная почечная колика может сопровождаться повышением артериального давления, а при пиелонеф-рите — повышением температуры.

Какая неотложная помощь необходима больному?

Доврачебная помощь обычно ограничивается тепловыми процедурами — грелкой, горячей ванной, которые дополняются приемом спазмолитических и обезболивающих средств из домашней аптечки (обычно имеющейся у больного с частыми приступами почечной колики): ависан — 0,5—1 г, цистенал — 10—20 капель, папаверин — 0,04 г, баралгин — 1 таблетка. По назначению врача вводится атропин и наркотические аналь-гетики.

РАДИАЦИОННОЕ ПОРАЖЕНИЕ

Какова общая характеристика радиационных поражений?

Радиационными (лучевыми) поражениями называются патологические изменения в организме, возникающие в результате воздействия на него ионизирующего излучения. В мирное время радиационные поражения могут наблюдаться в случаях нарушения техники безопасности при работе с радиоактивными источниками.

Под влиянием ионизирующего излучения в организме образуются вещества, обладающие высокой химической активностью, в первую очередь продукты радиолиза воды, возникают нарушения молекулярных связей на клеточном уровне, прежде всего в клетках кроветворения, кишечного эпителия, половых желез. Характер и выраженность радиационных поражений зависит от вида ионизирующего излучения, его дозы, времени облучения, возраста и пола пациентов.

Какова клиническая картина радиационного поражения в начальном и латентном периоде?

Начальный период проявляется местными и общими реакциями, которые продолжаются от нескольких часов до нескольких суток. В этот период наблюдается покраснение кожи, тошнота, рвота, слабость, головная боль, повышение температуры тела. При высокой дозе облучения наблюдаются расстройства сознания.

Последующий латентный (скрытый) период длительностью от 2 до 4—5 недель протекает на фоне улучшения самочувствия больных, сопровождаясь, однако, патологическими изменениями в органах и тканях.

Какова клиническая картина радиационного поражения в период выраженных клинических проявлений?

Период выраженных клинических проявлений характеризуется тяжелым поражением кроветворной системы, кишечника, подавлением иммунитета, интоксикацией, повторными кровотечениями, присоединением инфекционных осложнений и сменяется при благоприятном течении через 2—3 недели периодом восстановления функций пораженных органов и улучшением состояния больных.

Радиационные поражения, возникающие при действии высоких доз ионизирующего излучения (свыше 600 радХ протекают значительно тяжелее, приводя нередко к смертельному исходу иногда уже в первые сутки после облучения.

Каковы основные принципы оказания первой помощи пострадавшему при радиационных поражениях?

Первая помощь при радиационном поражении заключается в выводе пострадавшего из зоны радиационного заражения, проведения (в случаях радиоактивного загрязнения) полной санитарной обработки. С целью выведения попавших в организм радиоактивных изотопов (радионуклидов) промывают желудок, ставят очистительные клизмы. В качестве специфических антидотов используют вещества, образующие прочные комплексы с радионуклидами. Так при попадании внутрь радиоактивных нуклидов радия и стронция применяют сульфат бария, для профилактики поражения радиоактивным йодом используют йодид калия.

Как проводится оказание неотложной помощи в остром периоде радиационного поражения?

В остром периоде лучевого поражения для уменьшения тошноты и рвоты назначают инъекции атропина и аминазина, а при явлениях сердечно-сосудистой недостаточности — введение адреналина, сердечных глико-зидов, кровезамещающие препараты. Для профилактики инфекционных осложнений применяют антибактериальные препараты под контролем содержания лейкоцитов в крови, для борьбы с интоксикацией организма — внутривенное капельное введение изотонического раствора хлорида натрия, 5 % раствора глюкозы, гемодеза, реопо-лиглюкина, а для повышения содержания лейкоцитов, эритроцитов и тромбоцитов — переливание крови, лейкоцитарной, эритроцитарной и тромбоцитарной массы. В тяжелых случаях ставят вопрос о пересадке (трансплантации) костного мозга.

Каковы особенности ухода за больными, подвергшимися лучевому поражению?

Большое значение имеет организация правильного ухода за больными с радиационными поражениями. Учитывая высокую частоту возникновения у них инфекционных осложнений, таких пациентов размещают в изолированные боксированные палаты, в которых систематически проводят обеззараживание воздуха с помощью бактерицидных ламп. При входе в палату медицинский персонал навевает дополнительный халат, марлевые респираторы, а также обувь, находящуюся на коврике, смоченном 1 % раствором хлорамина. Предупреждению инфекционных осложнений способствует тщательный уход за полостью рта и кожными покровами пострадавшего. На пораженные участки кожи накладывают повязки, смоченные раствором фурацилина или риванола. Поскольку после воздействия ионизирующего излучения, как правило, наблюдаются тяжелые поражения пищеварительного тракта, включая слизистую оболочку рта и глотки, для кормления таких больных часто применяют зонд, вводимый через носовые ходы, а также используют парентеральное питание.

РОДЫ ВНЕ СТАЦИОНАРА

Каковы наиболее частые причины возникновения внезапной родовой деятельности?

Роды вне стационара (домашние, дорожные и т. п.) чаще происходят при недоношенной беременности либо при доношенной беременности у многорожавших женщин. В этих случаях роды, как правило, протекают стремительно.

Каковы отличительные признаки преждевременных родов?

Как обычно, роды начинаются с возникновения регулярных схваток. При преждевременных родах и родах у многорожавших женщин схватки с самого начала имеют интенсивный характер. На фоне развития хорошей родовой деятельности у роженицы отходят околоплодные воды, что обычно свидетельствует о достаточном или полном раскрытии шейки матки. Вслед за этим роженица начинает тужиться и вскоре рождается ребенок и послед.

Как проводится подготовка к принятию родов вне стационара?

Бели роды начались вне родильного стационара, то в первую очередь должен быть решен вопрос о возможности транспортировки роженицы в родильный дом, при этом следует оценить период родов и возможность доставки роженицы до рождения ребенка. При отсутствии таких возможностей следует приступить к ведению родов. Роженице необходимо поставить очистительную клизму, сбрить волосы на лобке, обмыть наружные половые органы кипяченой водой с мылом, сменить постельное белье, предварительно постелив под простынь чисто вымытую клеенку.

Как проводится первый период родов?

Ведение первого периода физиологических родов должно быть выжидательным. Следует наблюдать за развитием схваток, сердцебиением плода и продвижением предлежащей части (обычно головки). Оценку родовой деятельности производят на основании определения напряжения матки с помощью руки, расположенной плашмя на животе роженицы. Обычно при установившейся хорошей родовой деятельности схватки следуют через 3—-5 минут и продолжаются в среднем от 40 до 50 секунд. Сердцебиение плода выслушивают в паузах между схватками. Чаще всего оно отчетливо прослушивается слева ниже пупка. Частота сердцебиений колеблется от 120 до 140 в минуту, тоны сердца плода бывают ясными и ритмичными.

В конце первого периода родов шейка матки обычно раскрывается полностью, края ее становятся тонкими и легко растяжимыми. Головка плода определяется прижатой ко входу в малый таз, стреловидный шов головки плода находится в поперечном размере входа в малый таз, слева или справа (в зависимости от позиции плода) пальпируется малый родничок, большой не пальпируется.

В каких случаях требуется экстренная доставка роженицы в стационар?

Если над входом в малый таз определяется мягкая часть плода, то имеется тазовое предлежание. В родах при тазовом предлежании роженице должно быть сказано ручное пособие, что способны выполнить только врач-акушер или опытная акушерка. Если же над входом в малый таз предлежащая часть не определяется, а контуры матки приближаются к поперечному овалу, то это характерно для поперечного или косого положения плода. В таких ситуациях роды через естественные родовые пути бывают невозможны, опасность разрыва матки очень велика. Во всех этих случаях необходимо принять меры для срочной доставки роженицы в родильный дом или хирургическое учреждение.

Как проводится второй период родов?

Второй период родов характеризуется появлением потуг. Потуги способствуют продвижению головки плода по родовому каналу. Во втором периоде родов следует тщательно наблюдать за общим состоянием роженицы, характером потуг, частотой сердцебиения плода и продвижением головки плода по родовому каналу. Необходимо подготовиться к приему родов.

Для этого торс женщины помещают поперек кровати, а голову — на приставленный к кровати стул, под таз подкладывают подушку. Наружные половые органы и область промежности повторно обмывают теплой водой с мылом, наружные половые органы обрабатывают 5 % раствором настойки йода, область заднего прохода заклеивают марлевой салфеткой. Принимающий роды обрабатывает руки, как при производстве влагалищного исследования (мытье рук с мылом, обработка спиртом и йодом).

Какова техника приема родов?

С момента появления в половой щели головки приступают к ручному приему по защите промежности. Для этого принимающий роды встает справа от роженицы, левую руку располагает'над лоном, стараясь при этом сдвигать головку в сторону промежности. Правой рукой принимающий роды стремится сводить ткани вульварного кольца с головки. Как только головка врезалась и не уходит обратно во влагалище в паузах между потугами, необходимо под нижний край лона бережно подвести подзатылочную ямку, которая является так называемой точкой фиксации. Вокруг этой точки головка плода будет проделывать разгибательное движение. Когда точка фиксации подошла под нижний край лона, роженица должна прекратить тужиться, и в это время необходимо очень бережно разогнуть головку, а мягкие ткани вульварного кольца и промежности мягко свести с головки.

После рождения головки плода она поворачивается к правому или левому бедру матери. В это время принимающий роды захватывает головку плода обеими руками и женщину просят потужиться. Это способствует фиксации переднего плечика под лоном. Когда это произошло, необходимо за головку несколько приподнять плод кверху, давая тем самым возможность родиться заднему плечику. После рождения заднего плечика без всяких усилий рождается переднее плечико и весь плод.

Какие мероприятия необходимо провести после рождения ребенка?

Сразу же после рождения ребенка из его носа и рта следует отсосать слизь и околоплодные воды с помощью заранее прокипяченной резиновой груши. После появления первого крика и дыхательных движений, обрабатывают спиртом пуповину и накладывают две стерильные лигатуры на расстоянии 2—3 см одна от другой. Пуповину между лигатурами рассекают стерильными ножницами, культю пуповины смазывают 5 % настойкой йода и накладывают на нее стерильную повязку.

Как проводится третий период родов?

Обычно третий период родов, в течение которого происходит отделение плаценты от стенок матки и рождение последа, продолжается не больше 30 минут. В последовом периоде схватки (последовые схватки) возникают через несколько минут после рождения ребенка. Вместе с появлением схваток из половых путей роженицы обычно показываются кровянистые выделения, что является свидетельством отслойки плаценты от стенки матки. Отслойка плаценты сопровождается подъемом дна матки (выше пупка). При полном отделении плаценты дно матки поднимается еще выше, а сама матка вследствие тяжести отклоняется вправо или влево. Одновременно происходит удлинение видимой части пуповины, что особенно заметно по перемещению зажима, наложенного на пуповину около наружных половых органов. При появлении признаков отделения последа матка резко сокращается и дно ее располагается на 4—6 см ниже пупка. Консистенция матки плотная.

Как проводится осмотр последа?

Родившийся послед подлежит тщательному осмотру. Для этого его необходимо разложить плашмя материнской поверхностью кверху. При осмотре тщательно проверяют целость плаценты. Задержка в матке частей плаценты или ее дольки не дает матке хорошо сократиться, что является причиной кровотечения.

Во всех случаях родов вне стационара родильница подлежит экстренной госпитализации в родильное отделение больницы.

СЕРДЕЧНАЯ АСТМА

Какова Ъбщая характеристика сердечной астмы?

Сердечная астма — приступ удушья, угрожающий жизни больного. Не является самостоятельным заболеванием, а чаще — осложнением инфаркта миокарда, гипертонической болезни, атеросклеротического кардиосклероза, пороков сердца. Важнейший симптом сердечной астмы — приступообразная одышка с преобладанием шумного удлиненного вдоха.

Каковы основные принципы оказания помощи больным?

При сердечной астме больному необходимо придать возвышенное положение. Неотложная терапия должна быть направлена на понижение возбудимости дыхательного центра и разгрузку малого круга кровообращения.

Как проводится оказание неотложной помощи при сердечной астме?

Для понижения возбудимости дыхательного центра проводят введение морфина, с которого и надо начинать лечение приступа сердечной астмы. Помимо избирательного действия на дыхательный центр, морфин уменьшает приток крови к сердцу и застой в легких за счет понижения возбудимости сосудодвигательных центров, оказывает общее успокаивающее действие на больного. Вводят подкожно 1 мл 1 % раствора морфина (или 2 % раствора пантопона) в сочетании с 0,5 мл ОД % раствора атропина, который предотвращает рвоту, возникающую у многих больных от морфина, и снимает спазм мускулатуры бронхов. При выраженной тахикардии (свыше 100 ударов в минуту) вместо атропина лучше ввести пипольфен, димедрол или супрастин (1 мл внутримышечно). Уже через 5—10 минут после инъекции дыхание облегчается, больной успокаивается. При низком артериальном давлении вместо морфина подкожно вводят 1 мл 2 % раствора промедола, действующего слабее, и одновременно кордиамин (камфору, кофеин).

Какие средства используются для разгрузки малого круга кровообращения?

Прямым средством разгрузки малого круга кровообращения является кровопускание. Его применение обязательно при выраженном застое в легких и тем более отеке их, можно также наложить жгуты на конечности, сдавив вены, но не артерии (пульс должен пальпироваться). Держать жгуты более получаса не следует. Снимать их надо не сразу, а поочередно с перерывом в несколько минут, чтобы избежать резкого возрастания притока крови к сердцу. Противопоказания к наложению жгутов: отечность конечностей, тромбофлебит, геморрагический диатез, приступ стенокардии или инфаркт миокарда (может усилиться спазм венечных артерий сердца), коллапс.

Следующим неотложным мероприятием, которое следует проводить практически во всех случаях сердечной астмы,, если пульс не реже 60 в минуту и больной не получает препаратов наперстянки, является внутривенное медленное (минимум в течение 3 минут) введение 0,5—1 мл 0,05 % раствора строфантина (или 1 мл 0,06 % раствора коргликона) с 20 мл 40 % раствора глюкозы.

В одном шприце со строфантином в большинстве случаев целесообразно ввести 0,24 г эуфиллина (0,5 мл строфантина, 10 мл 2,4 % раствора эуфиллина и 10 мл 40 % раствора глюкозы), который снимает спазм бронхов, снижает давление в легочной артерии и в большом круге кровообращения, стимулирует сердечную мышцу, расширяет венечные артерии, обладает выраженным мочегонным эффектом.

Каковы особенности транспортировки и госпитализации больных?

Во время приступа больному необходим максимальный покой. Пациент нетранспортабелен: неотложная помощь осуществляется на месте. После окончания приступа таких больных надо госпитализировать. Если вызвать врача нельзя, а купировать приступ не удается, требуется немедленная госпитализация, осуществляемая по всем правилам перевозки больного инфарктом миокарда, но с приподнятым головным концом носилок.

СОЛНЕЧНЫЙ УДАР

Какова общая характеристика солнечного удара?

При солнечном ударе происходит поражение центральной нервной системы, вызываемое интенсивным действием прямых солнечных лучей на область головы. Солнечный удар обычно поражает людей, работающих в полевых условиях с непокрытой головой, при злоупотреблении солнечными ваннами на пляжах, при трудных переходах в условиях жаркого климата. Солнечный удар может произойти как во время пребывания на солнце, так и через 6—8 часов после пребывания на солнце.

Как клинически проявляется солнечный удар?

У больных отмечается общее недомогание, разбитость, головная боль, головокружение, шум в ушах, тошнота, а иногда рвота, гиперемия кожи лица и головы, учащение пульса и дыхания, усиленное потоотделение, повышение температуры, иногда носовое кровотечение. В тяжелых случаях возникает сильная головная боль, снижается артериальное давление, температура тела достигает 40—41 °С и более, больной впадает в прострацию, теряет сознание. Дыхание учащается, затем замедляется. В некоторых случаях отмечаются судороги, коматозное состояние, иногда возбуждение, галлюцинации, бред.

Как оказывается неотложная помощь пострадавшему?

В большинстве случаев достаточно поместить больного в тень, освободить от одежды, дать выпить холодной воды, положить холодный компресс на голову, обернуть простыней, смоченной холодной водой. В тяжелых случаях эти мероприятия следует дополнить внутривенным или подкожным введением 500 мл изотонического раствора хлорида натрия, которое проводится после поступления больного в больницу. По назначению врача больному вводят подкожно 1—2 мл 10 % раствора кофеина или 1—2 мл кордиамина.

СУДОРОГИ

Каковы отличительные признаки судорожного припадка при эпилепсии?

Одним из наиболее распространенных и опасных видов судорожных состояний является генерализованный судорожный припадок, который наблюдается при эпилепсии. В большинстве случаев больные эпилепсией за несколько минут до его наступления отмечают так называемую ауру (предвестник), которая проявляется повышенной раздражительностью, сердцебиением, ощущением жара, головокружением, ознобом, чувством страха, восприятием неприятных запахов, звуков и т. п. Затем больной внезапно теряет сознание и падает. В начале первой фазы (в первые секунды) припадка он нередко издает громкий крик.

Какие типы судорог наблюдаются у больного при эпилептическом припадке?

Одновременно с потерей сознания начинаются тонические судороги, при которых мышцы туловища и конечностей резко напрягаются, руки и ноги вытягиваются, голова поворачивается в сторону. Продолжительность тонической фазы припадка — 10—30 секунд. При этом обычно происходит остановка дыхания, лицо больного сначала бледнеет, затем делается багрово-синим (в связи с чем эпилепсия получила в народе название «черная болезнь»). Вторая фаза припадка характеризуется клоническими судорогами, при которых быстро чередуются сгибание и разгибание мышц рук и ног, подергивания мышц лица, шеи, грудной клетки. Часто происходит непроизвольное мочеиспускание. Изо рта выделяется пенистая слюна. Во время припадка сознание у больного полностью отсутствует, контакт с ним невозможен. Общая продолжительность эпилептического припадка — 2—3 минуты. Затем постепенно происходит расслабление мускулатуры туловища и конечностей.

После припадка сознание некоторое время остается помраченным, затем может наступить сон. Проснувшись, больные не помнят о случившемся, жалуются на общую слабость, недомогание, головную боль.

Как проводится дифференциальная диагностика эпилептического припадка от судорожных припадков другой этиологии?

Если характер припадка и диагноз заболевания не установлены, нужно проверить реакцию зрачков на свет. Если у здоровых или у больных истерией при приближении к глазу источника света зрачок суживается, то у больных эпилепсией во время припадка зрачок не реагирует на свет. При эпилептическом припадке обычно бывает положительным симптом Бабинского — штриховое раздражение твердым предметом наружного края подошвы вызывает разгибание большого пальца и веерообразное расхождение остальных пальцев.

Каковы основные принципы оказания помощи при эпилептическом, припадке?

Оказывая первую помощь больному, прежде всего, необходимо предупредить возможные ушибы головы, рук, ног при падении и судорогах, для чего под голову пациента подкладывают подушку, руки и ноги придерживают. Для предупреждения асфиксии необходимо расстегнуть воротник. Между зубами больного нужно вставить твердый предмет, например ложку, обернутую салфеткой, для того чтобы предупредить прикус языка. Во избежание вдыхания слюны голову больного следует повернуть в сторону.

Какие препараты противопоказаны при эпилептическом припадке?

Необходимо помнить, что больным эпилепсией нельзя назначать препараты камфоры, кардиазола. Во время судорог нельзя давать воду или лекарства. После припадка не следует пытаться разбудить больного. Лечебная тактика при судорожных состояниях строится с учетом характера заболевания. Медикаментозное лечение больных эпилепсией состоит в назначении проти-восудорожных средств (фенобарбитал, гексамидин, ди-фенин, триметин, хлоракон и др.), причем дозу каждого препарата, а также сочетания их подбирают строго индивидуально.

Что представляет собой эпилептический статус?

Опасным осложнением эпилепсии, угрожающим жизни больного, является эпилептический статус, при котором судорожные припадки следуют один за другим, так что сознание не проясняется. Эпилептический статус является показанием к срочной госпитализации больного в неврологическое отделение больницы.

Какая неотложная помощь необходима при эпилептическом статусе?

При эпилептическом статусе неотложная помощь состоит в назначении клизмы с хлоралгидратом (2,0 г на 50 мл воды), внутривенном введении 10 мл 25 % раствора магния сульфата и 10 мл 40 % раствора глюкозы, внутримышечном введении 2—3 мл 2,5 % раствора ами-назина, внутривенном вливании 20 мг диазепама (седуксена), растворенного в 10 мл 40 % раствора глюкозы. При продолжающихся припадках медленно внутривенно вводят 5—10 мл 10 % раствора гексенала. Делают спинномозговую пункцию с выведением 10—15 ил лик-вора.

В каких случаях судорожные припадки могут развиться вследствие органических поражений головного мозга?

Судорожные припадки при органических поражениях головного мозга возникают чаще всего после черепно-мозговых травм, инфекционных, сосудистых заболеваний, опухолей головного мозга. Судорожные припадки могут осложнять течение острых отравлений ртутью, свинцом, бензолом, барбитуратами, алкоголем. При ряде заболеваний внутренних органов, протекающих с выраженной интоксикацией, также могут наблюдаться судорожные припадки, которые мало чем отличаются от описанного выше генерализованного эпилептического припадка.

Какие клинические признаки помогают дифференцировать судорожные припадки, вызванные органическими повреждениями головного мозга?

Диагностике помогают признаки органического поражения головного мозга (парезы, нарушения речи, нарушения функции отдельных черепных нервов и др.), выявляемые в межприступных периодах, появление припадков после заболеваний нервной системы, возраст больного (следует помнить, что первые припадки у больных эпилепсией возникают чаще всего в возрасте 10—15 лет).

Каковы отличительные особенности судорожного припадка при истерии?

Судорожный припадок при истерии существенно отличается от эпилептического. Развивается он чаще всего после каких-либо переживаний, связанных с огорчением, обидой, испугом, и, как правило, в присутствии родственников или посторонних. Больной может упасть, однако обычно не причиняет себе тяжелых повреждений, сознание сохраняется, не бывает прикуса языка, непроизвольного мочеиспускания. Веки плотно сжаты, глазные яблоки повернуты вверх. Реакция зрачков на свет сохранена. Больной правильно реагирует на болевые раздражения. Судороги носят характер целенаправленных движений (например, больной поднимает руки, как бы защищая голову от ударов). Движения могут быть хаотичными. Больной размахивает руками, гримасничает. Продолжительность истерического припадка — 15—20 минут, реже — несколько часов. Припадок заканчивается стремительно. Больной приходит в обычное состояние, чувствует облегчение. Состояния оглушенности, сонливости не бывает. В отличие от эпилептического истерический припадок никогда не развивается во время сна.

Как оказывают неотложную помощь при истерическом судорожном припадке?

При оказании помощи больному с истерическим припадком необходимо удалить всех присутствующих из помещения, где находится больной. Разговаривая с больным спокойно, но в повелительном тоне, убеждают его в отсутствии опасного заболевания и внушают мысль о скорейшем выздоровлении. Для купирования истерического припадка широко применяют успокаивающие средства: бромистый натрий, настойку валерианы, отвар травы пустырника.

ТЕПЛОВОЙ УДАР

Какова общая характеристика теплового удара?

Тепловой удар — болезненное состояние, обусловленное общим перегреванием организма и возникающее в результате воздействия внешних тепловых факторов. Тепловой удар может возникнуть в результате пребывания в помещении с высокой температурой и влажностью, во время длительных маршей в условиях жаркого климата, при интенсивной физической работе в душных, плохо вентилируемых помещениях. Развитию теплового удара способствуют теплая одежда, переутомление, несоблюдение питьевого режима. У детей грудного возраста причиной теплового удара может быть укутывание в теплые одеяла, пребывание в душном помещении, расположение детской кроватки около печи или батареи центрального отопления.

Каков патогенез теплового удара?

Чрезмерное перегревание организма сопровождается нарушением водно-электролитного обмена, расстройствами кровообращения, мелкоточечными кровоизлияниями в мозг.

Каковы, клинические проявления теплового удара?

У больного наблюдается чувство общей слабости, разбитости, головная боль, головокружение, шум в ушах, сонливость, жажда, тошнота. При осмотре выявляется гиперемия кожных покровов. Пульс и дыхание учащены, температура повышена до 40—41 °С. В тяжелых случаях дыхание замедляется. Больной оглушен, теряет сознание, иногда возникают судороги, развивается коматозное состояние. Возможны бред, психомоторное возбуждение. У детей грудного возраста на первый план выступают быстро нарастающие диспепсические расстройства (рвота, понос), температура тела резко повышается, черты лица заостряются, общее состояние быстро ухудшается, сознание помрачается, возникают судороги, развивается кома.

Как нужно оказывать неотложную помощь при тепловом, ударе?

Больного срочно выносят в прохладное место, обеспечивают доступ свежего воздуха, освобождают от одежды, дают выпить холодной воды, накладывают холодный компресс на голову. В более тяжелых случаях показано обертывание простыней, смоченной холодной водой, обливание прохладной водой, лед на голову и паховые области. При сердечно-сосудистой недостаточности вводят 0,5 мл 0,05 % раствора строфантина внутривенно, 2—3 мл кордиамина внутримышечно или внутривенно. Целесообразно внутривенное введение 300—500 мл изотонического раствора хлорида натрия, 400—900 мл реополиглю-кина; при падении артериального давления вводят подкожно 2 мл 10 % раствора кофеина или 0,5 мл 0,1 % раствора адреналина. Все манипуляции медицинская сестра выполняет по назначению врача.

ДОВРАЧЕБНАЯ РЕАНИМАЦИЯ РЕАНИМАЦИЯ. ОБЩАЯ ХАРАКТЕРИСТИКА

Что представляет собой реанимация?

Реанимация (оживление) представляет собой систему мероприятий, направленных на восстановление жизнедеятельности организма и выведение его из терминального состояния. Эти мероприятия обеспечивают в первую очередь эффективное дыхание и кровообращение.

К терминальным состояниям относятся предагония, агония и клиническая смерть (см. «Терминальные состояния» в разделе «Общий уход за больными. Основные лечебно-диагностические процедуры»).

Какова роль средних медработников в проведении реанимационных мероприятий?

Роль средних медицинских работников в проведении всего комплекса реанимации чрезвычайно велика. Фельдшер и медицинская сестра чаще всего первыми отмечают резкое ухудшение состояния больного, наступление предагонии, агонии и клинической смерти. Они же первыми приступают к проведению реанимационных мероприятий. От их знаний, умения и четкости в организации работы нередко зависит исход реанимации. Поэтому столь важно знание основ реанимации для средних медицинских работников любого профиля.

Что такое клиническая смерть?

Клинической смертью называют короткий период, наступающий после прекращения эффективного кровообращения и дыхания, но до развития необратимых некротических (некробиотических) изменений в клетках центральной нервной системы и других органов. В этот период при условии поддержания достаточного кровообращения и дыхания принципиально достижимо восстановление жизнедеятельности организма.

Каковы признаки клинической смерти?

Признаками клинической смерти служат: полное отсутствие сознания и рефлексов (включая роговичный); резкий цианоз кожи и видимых слизистых оболочек (или при некоторых видах умирания, например при кровотечении и геморрагическом шоке, резкая бледность кожи); значительное расширение зрачков; отсутствие эффективных сердечных сокращений и дыхания. Прекращение сердечной деятельности диагностируется по отсутствию пульсации на сонных артериях и с помощью выслушиваемых тонов сердца.

Отсутствие эффективного дыхания диагностируется просто: если за 10—15 секунд наблюдения не удается определить явных и координированных дыхательных движений, самостоятельное дыхание следует считать отсутствующим.

От каких факторов зависит длительность клинической смерти?

Продолжительность состояния клинической смерти колеблется в пределах 4—6 минут. Она зависит от характера основного заболевания, приведшего к клинической смерти, длительности предшествующих пред- и атонального периодов, так как уже в этих стадиях терминального состояния развиваются некробиотические изменения на уровне клеток и тканей. Длительное предшествующее тяжелое состояние с грубыми нарушениями кровообращения и особенно микроциркуляции, тканевого метаболизма обычно сокращает длительность клинической смерти до 1—2 минут.

Что относится к основным реанимационным мероприятиям?

Основными реанимационными мероприятиями являются массаж сердца, искусственная вентиляция легких, электрическая дефибрилляция и электрическая стимуляция сердца и др.

Какова общая характеристика и требования к проведению закрытого массажа сердца и искусственной вентиляции легких?

Основными в доврачебной реанимации, особенно в случаях проведения ее во внебольничной обстановке, являются закрытый массаж сердца и искусственная вентиляция легких. Оба мероприятия проводятся немедленно и одновременно при констатации у больного или пострадавшего отсутствия дыхания, сердечной деятельности и отсутствия признаков биологической смерти. Проведение комплекса реанимационной помощи больному требует обычно одновременного участия 2—3 человек, хорошо знающих основы и владеющих техникой реанимационных мероприятий.

Многолетняя мировая практика учит, что от правильности проведения начальных приемов нередко зависят исход реанимации и дальнейшая судьба пострадавшего. Поэтому, хотя многие реанимационные мероприятия требуют врачебного участия и контроля, необходимость немедленного принятия решения и оказания самой экстренной помощи в любой обстановке требует овладения всеми средними медицинскими работниками основ реанимационной помощи.

МАССАЖ СЕРДЦА

Что является показанием для проведения массажа сердца?

Показанием к проведению массажа сердца является прекращение эффективных сокращений желудочков сердца при асистолии, фибрилляции желудочков или терминальной брадикардии. Указанные состояния требуют немедленного начала массажа сердца в сочетании с искусственной вентиляцией легких.

Каков лечебный эффект массажа сердца в сочетании с искусственной вентиляцией легких?

Эффективный массаж сердца обеспечивает достаточное кровоснабжение жизненно важных органов и нередко ведет к восстановлению самостоятельной работы сердца.

Проводимая при этом искусственная вентиляция легких дает достаточное насыщение крови кислородом.

Каковы принципы действия непрямого массажа сердца?

В доврачебной реанимации применяется только непрямой, или закрытый, массаж сердца (т. е. без вскрытия грудной клетки). Резкое надавливание ладони на грудину ведет к сдавлению сердца между позвоночником и грудиной, уменьшению его объема и выбросу крови в аорту и легочную артерию, т. е. является искусственной систолой. В момент прекращения давления грудная клетка расправляется, сердце принимает объем, соответствующий диастоле, и кровь из полых и легочных вен поступает в предсердия и желудочки сердца. Ритмичное чередование сжатий и расслаблений таким образом в какой-то мере заменяет работу сердца, т. е. выполняется один из видов искусственного кровообращения.

Какова техника проведения непрямого массажа сердца?

При проведении непрямого массажа сердца больной должен лежать на жесткой поверхности; если пациент находится на кровати, то под спину ему надо быстро подложить щит или под сетку кровати поставить табуретку так, чтобы грудной отдел позвоночника упирался в твердую поверхность; если больной находится на земле или на полу, переносить пострадавшего не надо. Осуществляющий массаж медицинский работник должен стоять сбоку от пациента, положив ладонь (ближнюю к лучезапястному суставу часть) на нижнюю треть грудины больного. Вторая кисть кладется поверх первой, так чтобы прямые руки и плечи массирующего находились над грудью больного. Резкий нажим на грудину прямыми руками с использованием массы тела, ведущий к сжатию грудной клетки на 3—4 см и сдавлению сердца между грудиной и позвоночником, должен повторяться 50—60 раз в 1 минуту.

Проведение массажа сердца требует достаточной силы и выносливости, поэтому желательна смена массирующего каждые 5—7 минут, проводимая быстро, без прекращения ритмичного массажа сердца. С учетом того, что одновременно с массажем сердца необходима искусственная вентиляция легких, участвовать в реанимации должно, как минимум, 3 человека.

Каковы признаки эффективности массажа сердца?

Признаками эффективности проводимого массажа являются изменение ранее расширенных зрачков, уменьшение цианоза, пульсация крупных артерий (прежде всего сонной) соответственно частоте массажа, появление самостоятельных дыхательных движений. Продолжать массаж следует до момента восстановления самостоятельных сердечных сокращений, обеспечивающих достаточное кровообращение. Показателем последнего служат определяемый на лучевых артериях пульс и повышение систолического артериального давления до 80—90 мм рт. ст. Отсутствие самостоятельной деятельности сердца при несомненных признаках эффективности проводимого массажа есть показание к продолжению массажа сердца.

Какие осложнения возможны при проведении непрямого массажа сердца?

При проведении наружного массажа сердца следует учитывать, что у лиц пожилого возраста эластичность грудной клетки снижена вследствие возрастного окостенения реберных хрящей, поэтому при энергичном массаже и слишком сильном сдавлении грудины может произойти перелом ребер. Это осложнение не является противопоказанием для продолжения массажа сердца, особенно при наличии признаков его эффективности.

Не следует при массаже располагать кисть руки над мечевидным отростком грудины, так как, резко надавливая на него, можно поранить левую долю печени и другие органы, расположенные в верхнем отделе брюшной полости. Это является серьезным осложнением реанимационных мероприятий.

ИСКУССТВЕННАЯ ВЕНТИЛЯЦИЯ ЛЕГКИХ

Что является показанием для проведения искусственной вентиляции легких?

Показанием к искусственной вентиляции (вспомогательному и искусственному дыханию) легких являются резкое ослабление или отсутствие самостоятельного дыхания, возникающие обычно в терминальных состояниях.

Задачей искусственной вентиляции является ритмичное нагнетание воздуха в легкие в достаточном объеме, выдох при этом осуществляется за счет эластичности легких и грудной клетки, т. е. пассивно.

Какова общая характеристика способа искусственного дыхания «рот в рот» или «рот в нос»?

Наиболее доступен и распространен в условиях до-врачебной реанимации простой способ искусственного дыхания «рот в рот» или «рот в нос». При этом в легкие пациента можно вдувать двойную «физиологическую норму» — до 1200 мл воздуха. Этого вполне достаточно, так как здоровый человек при спокойном дыхании вдыхает около 600—700 мл воздуха. Воздух, вдуваемый оказывающим помощь, вполне пригоден для оживления, так как содержит 16 % кислорода (при 21 % в атмосферном воздухе).

Каково основное условие эффективности проводимого искусственного дыхания?

Искусственная вентиляция эффективна только в случаях отсутствия механических препятствий в верхних дыхательных путях и герметизма в поступлении воздуха. При наличии инородных тел, рвотных масс в глотке, гортани прежде всего необходимо их удаление (пальцем, зажимами, отсосом и т. п.) и восстановление проходимости дыхательных путей.

Какова техника проведения искусственного дыхания «рот в рот» и «рот в нос»?

При проведении искусственной вентиляции «рот в рот» или «рот в нос» голову больного следует запрокинуть максимально кзади. При этом положении головы за счет смещения корня языка и надгортанника кпереди открывается гортань и обеспечивается свободный доступ воздуха через нее в трахею. Осуществляющий искусственное дыхание медицинский работник располагается сбоку от пострадавшего, одной рукой сжимает нос, а другой открывает рот, слегка надавливая на подбородок больного. Рот больного желательно прикрыть марлей или бинтом, после чего медработник, проводящий искусственную вентиляцию, делает глубокий вдох, плотно прижимается губами ко рту пострадавшего и делает энергичный выдох. Затем отнимает губы ото рта больного и отводит свою голову в сторону. Искусственный вдох хорошо контролируется. Вначале вдувание воздуха проходит легко, однако по мере наполнения и растяжения легких сопротивление возрастает.

Аналогично методу «рот в рот» проводится дыхание «рот в нос», при этом рот больного закрывают ладонью либо прижимают нижнюю губу к верхней пальцем.

При эффективном искусственном дыхании хорошо видно, как во время «вдоха» расширяется грудная клетка.

Какова техника одновременного проведения искусственного дыхания и непрямого массажа сердца?

Эффективное искусственное дыхание, осуществляемое в сочетании с непрямым массажем сердца, требует ритмичного повторения энергичных вдуваний с частотой 12—15 в минуту, т. е. один «вдох» на 4—5 сжатий грудной клетки. При этом следует таким образом чередовать эти манипуляции, чтобы вдувание не совпадало с моментом сжатия грудной клетки при массаже сердца. В случаях сохраненной самостоятельной работы сердца частоту искусственных вдохов следует увеличить до 20—25 в минуту.

Какие аппараты можно использовать для проведения искусственного дыхания?

Применение S-образного воздуховода, отводящего язык и надгортанник кпереди, значительно облегчает проведение искусственной вентиляции методом «рот в рот».

Проведение искусственной вентиляции возможно с помощью портативных ручных дыхательных аппаратов типа мешка Рубена («Амбу», РДА-1), которые представляют собой снабженный специальным клапаном эластичный резиновый или пластмассовый мешок. Дыхание при этом осуществляется через маску, которую следует плотно прижимать к лицу больного (возможно также присоединение этих аппаратов к интубационной трубке, введенной в трахею больного). При сжатии мешка воздух через маску поступает в легкие больного, выдох происходит в окружающий воздух.

ЭЛЕКТРИЧЕСКАЯ ДЕФИБРИЛЛЯЦИЯ СЕРДЦА

Что представляет собой фибрилляция желудочков?

Основной причиной функциональной асистолии сердца (отсутствие эффективного систолического сокращения желудочков) являются фибрилляция желудочков, беспорядочное сокращение отдельных групп мышечных волокон сердца.

Появление фибрилляции всегда вызывает прекращение тока крови даже в крупных артериях; продолжающаяся более 3—5 минут фибрилляция неумолимо ведет к развитию биологической смерти, хотя отдельные мышечные волокна миокарда могут продолжать сокращаться (фибриллировать) несколько десятков минут.

При каких патологических состояниях развивается фибрилляция желудочков?

При острой сердечной (коронарной) смерти, асфиксии, электротравме прекращение кровообращения почти всегда обусловлено внезапным наступлением фибрилляции желудочков. Однако абсолютно достоверно можно говорить о наличии фибрилляции желудочков только по данным электрокардиографического исследования.

Что такое дефибрилляция и что является показанием к ее проведению?

Основным способом прекращения фибрилляции желудочков и восстановления работы сердца является электрическая дефибрилляция. Показанием к проведению дефибрилляции является не только электрокардиографически подтвержденная фибрилляция желудочков, но и обоснованное подозрение на возможность фибрилляции, т. е. состояние агонии или клинической смерти при отсутствии уловимых признаков продолжающейся работы сердца и кровотока в крупных артериях. Следует иметь в виду, что длительное отсутствие восстановления самостоятельных сердечных сокращений при эффективном наружном массаже сердца также чаще всего свидетельствует о фибрилляции желудочков и требует применения электрической дефибрилляции.

Каков принцип действия дефибриллятора?

В основе дефибрилляции лежит пропускание через грудную клетку короткого (0,01 секунд) одиночного разряда электрического тока высокого напряжения (до 7000 В), вызывающее одномоментное возбуждение всех волокон миокарда и восстанавливающее тем самым правильные ритмичные сокращения сердца. Для проведения этой манипуляции применяют специальный прибор — электрический дефибриллятор.

Как проводится подготовка к процедуре дефибрилляции?

Электрический заряд пропускается через тело путем прижатия двух электродов, которые в современных дефибрилляторах можно располагать на передней поверхности груди под правой ключицей и в области верхушки сердца. Оба электрода должны быть обернуты марлевой салфеткой, смоченной в солевом растворе, что обеспечивает хороший контакт и предохраняет кожу больного от ожогов. Дефибрилляция требует участия не менее 2 человек. Один из них, обычно проводящий массаж сердца, плотно прижимает электроды к телу больного, другой набирает нужную величину заряда электрического тока на дефибрилляторе и производит разряд. При проведении дефибрилляции необходимо строго соблюдать технику безопасности, чтобы предупредить тяжелую электротравму у медицинского персонала. Дефибриллятор должен быть заземлен, ручки электродов должны быть хорошо изолированными и сухими. Нельзя прикасаться к больному и кровати, на которой он находится, в момент нанесения разряда. Де-фибрилляцию лучше проводить с предварительным и последующим электрокардиографическим контролем, однако в момент нанесения разряда электрокардиограф необходимо отключать.

Какова последовательность действий во время самой процедуры дефибрилляции?

Порядок действий при дефибрилляции должен быть примерно следующим: набрать на дефибрилляторе необходимой величины заряд, плотно прижать электроды к больному, отключить электрокардиограф, нанести разряд, предварительно дав команду: «Отойти от больного», вновь подсоединить электрокардиограф для оценки результатов дефибрилляции. Начальная величина разряда должна быть 5000 В. Если после первого разряда правильный ритм не восстановился и фибрил-ляция продолжается, дефибрилляцию следует повторить, при этом напряжение электрического разряда необходимо повысить.


context.htm

СОДЕРЖАНИЕ
  • ОБЩИЙ УХОД ЗА БОЛЬНЫМИ. ОСНОВНЫЕ ЛЕЧЕБНО-ДИАГНОСТИЧЕСКИЕ ПРОЦЕДУРЫ
  • ПИТАНИЕ БОЛЬНЫХ И ЛЕЧЕБНЫЕ ДИЕТЫ
  • УХОД ЗА БОЛЬНЫМИ ПРИ БОЛЕЗНЯХ ВНУТРЕННИХ ОРГАНОВ
  • УХОД ЗА БОЛЬНЫМИ ТУБЕРКУЛЕЗОМ. ОСНОВНЫЕ ПРИНЦИПЫ ДИАГНОСТИКИ, ЛЕЧЕНИЯ И ПРОФИЛАКТИКИ
  • ОБЩИЕ СВЕДЕНИЯ ОБ ИНФЕКЦИОННЫХ БОЛЕЗНЯХ
  • УХОД ЗА ХИРУРГИЧЕСКИМИ БОЛЬНЫМИ. ОСНОВНЫЕ ПРОЦЕДУРЫ И ПАТОЛОГИЧЕСКИЕ СОСТОЯНИЯ
  • УХОД ЗА БЕРЕМЕННЫМИ И РОДИЛЬНИЦАМИ. ОСНОВЫ АКУШЕРСКОЙ ФИЗИОЛОГИИ И ПАТОЛОГИИ
  • УХОД ЗА ГИНЕКОЛОГИЧЕСКИМИ БОЛЬНЫМИ. ОСНОВЫ ПАТОЛОГИИ
  • УХОД ЗА ЗДОРОВЫМ И БОЛЬНЫМ РЕБЕНКОМ. ДЕТСКИЕ БОЛЕЗНИ
  • УХОД ЗА БОЛЬНЫМИ ПРИ НЕРВНЫХ И ПСИХИЧЕСКИХ ЗАБОЛЕВАНИЯХ. ОСНОВНЫЕ ПАТОЛОГИЧЕСКИЕ СОСТОЯНИЯ
  • УХОД ЗА БОЛЬНЫМИ, ЛЕЧЕБНЫЕ ПРОЦЕДУРЫ ПРИ БОЛЕЗНЯХ УХА, ГОРЛА, НОСА
  • УХОД ЗА БОЛЬНЫМИ, ОСНОВНЫЕ МАНИПУЛЯЦИИ И ИССЛЕДОВАНИЯ ПРИ БОЛЕЗНЯХ ГЛАЗ
  • УХОД ЗА БОЛЬНЫМИ КОЖНЫМИ И ВЕНЕРИЧЕСКИМИ ЗАБОЛЕВАНИЯМИ. ОСНОВЫ ЛЕЧЕНИЯ
  • УХОД ЗА БОЛЬНЫМИ СО ЗЛОКАЧЕСТВЕННЫМИ НОВООБРАЗОВАНИЯМИ
  • НЕОТЛОЖНАЯ ПОМОЩЬ И ДОВРАЧЕБНАЯ РЕАНИМАЦИЯ

Медицинские словари


dict

Латинско - русский медицинский словарь
A B C D E F G H I K L M N O P Q R S T U V X Z

Русско-латинский медицинский словарь
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Я


Русский Медицинский журнал

Латинско - русский медицинский словарь

A
a, ab (предлог с аbl.) | от, с
abdomen,inis n | живот
abdominalis,e | брюшной
abdflcens, ntis | отводящий
abductio,onis f | отведение
abductor, oris m | отводящая (мышца)
abruptus, a, um | отрывистый
abscessus,us m | нарыв, гнойник
absens,ntis | отсутствующий
abstineo,tinui, tentum, ere | удерживать
absum, afui, -, abesse | отсутствовать
absurdus, a, um | неприятный; перен. нелепый, бессмыслен
abundo,avi, atum are | быть богатым, быть в изобилии
abfisus, us m | злоупотребление, излишество
ac (союз) | и притом
ac si | как если бы, как будто бы
accedo,cessi, cessum, ere | приближаться
accessorius, a, um | добавочный
accipio,cepi, ceptum,ere | принимать, получать, воспринимать
acer,acris,acre | острый
aceticus, a,um | уксуснокислый
acetum,i n | уксус
acheilia,ae f | врожденное отсутствие губ
acidosis,is f | повышенная кислотность
acidum, i n | кислота
Acidum acetylsalicylicum | ацетилсалициловая кислота
Acidum hydrosulfuricum | сероводородная кислота
Acidum nitricum | азотная кислота
Acidum nitrosum | азотистая кислота
acies,ei f | острота; зрачок, зоркость
acquiro, quisivi, quisitum, ere | приобретать, получать
acusma, atis n | галлюцинация слуха, воспринимаемая как звон, шум и т. д.
acusticus,s,um | слуховой
acutus, a, um | острый
ad (предлог с асc.) | до, для, на
adamantinum,i n | адамантин, зубная эмаль
adamantinus, a, um | стальной; твердый, как сталь
adamas,ntis m | сталь; алмаз
addo, didi, ditlim, ere | добавлять
adductor,oris m (musculus) | приводящая мышца
aden, adenis m | железа
adenoma,atis n | аденома - железистая опухоль (обычно доброкачественная)
adenologia,ае f | аденология - учение о железах
adenomalacia, ае f | размягчение желез
adenopathia, ае f | заболевание лимфатических узлов
adetiectomia,ае f | удаление аденоидных разращений
adeo (наречие) | так, до такой степени
adeps, ipis m | жир
adhaereo,haesi,haesum, ere | присоединяться; прилипать, быть прикрепленным к чему-либо
adhaesivus, a, um | липкий
adhibeo,hibui, hibitum, ere | употреблять, применять
adhuc(наречие) | до сих пор
adicio,ieci,iectum, ere | прибавлять
adiposus, a,um | тучный, жирный, жировой
aditus,us m | вход
adiuvans,ntis | вспомогательный
adiuvo, iuvi, iutum, are | помогать
admoveo, movi, motum, ere | приближать; употреблять; применять
adnumero,avi,atum, are | причислять, включать
adolescens,ntis | молодой; юноша; молодая девушка
adolescentia, ае f | молодость
Adonis,idis m | горицвет, лекарственное растение
Adonisidum, i n | адонизид
adsum,affui, -, adesse | присутствовать, помогать
adultus, a, um | взрослый, большой
aduncus, a, um | кривой; крючковатый
aduro,ussi, ustum, ere | прижигать
adversus,a,um | обращенный к кому-либо (чему-либо) лицом
adverto, adversi, adversum, ere | обращать
advoco,avi,atum, are | приглашать
aeger, aegra, aegrum | больной
aegroto, -,-, are | болеть, страдать
aegrotus, a, um | больной
aequalis, e | равный, одинаковый
aerophagia,ае f | аэрофагия - заглатывание воздуха
aethylicus, a, um | этиловый
aerophobia, ае f | навязчивый страх движений воздуха
aer, aeris m | воздух
aestas, atis f | лето
aesthesiologia, ае f | разделы анатомии и физиологии, изучающие строение и функции органов чувств
aesthesis, is f | чувство, ощущение
aestivus,а,um | летний
aetas,atis f | возраст
aether, eris m | эфир; воздух
aethereus,a, um | эфирный
aetiologia, ае f | этиология - раздел медицины, изучающий причины и условия возникновения болезней
affectus,us m | аффект - сильное эмоциональное переживание, бурная эмоциональная реакция
afferens,ntis | приносящий, несущий
afficio,feci, fectum, ere | действовать, настраивать
affigo,fixi, fixum,ere | прикреплять
agalactia,ae f | агалактия - отсутствие молока, полное отсутствие секреции молока у роженицы
ageusia,ае f | потеря вкуса
agito,avi, atum,are | взбалтывать
agnosco,novi,nitum,ere | признавать, узнавать
ago,egi,actum,ere | заниматься чем-либо, действовать
agoraphobia, ае f | боязнь площадей, открытых мест
ala,alae f | крыло
alaris,е | крыловидный
albumen,inis n | белок (яйца)
albus,а,um | белый
alea,ае f | жребий
alienitas,atis f | отчужденность
alienus,а,um | чужой, инородный
alii, . . . alii | одни, ... другие
aliquamdiu (наречие) | некоторое. время; довольно долго
aliquando(наречие) | немало, значительно
Alium, ii n | чеснок
alius,alia,aliud | один из многих, другой
alkaloidum,i n | алкалоид
almus,a,um | питательный, живительный; благодетельный, благотворный, благодатный
alo, alui, altum (alitum),ere | питать, кормить, взращивать
Aloe,es f | алоэ, сабур
alter,altera, alterum | один из двух, другой
Althaea,ае f | алтей, проскурняк
altus,а,um | высокий
Aluminium,ii n | алюминий
alveolus,i m | альвеола, ячейка
amabilis, е | милый, приятный
amarus, а, um | горький
ambo,ае,о | оба
amica,ае f | подруга
amicitia, ае f | дружба
amicus, i m | друг
amo,amavi,amatum, are | любить
amor,oris m | любовь
amplus, a, um | обширный, большой
ampulla, ae f | ампула, колбообразный сосуд
amputatio,onis f | ампутация, отнятие, отсечение
Amygdala,ae f | миндаль (дерево и плод)
amylum, i n | крахмал
amens, amentis | безумный, обезумевший, безрассудный
am(наречие) | уже
ana | по, в равных частях, в равном соотношении
anaemia, ае f | анемия, малокровие
anaesthesia, ае f | частичная или полная потеря одного или нескольких видов чувствительности
Anaesthesinum, i n | анестезин
analgetica n(remedia) pl | болеутоляющие средства
Analginum,i n | анальгин
analysis,is f | анализ
anamnesis,is f | анамнез, история развития болезни
anasarca, ае f | кожная водянка, отек подкожной клетчатки
anatomia, ае f | наука о форме и строении отдельных органов, систем и всего организма в целом
anatomicus, а, um | анатомический
anatoxinum, i n | анатоксин, противоядие
angeion, i n | сосуд
angiitis,tidis f | ангиит - воспаление кровеносного сосуда,артерии или вены
angiocardiographia,ае f | ангиокардиография - рентгенография полостей сердца и сосудов
angiographia, ае f | ангиография - рентгенография артерий и вен после введения в них контрастного вещества
angiologia, ае f | ангиология - раздел анатомии, изучающий кровеносную и лимфатическую системы
angiomalacia, ае f | размягчение стенки сосудов
angioparalysis, is f | паралич сосудов
angiopathia, ае f | ангиопатия - заболевание кровеносных сосудов
angiorrhexis,is f | ангиорексис-разрыв кровеносного или лимфатического сосуда
ango, anxi, -, ere | тревожить, беспокоить
angustus,s, um | узкий
angulus,i m | угол
animal,ails n | животное
animans,ntis m, f | живое существо
animum advertere | направлять внимание, мысли
animo aequo | равнодушно
animus,i m | дух, разумное начало, мысль, душа, память, сознание; мужество, характер, натура
annulus,i m | кольцо, ободок, колечко
annumero,avi, atum, are | причислять, включать
annus,i m | год
anopheles, is f | малярийный комар
antebrachium,ii n | предплечье
anterior,ius | передний
anthrax,acis m | сибирская язва
anthropologia,ае f | наука о происхождении и эволюции физической организации человека и его рас
anthropometria,ае f | один из основных методов исследования в антропологии, заключающийся в различных измерениях человеческого тела
antibioticum, i n | антибиотик
antidotum,i n | противоядие; средство, мера
antiquus, a, um | давний, старинный
antisepticus, s, um | антисептический, обеззараживающий, убивающий микробы
antitoxina,orum n (pl.) | антитоксины - вещества (антитела), вырабатываемые организмом при воздействии на него токсинов и предохраняющие организм от отравления ими
anularis, е | перстневидный, кольцевидный
aorta, ае f | аорта - главная артерия большого круга кровообращения
aperio,perui,pertum,ire | открывать
apertura,ае f | отверстие
apex,icis m | верх, верхушка
appareo,parui,paritum,ere | обнаруживаться
appello, avi, atum, are | называть
aptus, a, um | прилаженный, пригнанный, прикрепленный; подходящий, пригодный, целесообразный
apud (предлог с аcc.) | у, возле
aqua, ае f | вода
aquila, ае f | орел
aquosus, a, um | водный
arachnoideus,а,um | паутинный
arbor,oris m | дерево
arcanum, in | тайна
arcuatus, a, um | дугообразный
arcus,us m | дуга
ardor,oris m | огонь; страсть; воодушевление
arduus, s, um | трудный, неодолимый
area,ае f | поле
argenteus,a, um | серебряный
argentum,i n | серебро
armatus,a,um | вооружённый
aromaticus, a,um | ароматический, душистый
arsenas,atis m | арсенат
arsenicus, a, um | мышьяковокисдый
ars, artis f | искусство, наука
arsenicosus, a, um | мышьяковистый
Arsenkum,i n | мышьяк
arsenis,itis m | арсенит
arteria,ae f | артерия
arteriosclerosis, is f | артериосклероз - обызвествление - артерий с утолщением артериальной стенки
arterioscleroticus, а, um | артериосклеротический
arthralgia, ае f | боль в суставах
arthrologia, ае f | артрология - раздел анатомии, изучающий строение суставов
arthron,i n | сустав
arthropathia,ае f | заболевание суставов вследствие поражения центральной нервной системы
arthroplastica, ае f | артропластика - пластическая операция для восстановления подвижности сустава
arthrosis, is f | артроз - хроническое заболевание суставов
articularis, е | суставной
articulatio, onis f | сустав
artifex,icis | искусный, искусно сделанный
artus, us m | сустав
ascendens,ntis | восходящий
ascites, ае f | брюшная водянка
ascribe,scripsi, scriptum, ere | приписывать
asper, era, erum | шероховатый, неровный, бугристый
aspera,orum n | трудности
aspicio,spexi,spectum,ere | смотреть, осматривать
assequor,secutus sum, sequi | достигать
assidue | постоянно, беспрерывно
assiduus,a,um | постоянный, неутомимый, упорный
assuesco,suevi,suetum,ere | приучать какого-то, привыкать к чему-то
assumo,sumpsi,sumptum,ere | брать к себе, принимать; позволять себе
asthenia,ае f | общая слабость, истощенность
asthma, atis n | астма, одышка
astrum, i n | звезда
at (союз) | и, но
atlas, ntis m | атлант, первый шейный позвонок
atque (союз) | и притом, а также
atrium, ii n | предсердие
atrocier (наречие) | жестоко, сурово
attineo,tinul,tentum,ere | касаться, относиться
attollo, -, -, ere | воздвигать, сооружать
auctor,oris m | автор, писатель
auctoritas,atis f | влияние, авторитет
audio,ivi,itum, ire | слышать, слушать
auditus,a,um | услышанный
auditus,us m | слух
Augustus,i m(mensis) | август
aura, ae f | аура - особое состояние, предшествующее приступам эпилепсии, истерии,мигрени и др. и имеющее различные проявления: чувство онемения, обдувания ветром, звона в ушах и т. п.
auris,is f | ухо
aurum, i n | золото
auscultatio,onis f | выслушивание
ausculto,avi,atum,are | выслушивать
aut (союз) | или
aut, ... aut | или, ... или
autem (союз) | а, и, но (ставится на втором месте в предл.)
autopsia, ае f | вскрытие трупа для установления причин смерти
auxilium, ii n | помощь
aversus,a um | обращенный в другую сторону, повернувшийся спиной
avis, is f | птица
avunculus,i m | дядя по матери
axungia, ае f | жир, сало


Латинско - русский медицинский словарь

B
baca, ае f | ягода
bacilli,orum m | лекарственные палочки
balneum, i n | баня, ванна
barba, ае f | борода
Barbitalum,i n | барбитал
Barium,ii n | барий
Barium chlorafum | хлористый барий
Barium sulfuricum | сернокислый барий
basalis,е | базальный, основной, относящийся к основанию
basis,is f | основа, основание; цоколь; основа лекарства
Betula, ае f | берёза
Belladonna,ае f | белладонна, красавка
bellum, i n | война
bene (наречие) | хорошо
beneficium,ii n | благодеяние, благо
benignus, а,um | благосклонный, щедрый, плодовитый благотворный, радужный
Benzonaphtholum,i n | бензонафтол
bestia,ае f | животное, зверь
bi- (в сложных словах) | двойной, двоякий
bibo, bibi, -, ere | пить
bicarbonicus, a, um | двууглекислый
biceps,cipitis | двуглавый, двухвершинный, обоюдосторонний, двоякий
bidestillatus,a,um | дважды дистиллированный
bihora,ае f | два часа
bilis,is f | желчь
bini, ае, а | по два
bis | дважды
Bismuthum,i n | висмут
blhorium, ii n | два часа
blepharon, i n | веко
blepharoplegia,ae f=blepharotosis, is f=ptosis,is f | блефароптоз-опущение верхнего века
blepharorrhaphia, ae f | оперативное сужение глазной щели
bonus,a,um | хороший, добрый
borax,acis f | бура
botanica, ae f | ботаника
brachialgia,ae f | брахиалгия - невралгия плечевого сплетения
brachion,ii n | плечо, плечевая кость
brachycephalia,ae f | короткоголовость
brachys | короткий
brachypnoe,es f | короткое дыхание
bradycardia, ае f | замедленный ритм сокращений сердца
bradykinesia,ае f | замедленность движений
bradyperistalsis,is f | брадиперистальтика
bradypnoe,es f | замедленное дыхание
bradyphasia,ае f | замедленная речь
bradysphygmia,аеf | замедленный пульс
bradys | короткий, медленный
brevis, е | короткий
bromatus, а, um | бромистый
Bromcamphora,ае f | бромкамфора
bromidum,i n | бромид
bronchialis,е | бронхиальный
bronchitis,tidis f | бронхит, воспаление бронхов
bronchoectasia, ае f | расширение бронхов
bronchomycosis, is f | заболевание бронхов, вызванное различными грибками
bronchus,i m | бронх, разветвление дыхательного горла в легких
buccalis,е | щёчный
bulbus,i m | луковица
bulbus oculi | глазное яблоко
butyrum,i n | масло
butyrum сасaо | масло какао


Латинско - русский медицинский словарь

C
Cacao (несклоняемое) | какао
cadaver,eris n | труп
cachexia,ае f | истощение, худосочие
caecum,i n (cecum, i n) | слепая кишка
caecus, а, um | слепой
caeruleus,a,u m | голубой, синий
caelum,i n | небо
caelestis, е | небесный
calamus, i m | камыш, тростник, стебель; трахея; перо(писчее)
calcaria,ае f | известь
Calcii hydroxydum | гидроокись кальция
Calcium,ii n | кальций
Calcium chloratum | хлористый кальций
calidus, а, um | теплый, горячий
callosus, а,um | мозолистый
calor, oris m | теплота, жар
calvaria, ae f | черепной свод
calx,calcis f | пята; известняк
Camphora,ae f | камфора
campus,i m | поле
canaliculus,i m | каналец
canalis,is m | канал
cancer,cri m | рак
candidus,a,um | белоснежный, белый
canesco, nui, -, ere | седеть
caninus,a,um | собачий
canis,is (Gen. pl.canum) m,f canities, ei f | собака
capillaris,e | седина
capillus,i m | капиллярный, волосной, волос, волосы
capio,cepi, captum, ere | брать, ловить
capitulum, i n | головка
capsula,ae f | капсула, сумка
capsulorrhaphia,ae f | сшивание суставной сумки
caput,itis n | голова
carbo,onis m | уголь
carbonicus, a, urn | углекислый
carcinogenes,is | ведущий к образованию рака
carcinomatosus,a,um | раковый
carcinoma,atis n | рак
cardia,ae f | сердце; кардиальный отдел желудка
cardiacus,a,um | сердечный
cardialgia,ae f | боль в области сердца, желудка
cardinalis,e | главный
cardiographia,ae f | кардиография - метод регистрации сокращений сердца
cardiologia,ae f | раздел медицины, изучающий строение,
cardiolysis,is f | оперативное освобождение сердца от сращений при слипчивом перикардите
cardiopnobia, ae f | кардиофобия - навязчивый страх болезни сердца
cardioplegia,ae f | паралич сердца, сердечный удар
cardiorrhexis,is f | разрыв сердца вследствие инфаркта
cardiosclerosis,is f | склероз сердечных сосудов
careo,ui,iturus,ere | быть лишенным чего-либо, не иметь чего-либо
caries,ei f | кариес, костоеда
caritas,atis f | высокая цена; перен. глубокое уважение; расположение, любовь
carmen,inis n | песня
caro,carnis f | мясо
caroticus,a,um | относящийся к сонной артерии
carpus,i m | запястье
cartilagineus, a, um | хрящевой
cartilage,inis f | хрящ
carus,a,um | дорогой
caste | чисто, безупречно
casus,us m | случай
catabolismus,i m | совокупность химических реакций распада сложных органических веществ в организме
cataplasma,atis n | припарка
catarrhus, i m | катар
catheter,eris m | катетер - полая трубка, вводимая в каналы и полости тела для их опорожнения,
caudatus, а, um | хвостатый
caulis, is m | стебель (растения)
causa, ae f | причина
causa (предлог с abl.) | ради, для
causticus,а,um | едкий
caveo,cavi,cautum,ere | остерегаться, беречься
cavernosus, a, um | пещеристый, ноздреватый
cavitas,atis f | впадина, углубление, полость
cavo, avi, atum, are | выдалбливать
cavum,i n | полость
cavus,a,um | пустой, полый
cele,es f | грыжа
celeber,bris, bre | знаменитый, часто посещаемый
celeriter | быстро
cellula, ae f | клетка
centesimus,a,um | сотый
centigramma,atis n | сантиграмм
centrum, i n | центр
centum | сто
cephalalgia, ae f | головная боль
cephalhaematoma,atis n | кровяная опухоль
cephalotomia, ae f | рассечение черепа мертвого плода для устранения его содержимого и уменьшения размера головы
cera, ae f | воск
Cerasum, i n | вишня (плод)
Cerasus, i f | вишнёвое дерево
ceratus, a, um | вощёный
cerebellum i n | мозжечок
cerebralis, e | мозговой
cerebrum, i n | мозг
cerno,crevi, cretum, ere | видеть, познавать, различать
certe | no крайней мере
certus, a, um | определенный, положенный
cervicalis, e | шейный
cervicothoracicus, a, um | шейно-грудной
cervix, icis f | шея
ceterus, a, um | прочий, остальной
Chamomilla, ae f | ромашка
charta, ae f | бумага
cheir (chir) | рука
China, ae f | хина
Chininum, i n | хинин
Chiragra,cheiragra, ae f | подагра кистей рук
chirurgia, ae f | хирургия
chirurgus, i m | хирург
chloralum hydratum | хлоралгидрат
chloratus, a, um | хлористый
chloridum, i n | хлорид
Chloroformium,ii n | хлороформ
cholagogus, a, um | желчегонный
chole, es f | желчь
cholecystographia,ae f | рентгенологическое исследование жёлчного пузыря
cholecystopexia,ае f | холецистопексия - фиксация (укрепление) желчного пузыря на передней брюшной стенке
cholcdochus,a, um | жёлчный
cholelithiasis, is f | жёлчнокаменная болезнь
chondrodystrophia, ае f | недостаточность питания и роста хрящей
chondros, i m | хрящ
chorda, ае f | струна
chroma,atis n | цвет
chromaturia, ае f | выделение ненормально окрашенной мочи
chromocystoscopia,ае f | осмотр мочевого пузыря при помощи цистоскопа после введения в вену красящего вещества
chronicus, а, um | хронический, затяжной
cibus, i m | пища
cicatrix, icis f | рубец
cingo, cinxi, cinctum, ere | окружать, опоясывать
circularis, e | циркулярный, круговой
circulatio,onis f | кровообращение
circulus, i m | круг
circurmdo,dedi, datum, are | водить кругом, окружать
circumflexus, a, um | огибающий
cirrhosis, is f | цирроз, сморщивание
cito | быстро
Citrus,i f | лимонное дерево
citus,a, um | скорый
civis,is m, f | гражданин, гражданка
civitas,atis f | государство
clamor,oris m | крик
classis,is f | разряд, класс
clarus,a, um | понятный, славный, знаменитый
claudo,clausi, clausum, ere | закрывать
clausus, a, um | закрытый
clavicula, ае f | ключица
clavicularis, e | ключичный
clavus, i m | гвоздь
clinica, ae f (clinice, es f) | больница, клиника
clinicus, a, um | клинический
clysma,atis n | клизма, промывание
Clycyrrhiza,аe f | лакрица, сладкий корень
coccygeus, a, um | копчиковый
cochlear, aris n | ложка
coccyx,ygis m | копчик
coctus, a, um | сваренный
Codeinum, i n | кодеин
Codeinum phosphoricum | фосфорнокислый кодеин
cogito, avi, alum, are | мыслить, думать
cognatus, a, um | родной; перен. родственный, близкий
cognitio, onis f | познавание; изучение, понятие о чем-либо
cognitus, а, um | известный, знакомый
cognosco, novi, nitum, ere | познавать, понимать
collega,ае f | товарищ
collegium,ii n | товарищество, общество, союз
collis, is m | холм
colloco, locavi, locatum, are | помещать, ставить
colloquium,ii n | разговор
collum, i n | шея
colo, avi, atum, are | процеживать
colo,colui,cultum,ere | обрабатывать; почитать
colon, i n | ободочная кишка
color,oris m | цвет, окраска
columna, ae f | столб
coma,ae f | волосы
combustio,onis f | ожог
comitans, ntis (arteria) | сопутствующая (артерия)
committo, misi, missum, ere | поручать, вверять, соединять
commodus, a, um | удобный, благоприятный, соответствующий
communicans, ntis | соединяющий
communis, e | общий, обыкновенный, простой
compactus, a, um | плотный
comparo, paravl, parafum, are | приготовлять
compositio,onis f | сложение, составление
compositus, a, um | сложный
concavus, a, um | вогнутый
concentratus, a,um | концентрированный, сгущенный, крепкий
concha, ae f | раковина
concido, cidi,cisum, ere | резать, изрезать
conditio,onis f | условие, соглашение
concipio, cepi, ceptum, ere | брать; принимать; забеременеть
concordia, ae f | согласие
concoquo, coxi, coctum, ere | переваривать
condimentum, i n | приправа
conditor, oris m | основатель
conduco,duxi, ductum, ere | быть полезным, служить чему-либо
condyloideus, a, um | мыщелковидный
condylus, i m | мыщелок, головка кости
confero, contuli, collatum, conferre | сносить; объединять; сообщать
confiteor, fessus sum, eri | сознаваться, показывать
congenitus, a, um | врождённый
congestio,onis f | конгестия- прилив крови, гиперемия
coniugium, ii n | супружество, супружеская жизнь
coniunctivus, а, um | соединительный
consensus, us m | согласие
consequentia, ae f | последовательность
conservo, avi, atum, are | сохранять
consilium,ii n | совещание; намерение, план
consisto,stiti, -, ere | состоять
conspergo, spersi, spersum, ere | посыпать, окроплять
constantia, ae f | устойчивость, решительность
constifuens,ntis | формообразующее, не имеющее лечебного действия вещество в сложном рецепте
constituo, stitui, stitutum,ere | строить, формировать, назначать
consto, stiti, statorus, are | состоять; быть общеизвестным
consulto, avi, atum, are | советоваться, обсуждать
consuetudo,inis f | привычка
contagiosus, a, um | заразительный, инфекционный
contemptus, us m | пренебрежение
contero, trivi, tritum, ere | растирать, крошить
continenter | беспрерывно
contineo,tinui, ten-tum, ere | содержать, заключать в себе
contingo, tigi, tactum, ere | дотрагиваться
contra (предлог с аcc.) | против
contractio,onis f | сокращение, сморщивание
contractus,a,um | стянутый, сокращённый
contraho,traxi,tractum,ere | стягивать, сокращать
contundo,tudi,tusum,ere | раздроблять, мелко толочь
contusio,onis f | ушиб, удар, контузия
contusus,a,um | ушибленный, растолченный
Convallaria,ae f | ландыш
convalesco,valui, -, ere | выздоравливать
convenio,veni,ventum,ire | сходиться, соответствовать
converto,verti,versum,ere | поворачивать, оборачивать
convinco,vici,victum,ere | неоспоримо доказывать
copia,ae f | обилие, множество
copiosus, a, urn | изобилующий
coquo,coxi,coctum,ere | готовить, варить
cor,cordis n | сердце
coracoideus,a,um | клювовидный
corium,ii n | кожа, соединительнотканный слой кожи
corneus, a,um | роговой, из рога
corona,ae f | корона, венок, коронка
corono,avi,atum,are | увенчивать, украшать венком
corpus, oris n | тело
corrigens, ntis (remedium) | лекарство, прибавляемое к другому лекарству для улучшения запаха, вкуса или цвета его
corrigo, rexi, rectum, ere | выпрямлять, исправлять
corrumpo,rupi, ruptum, ere | портить
corruptio,onis f | подкуп; порча; болезненное плохое состояние
cortex,icis m | кора
costa, ae f | ребро
costa vera | истинное ребро
costa spuria | ложное ребро
costalis,e | рёберный
cotidianus,a, um | ежедневный
coxitis,tidis f | коксит, воспаление тазобедренного сустава
cranialis,e | черепной
cranium,ii n | череп
crassus,a, um | толстый
credo,didi,ditum, ere | верить, доверять
cremaster, eris m | мышца, поддерживающая яичко
cresco,crevi,cretum,ere | расти, выростать
crisis, is f | кризис - решительное изменение развития острого заболевания, быстрое падение температуры до нормы или даже ниже
crista, ae f | гребень
criticus, а, um | критический, решающий, переломный
crudus, а, um | сырой, незрелый, непереваренный
crus, cruris n | голень
cubo, bui,bitum, are | лежать
cucurbitula,ae f | кровососная банка
culex, icis m | комар
culter,tri m | нож
cum | с, вместе; когда, потому что
cunctus, a, um | весь
cupio,ivi (ii), itum,ere | сильно желать, жаждать
cura,ae f | попечение, забота
curatio,onis f | лечение
curo,avi, atum, are | стараться, лечить
curro,cucurri,cursum, ere | бежать, спешить
cursus,us m | бег; движение; курс
cutaneus,a, um | кожный
cutis,is f | кожа
cyanas,atis m | цианат
cyathus, i m | кубок
cystadenoma, atis n | аденома с образованием одной или нескольких кист
cystis, is f | пузырь, в частности, мочевой пузырь;киста - полая опухоль с жидким или полужидким содержимым
cystitis,tidis f | цистит - воспаление мочевого пузыря
cystolithiasis,is f | цистолитиаз - наличие или образование камней в мочевом пузыре
cystoma,atis n | цистома - мешотчатая опухоль
cystoplegia, ae f | цистоплегия - паралич мочевого пузыря
cystostomia, ae f | цистостомия - оперативное образование фистулы мочевого или жёлчного пузыря к поверхности тела
Cytologia,ae f | учение о строении, развитии и функциях клетки


Латинско - русский медицинский словарь

D
dacryadenitis,tidis f | воспаление слёзной железы
dacryon,i n | слеза
dacryorrhoea,ae f | сильное слезотечение
dactylalgia, ae f | боли в пальцах
dactylus, i m | палец
de (предлог с abl.) | о, об
debeo, debui, dobitum,eге | быть обязанным, быть должным
debilito, avi, atum,are | ослаблять
decem | десять
December,bris m (mensis) | декабрь
decerno,crevi,cretum, ere | разрешать, постановлять
decide,cidi,- ,ere | падать, выпадать
deciduus,a,um | выпадающий
decigramma, atis n | дециграмм
decimus,a,um | десятый
declino,avi,atum, are | склонять
decoctum, i n | отвар
decubitus,us m | пролежень
dedo,didi,ditum,ere | отдавать, посвятить себя
defectus,us m | дефект, недостаток
defensio,onis f | защита
deficio,feci,fectum,ere | не хватать
defluo,fluxi, fluxum, ere | стекать, спадать
dehinc | отсюда
deinde(наречие) | после того, потом
delecto,avi,atum, are | увеселять, доставлять удовольствие
deltoideus, а, um | дельтовидный, похожий на греческую букву дельта
deni, ae, а | по десять
denique | наконец, вообще
dens, ntis m | зуб
dens caninus | клык
dens incisivus | резец
dens molaris | большой коренной зуб
dens praemolaris | малый коренной зуб
dens sapientiae sive dens serotinus | зуб мудрости
derivo,avi,atum,are | отводить, отклонять
dermatexanthema,atis n | кожная сыпь
dermatologia,ae f | раздел медицины, занимающийся изучением и лечением заболеваний кожи
dermatosis,is f | дерматоз - кожная болезнь вообще
descendens,ntis | нисходящий
descendo,scendi,scensum,ere | сходить, спускаться
describo,scripsi,scriptum, ere | описывать
desidero,avi,atum, are | требовать
designatio,onis f | обозначение
designo, avi, atum, are | обозначать
desinfectio,onis f | обеззараживание, дезинфекция
destillatus,a, um | дистиллированный, перегнанный
destillo,avi,atum,are | дистиллировать, перегонять
destino,avi,atum, are | назначать, определять
destituo,stitui,stitutum,ere | оставлять, лишать
destruo,struxi,structum,ere | разрушать
detrimentum, i n | ущерб, урон
devito,avi,atum,are | избегать
dexter,tra, trum | правый
dephtheria,ae f | дифтерия
dens serotinus,a,um | зуб мудрости
diaeta, ae f | диета
diabetes, ae m | диабет, мочеизнурение
diabolus, i m | дьявол, дух зла и лжи
diagnosis, is f | диагноз, распознавание болезни
diameter, tri f | диаметр
diaphragma,atis n | диафрагма - грудобрюшная перепонка
diastole,es f | диастола - ритмическое расширение (расслабление) полостей сердца, наступающее после их сокращения
diathermia, ae f | прогревание высокочастотным током низкого напряжения глубоколежащих тканей
dichloridum,i n | дихлорид
dico, dixi, dictum,ere | говорить, называть
diencephalon, i n | диэнцефалон-промежуточный мозг
dies, ei m, f | день
differentia, ae f | разница, различие
difficile | с трудом, нелегко, трудно
difficilis,e | трудный
digastricus, a, um | двубрюшной
Digitalinum, i n | дигиталин
Digitalis, is f | наперстянка
digitus, i m | палец
dignosco, gnovi, -, ere | распознавать
dilatatio, onis f | расширение
dilato, avi,atum,are | расширять
diligenter | старательно, тщательно, аккуратно
dilutus, a, um | разбавленный, разведенный
dimidium,ii n | половина
dirimo,emi,emptum, ere | разделять
discerno, crevi, cretum, ere | разделять, различать
disciplina, ae f | учение, обучение, образование, наука
disco,didici, -, ere | учиться, изучать, узнавать
discordia,ae f | раздор, ссора
discus, i m | диск, внутрисуставной хрящ
dispositio,onis f | расположение
dissectio,onis f | рассечение, препарирование
dissimilatio,onis f | распад сложных органических веществ в организме, сопровождающийся освобождением энергии, используемой в процессах жизнедеятельности
dispute, avi, atum, are | рассуждать, спорить
distalis,е | удалённый, периферический
distincte | ясно, точно
distinguo,stinxi,stinctum, ere | различать, отделять
dill (наречие) | долго
Diuretinum, i n | диуретин
divide, visi, visum, ere | разделять, распределять
divitiae, arum f | богатство
do,dedi,datum,dare | давать, выдавать, отпускать
doceo, docui, doctum, ere | учить, обучать
doctrina,ae f | руководящий теоретический или политический принцип
doctus,a, um | ученый
dolor,oris m | боль
domesticus,a, um | домашний
dominus,i m | господин, владелец
domus,us f | дом, жилище
dormio,ivi,itum,are | спать
dorsalis,е | тыльный, спинной
dorsum,i n | спина
dosis, is f | доза
dubium, ii n | сомнение
dubius, a, um | сомнительный
duco, duxi, ductum, ere | вести, проводить
ductus, us m | проток, ход
dulcis,е | сладкий, приятный на вкус
dum (союз) | пока, до тех пор
duo,duae,duo | два, двое
duodecim | двенадцать
duodecimus,а,um | двенадцатый
duodenum,i n | двенадцатиперстная кишка
duodetriginta | двадцать восемь
duodeviginti | восемнадцать
duodevicesimus,a,um | восемнадцатый
duplex,icis | двойной
durus, a, um | твёрдый, крепкий
dys- | приставка, сообщающая понятию, к которому прилагается, отрицательный или противоположный смысл
dysaesthesia, ae f | расстройство восприятия некоторых ощущений
dysenteria, ae f | дизентерия
dysergia, ae f | дисергия - ненормальная реактивность;двигательная декоординация
dysgeusia, ae f | субъективное расстройство вкуса, извращение вкуса
dyskinesia, ae f | расстройство произвольных движений расстройство координации
dysopsia, ae f | туманное зрение
dysphagia, ae f | расстройство глотания
dyspnoe, es f | одышка
dystonia, ae f | нарушение тонуса
dystrophia, ae f | расстройство питания тканей, органов или всего организма
dysuria, ae f | затрудненное мочеиспускание


Латинско - русский медицинский словарь

E
e,ex (предлог с abl.) | из, от
ea (наречие) | поэтому
ebrietas,atis f | пьянство
ebrius,a,um | пьяный
ebullio,ivi,itum,ire | кипеть,закипать
eburneus,a,um | цвета слоновой кости
ectasia,ea (ectasis) f | растяжение, расширение
ecto- (в сложных словах) | наружный
ectoderma,atis n | наружный зародышевый листок
edo,edi, esum,edere (esse) | есть, кушать
edo,didi,ditum, ere | издавать, выделять, производить; рождать, родиться на свет
effectus,us m | следствие, результат действия
effero,extuli,datum,efferre | выносить, относить, терпеть
eholecystostomia,ае f | образование фистулы после произведенной холецистопексии
elephantiasis, is f | слоновость, "слоновая болезнь"
embryotomia, ае f | оперативное рассечение тела мертвого плода во время родов
endangiltis,tidis f | эндангиит- воспаление внутренней оболочки кровеносного сосуда
enteron, i n | кишка, внутренность
epicondylus, i m | надмыщелок
epithalamus, i m | эпиталамус - набугорная часть межуточного мозга
erythropenia,ае f | уменьшение числа эритроцитов в крови
ero, avi, atum, are | просить
et cetera | и так далее
et (союз) | и
etiamsi (союз) | хотя
ethmoidalis,e | решетчатый
etiam (союз) | также, даже
Eucalyptus, i f | эвкалипт, лекарственное дерево
evacuo, avi, atum, are | опоражнивать, удалять
evidens,ntis | эвидентный - очевидный, явный, ясный
evoco,avi, atum, are | вызывать
exacte (наречие) | тщательно, точно
examinatio,onis f | исследование, изучение
exanthematicus,a, um | сыпной
excellens,ntis | знаменитый
excerno,crevi,cretum, ere | отделять
excipio,cepi,ceptum,ere | вынимать, подхватывать
excito,avi, atum, are | вызывать
exemplar,aris n | образец
exempli causa | например
exemplum, i n | пример
existo, extiti, tatum, ere | существовать
exitus, us m | исход, конец
exitus letalis | смертельный исход
expello, puli, pulsum, ere | выгонять
experimentum, i n | опыт,проба
explico,avi, atum, are | расправлять, разглаживать
exsequor, secutus sum, sequi | списывать
exsiccatus, a, um | засохший
exstinguo, nxi, nctum, ere | тушить, гасить
exsugo,suxi,suctum, ere | высасывать
extendo, tendi, tensum, ere | намазывать
extensio, onis f | растягивание
extensor, oris m | разгибатель
exterior, ius | внешний
externus, a, um | наружный
extra (предлог с асc.) | вне, кроме
extractum, i n | вытяжка
extraho,traxi,tractum, ere | вытягивать
extremitas,atis f | конечность, конец
extrinsecus | извне, снаружи, с внешней стороны
exulceratus,а,um | изъязвленный, покрытый язвами


Латинско - русский медицинский словарь

F
facialis,е | лицевой
facies, ei f | поверхность; лицо, выражение лица
facies Hippocratica | Гиппократово лицо
facies leonina | львиное лицо, леонтиазис - обезображенное лицо (при проказе)
facile (наречие) | легко
facilis, е | лёгкий
facio, feci,factum, ere | делать
factitius,a,um | искусственный
factum,i n | дело, деяние, поступок, сделанное
factus, a, um | сделанный
fallo,fefelli,falsum, ere | обманывать, не исполнять
falsus, a, um | неправильный, ошибочный, ложный
fames,is f | голод
Farfara,ае f | мать-и-мачеха, лекарственное растение
fascia, ае f | оболочка мышц; повязка
fascis, is m | связка, пучок
fauces,ium (pi) f | зев
febris,is f | лихорадка
Februarius,ii m(mensis) | февраль
fecundus,a,um | плодородный
fel,fellis n | жёлчь (содержащаяся в жёлчном пузыре)
felicitas,atis f | счастье
felleus,а, um | жёлчный
felix,icis | счастливый
femina,ае f | женщина
femininus, a, um | женский
femus,oris n | бедро
fere (наречие) | почти
ferinus,a,um | звериный, дикий
fero,tuli,latum,ferre | носить, переносить
Ferrum,i n | железо
festino,avi,atum,are | спешить
fibra,ae f | волокно
fibrosus,a, um | волокнистый
fibula,ae f | застёжка; малая берцовая кость
fibularis, е | малоберцовый
fides, ei f | вера, верность, доказательство
figo,fixi, fixum,eге | прикреплять
figura,ae f | фигура, внешний вид
filla, ae f | дочь
filius, ii m | сын
filtro,avi,atum, are | фильтровать, процеживать
filum, i n | нитка
finio,ivi,itum,ire | кончать, ограничивать
finis, is m | конец, межа, предел
fio,factus sum, fieri | делаться, случаться
firmo, avi, atum,are | укреплять, подтверждать
firmus,a,im | крепкий, надежный, верный
fissura,ae f | щель, трещина
fixatio,onis f | прикрепление
fixus, a, um | прикрепленный, неподвижный
flagito, avi, atum, are | требовать
flamma, ae f | пламя, огонь
flavus, a, um | жёлтый, золотистый
flexio,onis f | сгибание
flexor,oris m | сгибатель (мускул)
flexuosus,a,um | согнутый
flexura, ae f | сгиб, перегиб, искривление
floreo, ui, -, ere | цвести, быть в цвету
flos, floris m | цветок
fluctuans,ntis | колеблющийся
fluidus, a, um | жидкий
foedus, a, um | отвратительный, гадкий
Foeniculum,i n | укроп
foetus,us m | плод (утробный), плод в матке от 9-й недели до рождения
folium,ii n | лист
fons, fontis m | источник
foramen,inis n | отверстие
forma, ae f | форма, наружный вид
formo, avi, atum, are | образовывать
formosus, a, um | стройный, красивый
formula,ae f | формула, схема
fornix,icis m | свод, арка
fortis, e | сильный, отважный, храбрый
fossa, ae f | ямка, углубление
fossula, ae f | ямочка
fovea, ae f | яма, ямки, углубление
fractura, ас f | перелом
fragmentum,i n | обломок, кусок, отрывок
fraus, fraudis f | обман, коварство
frequens, ntis | частый
frenulum, i n | уздечка
frictio,onis f | растирание, фрикционный массаж
frigide | холодно
frigidus,a,um | холодный
frons,ntis f | лоб
frontalis, e | лобный
fructuosus, a, um | плодоносный, полезный
fructus, us m | плод
fstula, ae f | фистула, трубка
fungosus, a, um | грибовидный
fundus, i m | дно
Furacilinum, i n | фурацилин
furca, ae f | двузубые вилы
furfur,uris m | отруби
fuscus, a, um | темный, черноватый
futurus, a, um | будущий


Латинско - русский медицинский словарь

G
gala, galactis n | молоко
galactocele, es f | киста молочная вследствие закупорки молочных протоков грудной железы
galactorrhoea, ae f | вытекание молока из грудных желез во время пауз между кормлениями грудью
ganglioneuroma,atis n | опухоль, образующаяся из симпатических нервных ганглиев
ganglion, ii n | нервный узел
gangraena, ae f | гангрена, омертвение
gangrenosus, а, um | омертвелый
gargarisma, atis n | полоскание
gastralgia, ae f | боль желудка
gastrostomia,ae f | гастростомия - оперативное образование желудочного свища для искусственного кормления при непроходимости пищевода
gaudeo, gavisus sum,ere | радоваться
gaudium,ii n | радость, удовольствие
gaster,tris f | желудок
gastricus, a, um | желудочный
gelatina, ae f | желатина, клей
geloduratus, a, um | из застывшей желатины
gelu, us n | лед, мороз
gemma, ae f | почка (растения)
gena, ae f | щека
generalisatus, a, um | распространённый
generosus, a, um | благородный
genes, is | в сложных словах означает происшедший
genesis, is f | происхождение, начало
Gentiana, ae f | горечавка
genu, us n | колено
genus, eris n | род, поколение; сорт
gigno,genui,genitum,ere | рождать
gingiva, ae f | десна
gingivectomia, ae f | вырезание десен
gingivitis, tidis f | гингивит - воспаление десен
glaber,bra, brum | безволосый, гладкий
glandula, ae f | железа
glossa, ae f | язык
glossorrhagia,ae f | кровотечение из языка
gluteus, a, um(glutacus, а, um) | седалищный
glycogenesis, is f | образование сахара
glycogeusia,ae f | ощущение сладкого вкуса во рту без соответствующего вкусового раздражения
glykys (glyc-) | сладкий
glaucus, a,um | серо-голубой
globulus,i m | шарик
glossalgia, ae f | боль в языке
glossectomia, ae f | удаление языка или его части
glossopathia,ae f | болезнь языка
glossoscopia,ae f | исследование языка
Glycerinum, i n | глицерин
glycolysis,is f | биологический распад глюкозы на две молекулы молочной кислоты
glykaemia, ae f | содержание сахара в крови
gonagra,ae f | подагра коленного сустава
gonalgia,ae f | боль в коленном суставе
gonarthritis,tidis f | воспаление коленного сустава
gonarthrotomia, ae f | оперативное вскрытие коленного сустава
gonitis,tidis f | гонит - воспаление коленного сустава
gony, gonatos n | колено
gossypium,ii n | вата
gracilis,е | стройный, тонкий
Graece | по-гречески
Graecus,а,um | греческий
gradus,us m | шаг, лестница; степень
gramma,itis n | грамм
grandis,e | большой
granulum,i n | крупинка; маленькая пилюля
granum,i n | зёрнышко, крупинка
gratia,ae f | благодарность
gratis (предлог с gen.) | ради, для
gratis (наречие) | бесплатно
gratus,a, um | приятный,милый
gravis,e | тяжёлый
grisseus,a,um | серый
grossus, a, um | крупный, толстый
gusto,avi,atum, arе | отведывать, пробовать
gustus,us m | вкус
gutta, ae f | капля
gynaecologia, ae f | гинекология - раздел медицины, изучаю
gynaecophobia, ae f | гинекофобия - болезненное отвращение
gynaephobia, ae f | гинекофобия - болезненное отвращение
gyne,gynaikos f | женщина
gypsum,i n | гипс
gyrus,i m | круг, извилина


Латинско - русский медицинский словарь

H
habeo, ui, itum,ere | иметь
habitus,us m | внешний вид, внешность
haema, utis n | кровь
haemothorax (haematothorax),acis m | кровоизлияние в грудную полость
haematocele, es f | кровяная грыжа
haematogenes, is | кроверодный, происходящий из крови
haematologia,ae f | гематология - наука о крови и кроветворных органах
haematopolesis, is f | кроветворение
haematopoieticus, а, um | кроветворный
haematorrhoea, ae f | сильное кровотечение
haematuria, ae f | гематурия - наличие крови в моче
haemoglobinum, i n | гемоглобин - содержащий железо пигмент крови
haemogramma, atis n | гемограмма - картина крови: результаты количественного и качественного исследований крови, представленные по опреде
haemophthalmia, ae f | кровоизлияние в глазное яблоко
haemophthalmus, i m | кровоизлияние в глазное яблоко
haereo,haesi,haesum,ere | висеть, держаться, прилипнуть
hallux,ucis m | большой палец ноги
hamulus, i m | крючок
Helianthus, i m | подсолнечник
Heliotropion, ii n | гелиотроп
hemispasmus, i m | судорожное сокращение мускулатуры одной половины лица
hemispherium,ii n | полушарие
hepar,atis n | печень
hepatalgia,ae f | боли в области печени
hepaticus, a, um | печеночный
hepatomegalia,ae f | увеличение печени
Heptylresorcinum,i n | гептилрезорцин
herba,ae f | трава
heri(наречие) | вчера
hernia,ae f | грыжа
herniotomia,ae f | операция грыжи
heroicus, a, um | сильнодействующий
herpes,etis m | пузырчатый лишай
heterogenes,is | разнородный, чужеродный
heterogenesis,is f | гетерогенез - смена способов размножения у организмов на протяжении двух или более поколений
heterolysis,is f | растворение тканей под влиянием веществ, возникающих в других органах или клетках
hetero- | в сложных словах означает различно или
Hexachloranum, i n | гексахлоран, инсектицидный препарат
Hexamethylentetraminum,i n | гексаметилентетрамин
Hexylresorcinum, i n | гексилрезорцин - активное противоглистное средство
hie (наречие) | тут, здесь
hie, haec, hoc | этот, эта, это
hidradenitis,tidis f | гидраденит - воспаление потовых желез
hiems, emis m | зима
hilaritas, atis f | веселость, радость
hirudo,inis f | пиявка
historia,ae f | история, естествознание
histographia,ae f | описание тканей
histologia, ae f | гистология - наука о тканях организма
histos | ткань
hodie (наречие) | сегодня
homo,inis m | человек
homogenes,is | однородный
homoios | одинаковый, похожий
homologia,ae f | сходство, учение о сходстве
homologus, а,um | свойственный, сходный, похожий
homoplastica,ae f | пересадка тканей или органов одного индивидуума другому
honestus, а, um | порядочный, честный
honor,oris m | честь, уважение
hora,ae f | час
horizontalis,e | горизонтальный
horribilis, e | ужасный, страшный
hortus, i m | огород, сад
humanus, a, um | человеческий
humerus, i m | плечо
humidus, a, um | влажный, сырой
humor,oris m | влага, жидкость
humus, i f | земля, почва
hydor | вода
hydraemia,ae f | разжижение крови
Hydrargyrum, i n | ртуть
hydrocardia,ae f | водянка сердца
hydrocephalia, ae f | водянка головы
hydrochloricus, a, um | хлористоводородный
Hydrogenium, ii n | водород
hydronephrosis, is f | водянка почечных лоханок
hydrophobia, ae f | водобоязнь
hydrorrhoea, ae f | гидрорея - обильные водянистые выделения из слизистой оболочки
hydrotartras, atis m | гидротартрат
hydrothorax, acis m | грудная водянка
hydroxydum, i n | гидроокись
hygros | влажный, мокрый
hygroscopicus, a, um | гигроскопический, впитывающий влагу
hyoideus, а, um | подъязычный
Hyoscyamus, i m | белена
hypaesthesia, ae f | гипестезия - пониженная чувствительность по отношению к различным видам раздражений
hypalgesia, ae f | понижение болевой чувствительности
hyperaemia, ae f | гиперемия - местное переполнение кровью
hyperaesthesia, ae f | повышенная чувствительность по отношению к различным видам раздражений
hyperalgesia, ae f | повышенная болевая чувствительность
hyperergia, ae f | гиперергия - повышенная реактивность организма по отношению к бактериальным токсинам
hypergia, ae f | гипергия - пониженная реактивность организма
hypermanganas, atis m | гиперманганат
hyperoxydatus, a, um | переокисленный
hypersthenia, ae f | крайнее повышение силы или тонуса
hyperthermia, ae f | перегревание
hypertrophia, ae f | гипертрофия - чрезмерное развитие (ткани, органа)
hypnos | сон
hypnosis, is f | гипноз - состояние, подобное сну
hypochondriacus, а, um | подреберный
hypodermaticus, a, um | подкожный
hypogastrium,ii n | подчревная область
hypoglossus | подъязычный
hypoglycaemia, ae f | уменьшение количества сахара в крови
hyposthenia, ae f | незначительная астения
hypothalamus, i m | гипоталамус - подбугорная часть промежуточного мозга
hypothermaesthesia, ae f | пониженная чувствительность к теплу
hypothermia, ae f | падение температуры тела ниже нормальной
hypotonia, ae f | пониженное артериальное давление
hystera, ae f | матка
hysterectomia, ae f | оперативное удаление матки


Латинско - русский медицинский словарь

I
iacio, ieci, iactum, ere | бросать, кидать
Ianuarius,ii m (mensis) | январь
iater, tri m | врач
ibi (наречие) | там
Ichthyolum, i n | ихтиол
ictus, us m | толчок, удар
idcirco (наречие) | ввиду этого, поэтому, по той причине
idem, eadem, idem | тот же, тот же самый
idiopathia,ae f | первичная самостоятельная (врожденная) болезнь
Idiopathicus, а, um | самостоятельный, первичный, первично возникший (без внешней причины)
Idiosyncrasia, ae f | особо повышенная (врожденная, а иногда приобретенная) чувствительность организма или части его по отношению к опреде ленному воздействию
idoneus, а, um | удобный, надлежащий, приличный
igitur (наречие) | итак, следовательно
ignis, is m | огонь
ignosco,novi,notum, ere | прощать, извинять
ignotus,a,um | неизвестный
ile,ilis n | брюшная полость, кишки
iliacus, a, um | подвздошный
ille, illa, illud | тот, та, то
illustris, e | знаменитый, выдающийся
imbecillus,a,um | слабый, немощный
imberbis, e | безбородый
imitatio,onis f | имитация, подражание
immo (наречие) | напротив, нисколько
immaturus,а, um | незрелый, преждевременный
immisericors,cordis | немилосердный, безжалостный
immobilis,e | неподвижный
impar, imparis | неравный, непарный
impedio, ivi,itum, ire | мешать, препятствовать
imperator,oris m | властелин, повелитель, император
imperitus, a, um | неопытный
imperium, ii n | власть
impero, avi, atum, are | приказывать
impono, posul, positum, ere | накладывать, помещать
imprimis (наречие) | прежде всего, преимущественно
in (предлог с acc., abl.) | в, на
inaequalis, е | неравный, неодинаковый
incedo, cessi, cessum, ere | выступать, ходить
incipio, cepi, ceptum, ere | начинать, приступать
incisio, onis f | разрез
incisuvus,a,um (dens) | резцовый зуб
incisura, ae f | вырезка, выемка
includo, clusi, clusum, ere | окружать; заключать, запирать
incognitus, a, um | неизвестный
incola, ae m | обитатель, житель
incolo, colui, cultum, ere | жить, населять
incompletus, a, um | неполный
incresco,crevi, -, ere | нарастать, прирастать, увеличиваться
incubativus, a, um | инкубационный, скрытый
incumbo,cubui,cubitum,ere | опираться обо что-либо, содействовать,ускорять
incus,udis f | наковальня
indagatio,onis f | отыскивание, исследование
index, icis m | указательный палец
indigeo, gui, -, ere | нуждаться
individualis,е | индивидуальный, свойственный отдельной особи
induco, xi, ctum,ere | вводить
inermis,e | беззащитный
infans,ntis m,f | дитя, ребёнок (до 2 лет)
infantilis,e | детский; недоразвитый
inferior,ius | нижний
inficio,feci,fectum,ere | заражать
infiltrabilis, e | инфильтрабильный
inflammatio,onis f | воспаление
inflorescentia, ae f | цвет
influenza, ae f | инфекционный грипп
infra(предлог с аcc.) | под, ниже
infraspinatus,a,um | подостный, лежащий под гребнем
infrasternalis,е | подгрудинный
infundo,fudi,fusum,ire | наливать
infusum,in | настой (водный)
inguen,inis n | пах, подвздошная область
inguinalis, е | паховой
ingrediens,ntis | ингредиент, составная часть
ingredior,gressus sum, gredi | вступать, входить
inhaeresco,haesi,haesum,ere | прилипать, укореняться
iniectio,onis f | впрыскивание, вливание
inhalatio, onis f | ингаляция - вдыхание паров, газов, распыленных лекарственных веществ с лечебной целью
iniquus, a, um | несправедливый
initium,ii n | начало
iniuria, ae f | несправедливость
iniuste | несправедливо
innatus, a, um | врожденный
inquies,etis f | непокой
insanabilis, е | неизлечимый
insanus, a, um | безумный, сумасшедший
inscribe, scripsi, scriptum,ere | писать на чем-либо, вписывать
inscriptio,onis f | надпись; заглавие
insectum, i n | насекомое
insigne,is n | знак
instructus, a, um | наделенный, одарённый
instrumentum,i n | орудие, инструмент
insuavis,е | неприятный
insufficientia,ae f | недостаточность
insufficientia valvulae mitralis | недостаточность митрального клапана
insum,fui, -,esse | быть, находиться в чём-либо
intelligo,lexi,lectum,ere | воспринимать, понимать
inter(предлог с асc.) | между
intercostalis,е | межрёберный
intercruralis,е | межножковый
interdum (наречие) | иногда
intereo, ii,itum,ire | гибнуть, погибать
intermedius, a, um | промежуточный
intermittens,ntis | интермитирующий, перемежающийся (о лихорадке)
internus, a, um | внутренний
interosseus, a, um | межкостный
interrogatio,onis f | расспрос
intersectio,onis f | разрез
intersum, fui, -, esse | участвовать
intestinum, i n | кишка
intra(предлог с асе.) | внутри, в
intracellularis,е | внутриклеточный
intracranialis,е | внутричерепной
intracutaneus, a, um | внутрикожный
intraoccipitalis, е | внутризатылочный
intraspinalis, е | спинномозговой
intremo, -, -, ere | задрожать, затрепетать
intrepidus, а, um | бесстрашный, бестрепетный
intro,avi,atum,are | входить
introduco,duxi,ductum,ere | вводить
introductio, onis f | введение
introitus, us m | вход
intus | изнутри, с внутренней стороны
Inula, ae f | девясил
inutilis,е | бесполезный, вредный, опасный
invado,vasi,vasum, ere f | нападать, поражать
invalidus,a,um | бессильный, слабый
invenio, veni, ventum, ire | изобретать
inventio,onis f | изобретение,открытие
inventor,oris m | изобретатель
inversus, a, um | ненормальный
invius, a, um | непроходимый, непроезжий, бездорожный
invocatio, onis f | обращение
iodatus, a, um | йодный
Iodoformium,ii n | йодоформ
Iodum, i n | йод
Ipecacuanha, ae f | рвотный корень
ipse, ipsa, ipsum | сам, сама, само
iris, iridis f | радужная оболочка
irrisor,oris m | насмешник
is, ea, id | тот, та, то
ischiadicus,a, um | седалищный
ischias,adis f | невралгия седалищного нерва
isochronus, a, um | одновременный
isomorphus, a, um | одинаковой формы, одинаково структурированный
isosthenuria, ae f | стойкое содержание составных частей в моче при болезнях почек
isotonia, ae f | постоянство тонуса
isotonicus, а, um | изотонический
ita (наречие) | так, до такой степени
item (наречие) | также, тоже
iter, itineris n | дорога, путь
iucunde | приятно, любезно
iucundus, a, um | приятный
iudicium,ii n | приговор, следствие; перен. мнение
iungo, nxi, nctum, ere | соединять
iugularis,е | яремный, шейный
iulius,ii m(mensis) | июль
iunior,ius | младший
iuniperus, i m | можжевельник
ius, iusis n | право
iuvenis, е | молодой, юный
iuventus,utis f | молодость
iuvo,iuvi,iutum, luvare | помогать


Латинско - русский медицинский словарь

K
Kalii hypermanganas | гиперманганат калия
Kalium,ii | калий
Kalium bromatum | бромистый калий
Kalium causticum | едкий калий
Kalium hypermanganicum | марганцевокислый калий
Kalium iodatum | йодистый калий
kefir(несклоняемое) | кефир
kephalalgia, ae f | головная боль
kephale,es f | голова
kephaloedema,atis n | отёк головы
kephalomyositis,tidis f | воспаление мышц головы
kephalopathia,ae f | болезнь головы
keratinum, i n | кератин - роговое вещество
keratitis,tidis f | кератит - воспаление роговой оболочки
keratodermatosis,is f | утолщение рогового слоя эпидермиса
keratosis, is f | утолщение рогового слоя эпидермиса
keratoma, atis n | утолщение рогового слоя эпидермиса
keratoplastica, ae f | пересадка роговой оболочки для восстановления зрения у ослепших
keratotomia, ae f | разрез роговицы
L
lacultas,atis f | возможность
labial is, е | губной
labium,ii n | губа
labor,oris m | труд, работа
laboriosus,a, um | трудолюбивый
laboro,avi, atum,arc | работать, трудиться
lac, lactis n | молоко
lacer,era,erilm | разорванный, рваный
lacrima,ae f | слеза
lacrima,ae, е | слёзный
lacteus, a, um | молочный; молочнобелый
lacticus, a, um | молочнокислый
lacus,us m | озеро
laedo, si, sum, ere | повреждать, вредить
lagena, ae f | бутылка
lamina, ae f | пластинка
lanugo,inis f | пух, пушок
lapara, ae f | живот
laparorrhagia,ae f | брюшное кровотечение
laparotomia,ae f | чревосечение
lapis,idis m | камень
lapsus, us m | ошибка
lapsus linguae | обмолвка, оговорка
largitas,atis f | щедрость
largus, a, um | щедрый
laryngalgia, ae f | боль гортани
laryngeus, a, um | гортанный
laryngitis, tidis f | воспаление гортани
laryngoscopia,ae f | осмотр гортани
laryngostenosia,is f | сужение гортани
laryngotomia,ae f | оперативное вскрытие гортани
larynx,yngis m | гортань
lateo,ui, -,ere | скрываться, прятаться
lateralis,е | боковой
Latine | по-латыни
Latinus, a, um | латинский
latus, a, um | широкий
latus,eris n | бок, сторона
laus,laudis m | похвала
lavo,lavi(lavavi), autum,are | мыть
laxans,ntis | слабительный
lectum, i n | кровать, постель
lego, legi, lectumm, ere | читать
lente | медленно
leo,onis m | лев
Leonurus,i m | пустырник
letalis, е | смертельный, причиняющий смерть
leucocytosis,is f | лейкоцитоз - временное увеличение количества лейкоцитов в периферической крови
leucopenia,ae f | лейкопения- уменьшение числа лейкоцитов в периферической крови
leukaemia, ae f | белокровие
leukos (leucos) | белый
levator,oris m | поднимающая мышца
levis,е | лёгкий
levo,avi,atum,are | облегчать, уменьшать
lex,legis f | закон
libenter | охотно
liber,era,erum | свободный, вольный
liber,bri m | книга
liberi,orum m | дети
licet,cult,ere | дозволено, можно
lichen,enis m | лишай
lien,enis m | селезёнка
ligamentum,i n | связка
limpidus, a, um | прозрачный
linea, ae f | линия
lingua, ae f | язык
lingualis, е | язычный
lingula, ae f | язычок
linimentum, i n | жидкая мазь
linteum, i n | полотно
lipolysis, is f | расщепление жира
lipoma, atis n | жировая опухоль
lipomatosis, is f | ожирение
liquidus, a, um | жидкий
Liquiritia, ae f | лакрица, солодковый корень
liquor,oris m | жидкость
lithiasis,is f | литиаз - каменная болезнь: образование
lithos | камень
lithotomia, ae f | питотомия - оперативное вскрытие мочевого, пузыря для удаления камня
littera, ae f | буква
litterae, arum f (pl) | науки
Lobelia,ae f | лобелия (бот.)
lobus, i m | частица, долька
locatus,a,um n (pl) | места, местности
locatus, a,um | расположенный
loco,avi, atum, are | помещать, располагать
locus,i m | место
logopaedia,ae f | логопедия - наука, занимающаяся изучением и лечением дефектов речи
longitudinalis,е | продольный
longitudo,inis f | длина
longus,a, um | длинный
loquax,acis | говорливый, болтливый
loquor, loqui,ocutus sum | говорить
lucidus, a, um | светлый, прозрачный
ludus,i m | игра, забава, шутка
lumbalis,e | поясничный
lumbi,orum m (pl) | поясница
luna, ae f | месяц, луна
lupus, i m | волк
lux, lucis f | свет
luxatio,onis f | вывих
luxatus,a,um | вывихнутый
lympha,ae f | жидкость, содержащаяся в лимфатических капиллярах
lymphangloma,atis m | лимфангиома - новообразование, исходящее из лимфатических сосудов
lymphadenitis,tidis f | воспаление или припухание лимфатических узлов (острое и хроническое)
lymphoglandula,ae f | лимфатический узел


Латинско - русский медицинский словарь

M
maceratio,onis f | мацерация, вымачивание
macere,avi,atum,are | вымачивать
macroglossia, ae f | гипертрофия языка
macropsia, ae f | зрительное восприятие предметов в увеличенном виде
magis (наречие) | более
magister,tri m | учитель, руководитель
magistra,ae f | учительница, наставница
Magnesia,ae f | магнезия
Magnesium,ii n | магнезия
Magnesium carbonicum | углекислый магний
magnitude,inis f | величина
magnus,a,um | большой
maior,maius | больший
malaria,ae f | малярия
male | плохо
malignus,a,um | злокачественный
malleus,i m | молоток
Malus,i f | яблоня
malus,a,um | плохой, опасный
Malva,ae f | мальва
mamma, ae f | грудная железа
mandibula,ae f | нижняя челюсть
maneo,mansi, mansum,ere | оставаться
manus,us, f | кисть руки, рука
manubrium,ii n | рукоятка
mare,is n | море
margo,inis m | край
maritimus,a,um | морской, приморский
maritus,i m | муж, супруг
Martius,ii m (mensis) | март
mas,maris m | самец, мужчина
mastoideus, a,um | сосцевидный
mater, tris f | мать; оболочка мозга
materia,ae f | материя, вещество
maturo,avi,atum,are | ускорять
maturus,a,um | зрелый, спелый
maxilla,ae f | челюсть верхняя
maxime | весьма, наиболее
maximus,a,um | самый большой
meatus,us m | проход, ход, канал
medeor, -,eri | лечить
medialis,e | средний, медиальный
medicabilis, e | излечимый
medicamen,inis n | лекарство
medicamentum,i n | лекарство
medicatrix,icis | целебный, целительный
medicatus,a,um | лечебный, целебный
medicina,ae f | медицина
medicinalis, e | медицинский
medicus,i m | врач
meditatio,onis | размышление, обдумывание
medium,ii n | середина, центр
medius, a, um | средний, центральный
medulla,ae f | мозг (кроме головного)
medullaris | мозговой
megacaecum,i n | расширение и гипертрофия слепой кишки
megacolon,i n | расширение и утолщение стенок ободочной кишки
megaduodenum,i n | расширение и гипертрофия двенадцатиперстной кишки
megalocytus,i m | анормально большой эритроцит
megalophthalmia,ae f | врождённое увеличение глаза
megalopsia,ae f | видение предметов в увеличенном виде
mel,mellis n | мёд
melanglossia,ae f | тёмная окраска тела языка
melanopathia, ae f | тёмная окраска кожи
melanuria,ae f | наличие в моче меланина, чёрного пигмента
melas, melane, melan | чёрный
membrana,ae f | перепонка
membrum,i n | член тела; часть целого
memini,meminisse | помнить
memoria,ae f | память
mendacium,ii n | ложь, неправда, обман
meningocele,es f | грыжа мозговых оболочек
meninx,ingis f | мозговая оболочка
mens,mentis f | ум,мышление, мысль
mentalis,e | подбородочный
Mentha,ae f | мята
Mentholum,i n | ментол
mentum,i n | подбородок
mensis,is m | месяц
mercomonium,ii n | товар
merito(наречие) | по заслугам
mesencephalon,i n | мезэнцефалон, средний мозг
mesocaecum,i n | брыжейка слепой кишки
mesogastrium,ii n | средняя часть живота
metencephalon,i n | метэнцефалон, задний мозг
mesophlebitis,tidis f | воспаление средней оболочки вен
metacarpus,i m | пясть
metallum, i n | металл
metanephros, i n | задняя (постоянная) почка
metastasis,is f | перенос патологического начала из одного места организма в другое
metatarsus, i m | плюсна - передняя часть стопы между пятой и пальцами
metropolis, is f | основной центр, столица
meus, а, um | мой, моя, моё
micrococcus, i m | микроскопический грибок, вид бактерий
microorganismus, i m | микроорганизм
microphagus,i m | микрофаг, одна из форм лейкоцитов
micropsia,ae f | ненормальность зрения, при которой предметы представляются в уменьшенном виде
micros | малый
migrans,ntis | блудадающий
milito,avi,atimi,are | воевать
mille | тысяча
Millefolium,ii n | тысячелистник
millesimus,a,um | тысячный
milligramma,atis n | миллиграмм
minimus,a,um | наименьший
minor, minus | меньший, малый
minus(наречие) | меньше
misceo,miscui,mixtum, ere | мешать, смешивать
missio,onis f | пускание
missio sanguinis | кровопускание
mitralis,e | митральный, двустворчатый
mitto,misi,missum,ere | пускать, выпускать
mixtio,onis f | смешивание
mixtura,ae f | микстура, смесь
mobilis, e | подвижный
modestia,ae f | умеренность
modestus,a,um | скромный
modicus,a,um | умеренный, неглубокий
modo,...modo | то,...то
modus, i m | мера, способ
molestus,a,um | тягостный, неприятный, докучливый
mollis,e | мягкий
molaris,e | коренной
molestia,ae f | тягость
mollities,ei f | размягчение
moneo,ui,itum,ere | напоминать, обращать внимание
monobrachia,ae f | врождённое отсутствие одной конечности
monobromatus,а,um | однобромный
monocyti,orum n (pl) | одноядерные клетки
mons, montis m | гора
morbilli, orum m | корь
morbus,i m | болезнь
morior,mortuus sum,mori | умирать
Morphinum,i n | морфин
morphologia,ae f | наука, занимающаяся формой и строением предмета своего изучения
mors,mortis f | смерть
morsus,us m | укус
mortuus,а,um | мёртвый
mos,moris m | обычай, характер
motus,us m | движение
moveo, movi, motum,ere | возбуждать, побуждать, двигать
mucidus,a,um | заплесневелый
mucilago,inis f | слизь
mucosus,a,um | слизистый
muliebris, e | женский
mulier, eris f | женщина, замужняя женщина
multo (наречие) | намного, значительно
multum (наречие) | много
multus,a,um | многочисленный
munditia,ae f | чистота, опрятность
mundus,i m | вселенная, мир, земля
munio, ivi, itum, ire | укреплять
munus,eris n | обязанность
Musae,arum | Музы - богини-покровительницы наук и искусств
musca,ae f | муха
musculosus,a,um | мускулистый
musculus, i m | мышца
mutatio,onis f | перемена, изменение
muto,avi,atum,are | двигать, менять, изменять
myalgia,ae f | боль в мышцах
myces,etis m | грибок
mycosis,is f | болезнь, вызванная грибками
mycotherapla,ae f | лечение дрожжами
myelalgia,ae f | боль в спинном мозгу
myelencephalon,i n | миельэнцефалон, задняя часть ромбовидного мозга
myeloblastus,i m | миелобласт - костномозговая зародышевая клетка, из которой образуется лейкоцит в костном мозгу
myelocele,es f | грыжа спинного мозга
myelogenes,is | миелогенный
myelomalacla,ae f | размягчение спинного мозга
myelomeningocele, es f | миеломенингоцеле - выпадение части спинного мозга в виде кисты
myelopathia,ae f | заболевание спинного мозга
myocardium,ii n | миокард - сердечная мышца
myodynia,ae f | мышечная боль
myographia,ae f | описание мышц
myologia,ae f | учение о мышцах
myotomia, ae f | рассечение мышцы


Латинско - русский медицинский словарь

N
nam (союз) | ведь, потому что
narcosis,is f | наркоз
naris,is f | ноздря
narro,avi, atum,are | рассказывать
nasalis,e | носовой
nascor,natus sum,nasci | рождаться, возникать
nasus,i m | нос
Natrium,i n | натрий
Natrium bromatum | бромистый натрий
Natrium chloratum | хлористый натрий, поваренная соль
Natrium nitrosum | азотистокислый натрий
natatio,onis f | плавание
nato,avi,atum,are | плавать
negotium,ii n | занятие, дело, работа, деятельность
nemo | никто
neoformatio,onis f | новообразование
neogalenica praeparata | неогаленовы препараты
neoplasma,atis n | новообразование
neos | новый
nephrocirrhosis,is f | нефроцирроз
nephrogenes, is | нефрогенный, исходящий из почки
nephrolithiasis,is f | нефролитиаз-почечнокаменная болезнь
nephropathia,ae f | заболевание почек
nephros,i m | почка
nephrosis, is f | нефроз - болезнь почек с перерождением почечных канальцев
nephrotomia, ae f | рассечение почки
neque, . . . neque | ни, ...ни
nervus,i m | нерв
neurectomla,ae f | неврэктомия - иссечение части нерва
neurocranium, ii n | мозговой череп
neuron,i n | нервная клетка
nearopathia,ae f | невропатия- болезненное состояние, обусловленное дисфункциями вегетативной нервной системы
neurosis,is f | невроз-функциональное заболевание нервной системы
neurotonia,ае f | невротония - оперативное, или бескровное растяжение нерва
niger,gra,grum | чёрный,темный
nihil | ничто, ничего
nisi (союз) | если не, если б не
nitor,nisus sum,niti | опираться
nitricus,a,urn | азотный, азотнокислый
nitris,itis m | нитрит
nitrosus,a,um | азотистокислый
non est dubium, quin . . . | нет сомнения, что...
nobilis,e | известный; благородный; знаменитый; отличный
noceo,cul,citum,ere | вредить
nomen,inis n | имя,название
nomino,avi,atum,are | называть
non | не
nonnullus,a,um | некоторый
non solum,... sed etiam | не только, ...но и
nonus, a,um | девятый
nos | мы
nosco,novi,notum,ere | познавать
noster,tra,trum | наш, наша, наше
nota,ае | f
noto,avi,atum,are | обозначать, замечать
notus,a,um | известный
November,bris m (mensis) | ноябрь
Novocainum,i n | новокаин
novo, avi, atum, are | обновлять, возобновлять
novus, a, um | новый
nox, noctis f | ночь
noxius,a,um | вредный
non solum,sed etiam | не только, но и
nucleus, i m | ядро
nucleus caudatus | хвостатое ядро - ядро серого вещества в головном мозгу
nullus,а,um | никакой
numerosus,a,um | многочисленный
numerus,i m | число, количество
numquam (наречие) | никогда
nunc (наречие) | теперь
nutrio,ivi,itum,ire | кормить, питать
nux,nucis f | орех
Nystatinum,i n | нистатин


Латинско - русский медицинский словарь

O
o,оb (предлог с аcc.) | по причине, из-за
obduco,duxi,ductum,ere | проводить, обводить, обтягивать
obductio,onis f | обведение
obductus,a,um | покрытый оболочкой (к слову tabuletta)
objectus,a,um | лежащий(находящийся) впереди
obliquus, a, um | косой
obscurus,a, um | тёмный, неясный
observo,avi,atum,are | наблюдать
obstetritio,onis f | акушерство
obsum,fui,-,esse | вредить, мешать
obtineo,tinui,tentum,ere | занимать
obturatus,a,um | закупоренный
occipitalis,e | затылочный
occiput,itis n | затылок
occupo,avi,atum,are | занимать
occurro,curri,cursum,ere | бежать навстречу, приходить на помощь
octavus, а, um | восьмой
octingentesimus,a,um | восьмисотый
octo | восемь
October,bris m (mensis) | октябрь
Octoestrolum,i n | октоэстрол, лекарственное средство
oculista, ае m | окулист, глазной врач
oculus,i m | глаз
odiosus, a, um | ненавистный
odontalgia, ае f | зубная боль
odontogenes,is | одонтогенный - исходящий из зубов или связанный с развитием зубов
odontologia,ae f | учение о зубных заболеваниях
odontonecrosis,is f | зубная костоеда
odontopoesis,is f | образование зуба
odontorrhagia,ае f | кровотечение после удаления зуба
odor,oris m | запах
odoratus,a,um | обоняние
odus,odontos,m | зуб
odynia,ae f | боль
oedema,atis n | отёк
oesophagectasia, ae f | расширение пищевода
oesophagorrhagia,ae f | кровотечение из слизистой оболочки пищевода
officina, ае f | аптека
officinalis,e | официальный, аптечный
officium,ii n | обязанность, услуга
oleosus,a,um | маслянистый
oleum,i n | масло
Oleum iecoris Aselli | рыбий жир (из печени трески)
olfacio,feci, factum, ere | обонять, чувствовать запах
olfactus, us m | обоняние
oligaemia, ae f | малокровие
oligakiuria (oligakisuria),ae f | ненормально редкое мочеиспускание
oligophrenia,ae f | слабоумие
olim (наречие) | некогда, когда-то
omnino (наречие) | вообще, полностью, совсем
omnis,е | весь, каждый
omodynia,ае f | боль плеча
omos,i m | плечо
omphalon, i n | пупок
omphalorrhagia, ae f | кровотечение из пупка
Omnoponum,i n | омнопон, препарат опия
oncographia, ae f | онкография - графическая регистрация объемных колебаний внутренних органов
oncos,i m | опухоль
ontogenesis,is f | онтогенез
onus,gris n | бремя
operatio f | операция
ophthalmicus,a,um | глазной
ophthalmodynamometria ae f | измерение кровяного давления в артериях сетчатки
ophthalmologia,ae f | учение о глазных болезнях
ophthalmologus,i m | офтальмолог,окулист
ophthalmomalacia,ae f | размягчение глазного яблока
ophthalmomegalia,ae f | увеличение глаза
ophthalmorrhagia,ae f | кровотечение из глазного яблока
ophthalmos,i m | глаз
ophthalmoscopia,ae f | исследование глазного дна
opinio,onis f | мнение
Opium,ii а | опий
oppressio,onis f | угнетение
ops,opis f | сила; помощь; защита
ope alicuius | с чьей-либо помощью
opticus,a,um | оптический, глазной, зрительный
optime | наилучше
optimus,a,um | наилучший
opto,avi,atum,are | желать
opus est | нужно, необходимо
opus,eris n | дело, работа, произведение
orbis, is m | круг
ordo,inis m | последовательность, порядок
organismus,i m | организм, живое существо
organon, i n | орган
oriens,ntis m | восток
origo,inis m | происхождение, начало
orior,ortus sum, oriri | возникать, происходить, рождаться
ortus,us m | начало, происхождение
oryza, ae f | рис
os,oris n | рот
os, ossis n | кость
osseus,a,um | костный
ossiculum,i n | косточка
osmidrosis,is f | осм(г)идроз - ненормально резкий запах пота
osteoarthrotomia,ae f | остеоартротомия - вырезывание суставного конца кости
osteochondrolysis,is f | отслойка костного хряща
osteogenesis,is f | образование костной ткани
osteologia,ae f | наука о костях
osteolysis,is f | расплавление кости
osteoma,atis n | опухоль кости
osteomalacia,ae f | размягчение кости
osteomyelalgia,ae f | боль в костном мозгу при анемии
osteon,i n | кость
osteonecrosis,is f | костоеда, омертвение кости
osteopathia,ae f | болезнь костей
osteoplastica,ae f | пластическая операция кости
ostium,ii n | отверстие, устье, вход
otalgia,ae f | боль в ухе
oticus,а, um | ушной
otium,ii n | отдых, покой; бездеятельность, праздность
otogenes,is | отогенный, ушного происхождения
otologia, ae f | учение об ушных болезнях
otorrhagia,ae f | кровотечение из уха
otorhinolaryngologia, ae f | учение о заболеваниях уха, горла, носа
otorrhoea, ae f | течь из уха
ovalis,е | овальный
ovis,is f | овца
ovum,i n | яйцо
oxtra ordinem | необыкновенно
oxacillinum-natrium | оксациллина натриевая соль
Oxycoccus, i m | клюква
oxydum,i n | окись
Oxygenium,ii n | кислород
oxygenotherapia,ae f | лечение кислородом


Латинско - русский медицинский словарь

P
Padus,i f | черёмуха
paediater,tri m | педиатр, врач по детским болезням
palatinus,а, um | нёбный.
palatum,i n | нёбо
pallidus,a um | бледный
palma, ae f | ладонь .
palmaris,e | ладонный
palpatio,onis f | пальпация, ощупывание
palpebra,ae f | веко
palpo,avi,atum,are | ощупывать
palus,udis f | болото
panarteriitis,tidis f | воспаление всех слоев артериальной стенки
pancreas,atis n | поджелудочная железа
pancreaticus,а, um | поджелудочный
panis,is m | хлеб
panotitis,tidis f | воспаление внутреннего и среднего уха
Pantoponum,i n | пантопон
Papaverinum,i n | папаверин
papilla,ae f | сосок, сосочек
par,paris | парный, равный
paraffinum,i n | парафин
paralysis,is f | паралич
paratus,a,um | приготовленный
paratyphus,i m | паратиф, заболевание, подобное сыпному тифу
parco,peperci (parsi), -,ere | жалеть; щадить, оберегать
parenchyma,itis n | мякоть, тканевые элементы органа
pareo,ui,itum,ere | повиноваться, слушаться
paries,etis m | стена
parietalis,е | пристеночный, теменной
pario,peperi,partum, ere | рождать
paro,avi,atum,are | готовить, приготовлять
pars,partis f | часть, область
partim | отчасти
partus,us m | рождение, роды
parvus,a,um | малый
pateo,ui, -, ere | быть открытым
pater,trism | отец
patienter | терпеливо
pathogenes,is | патогенный, болезнетворный
pathogenesis,is f | патогенез - происхождение и развитие болезни
patria,ae f | родина
patruus,i m | дядя по отцу
paucus,а,um | немногие, немногочисленные
pareo,ii (ivi), itum, ire | пропадать, исчезать
pectoralis,е | грудной
pectus,oris n | грудь
peior,peius | худший
pellis,is f | кожа
pello,pepuli,pulsum,ere | толкать, бить, изгонять
pelvinus,a,urn | тазовый
pelvis,is f | таз
Penicillinum,i n | пенициллин
Pentaminum, i n | пентамин
Pentaphenum,i n | пентафен
pentastoma,atis n | пятиротка
pepsinum,i n | пепсин - фермент желудочного сока
per(предлог с асc.) | через, в течение, посредством
percipio,cepi,ceptum,ere | воспринимать, ощущать
percussio,onis f | выстукивание; простукивание
peregrinatio,onis f | путешествие по чужим краям, за границей
perfectus,a,um | совершенный; отличный, превосходный
perficio,feci,fectum, ere | осуществлять; оканчивать
perforans,ntis (arteria) | прободающий, пробивающий,перфорирующий
perforatus,a,um | прободенный, продырявленный, перфорированный .
perforo,avi,atum,are | просверливать
periarthritis,tidis f | воспаление мягких тканей, окружающих сустав
perfrico,fricui,fricatum,are | тереть
pericardium,ii n | околосердечная сумка, околосердие
periculum,i n | опасность
periculosus,a,um | опасный
perinde | так же, соответственно
periodontium,ii n | периодонт, надкостница зубного корня
periodus,i f | период.
periosteum,i n | надкостница
peritus,a,um | опытный, сведущий
permanens,ntis | неизменный, постоянный
permeo,avi,atum,are | проходить, достигать
permultus,a,um (обычно с pl permulti) | весьма многие
perniciosus, a, um | гибельный, пагубный, опасный
perone,es f | малоберцовая кость
peroneus,a,um | малоберцовый
peroxydum,i n | перекись
pertineo,tinui,-,ere | иметь отношение, принадлежать
Pertussinum,in | пертуссин
pertussis, is f | коклюш
pervade,vasi,vasum, ere | проходить через что-либо
pervestigatio,onis f | исследование
pes,pedis m | стопа
pessimus,a, um | самый плохой
petrosus, a, um | каменистый
phalanx,ngis f | фаланга - косточка пальца
pharmaceuta, ae m | фармацевт
pharmaceuticus,a,um | фармацевтический, аптекарский
pharmacopoea, ae f | фармакопея
pharmacopola, ae m | аптекарь
pharyngitis,tidis f | воспаление глотки
pharyngodynia, ae f | боль в глотке
pharyngorrhagia,ae f | кровотечение из глотки
pharyngoscopia, ae f | осмотр глотки
pharynx,yngis m | глотка
Phenolum,i n | фенол
philosophus,i m | философ
phlebectasia, ae f | расширение вен
phlebographia,ae f | записывание венозного пульса
phleborrhexis,is f | разрыв вены
phleps, phlebos n | вена
phosphoricus,a,um | фосфорный
phytotherapia, ae f | фитотерапия, лечение болезней при помощи лечебных растений
pilula, ae f | пилюля
pinna, ae f | плавник
Piper, eris n | перец
piscis, is m | рыба
plus, i m | волос, волосы
plus, a, um | нежный, мягкий
placeo, ui, itum, ere | нравиться
planeta, ae f | планета
planta, ae f | растение; подошва
plantaris, e | подошвенный
plastica, ae f | оперативное восстановление формы или функции органа
plenus, a, um | полный, наполненный
plerumque | в большинстве случаев
pleura, ae f | плевра, окололёгочная и подрёберная плева
pleuritis,tidis f | плеврит-воспаление плевры
plexus,us m | сплетение
plica, ae f | складка
plumatus, a, um | оперенный, покрытый перышками
plures, plura | более многочисленные
plus (наречие) | больше
pneumonia, ae f | воспаление лёгких
pneumotonia,ae f | оперативный разрез лёгкого
podalgia, ae f | боль в ногах, особенно при плоской стопе
poeta, ae m | поэт
pollex, icis m | большой палец руки
polyaemia, ae f | полнокровие
polys | многий, много
polytrophia, ae f | обильное питание
pono, posui positum,ere | класть
pons, pontis m | мост
Populus,i f | тополь
porcinus, a,um | свиной
porro (наречие) | далее
Porrum, i n | порей
porto,avi, atum,are | носить, переносить
porus,i m | отверстие
possum, potui, -, posse | мочь, быть в состоянии
post (предлог с асc.) | после; спустя
postea (наречие) | после того, потом
posterior,ius | задний, следующий
postero die | на следующий день
postfrontalis,е | позадилобный
postquam (союз) | после того, как
posterus,а,um | последний
postulo,avi,atum,are | требовать
potio,onis f | питье, напиток
potissimum | главным образом, преимущественно
praebeo,bui,bitum,ere | давать
praecedo,cessi,cessum, ere | превосходить
praeceptum,i n | предписание, указание
praecipuus, a, um | особенно пригодный
praemolaris, e | малый коренной зуб
praeparatum,i n | препарат
praeparo,avi, atum, are | приготовлять, готовить
praepositio, onis f | предлог
praescribo, acripsi,scriptum, ere | предписывать
praescriptio,onis f | рецепт, формула рецепта, предписание
praesens,ntis | настоящий
praesentia,ae f | присутствие
praesertim (наречие) | особенно, в особенности
praesum,fui, -, esse | стоять во главе, заведовать
praeter(наречие) | кроме, за исключением
praeterea (наречие) | кроме того
praetermitto,misi,missum,ere | пропускать
praevenio,veni,ventum, ire | опережать
premo,pre,ssi, pressum,ere | гнать
primum | сперва, сначала
primulus, a,um | первый
primus,a, um | первый
principalis,e | главный
prior, prius | первый, передний, прежний
prius (наречие) | прежде, раньше
priusquam | прежде чем
pro(предлог с abl.) | за, для, в защиту
probe | хорошо, правильно
processus,us m | отросток
processus vermiformis | червеобразный отросток
proctalgia, ae f | прокталгия, спастические боли в области прямой кишки
proctoscopia,ae f | обследование прямой кишки
prodeo,ii,itum,ire | выходить, появляться
produco,duxi,ductum,ere | производить, создавать
proelium, ii n | сражение, борьба
profecto | конечно, действительно
profero,tuli,aturn, ferre | выносить; опубликовывать
professio,onis f | специальность, профессия
professor,oris m | преподаватель, учитель
profiteor,fessus sum, eri | объявлять; обещать, предлагать
profligatus, a, um | пропащий; испорченный
profundus, a, um | глубокий
prognosis,is f | прогноз
prohibeo,ui,itum,ere | удерживать, мешать, запрещать
proles,is f | потомство
prominens,ntis | выступающий
prominentia,ae f | выступ
promontorium,ii n | мыс, костный выступ
promoveo,movi,mtum, ere | продвигать; распространять, возвышать
promptus,a,um | решительный, смелый
pronatio,onis f | поворот ладони вниз, пронация
pronator,oris m | пронатор (мышца)
prope (предлог с аcc.; наре чие) | поблизости, около
propero, avi,atum, are | спешить
propino, avi, atum, are | передавать, доставлять
propior,propius | более близкий
propius | ближне
propono,posui,positum,ere | предлагать
proprius,a,um | собственный, характерный, личный
propter (предлог с аcc.) | подле, по причине, для
Proserinum, i n | прозерин
prosum,profui,prodesse | помогать, приносить пользу
protego,texi,tectum,ere | прикрывать; защищать,
protophyton,i n | протофит, простейшее растение
protovertebra,ae f | первичный позвонок
provoco,avi,atum,are | вызывать
proxime (наречие) | весьма близко
proximus,a,um | ближайший
prudentia,ae f | благоразумие, знание, опытность
pruritus,us m | зуд
psyche,es f | душа, дух, дыхание
psychopathia,ae f | психическое заболевание
psychotherapia,ae f | лечение психическим влиянием (напр. гипнозом)
pterygoideus,а,um | крыловидный
ptyalographia, ae f == sialog raphia, ae f | рентгенография слюнных желез
pubertas,atis f | возмужалость; зрелый возраст
puer,eri m | ребёнок, мальчик
puerilis,е | детский
pugno,avi,atum, are | биться, сражаться
pulcher, chra,chrum | красивый, прекрасный i
pulmo,onis m | лёгкое
pulpa, ae f | мягкая соединительная ткань, заполняющая полость зуба
pulsus,us m | пульс
pulveratus,a,um | порошковидный, распылённый
pulvis,eris m | порошок
pulvis Doveri или pulvis Ipecacuanhae opiatus | порошок Довера
pupilla,ae f | зрачок
purgo,avi,atum,are | чистить, очищать
purificatio,onis f | очищение
purus, a, um | чистый, очищенный
pus, puris | гной
pustula, ae f | пустула, гнойный прищ, гнойничок
puto, avi, atum, are | считать
pylorus, i m | пилорус, привратник желудка
pyocele,es f | гнойное воспаление оболочки яичка
pyocephalus,i m | скопление гноя в мозговых желудочках
pyocytus,i m | гнойная клетка
pyon, i n | гной
pyonephritis,tidis f | гнойное воспаление почек
pyopneumothorax,acis m | скопление гноя и воздуха в грудной полости
pyorrhoea, ae f | гноетечение
pyr, pyros m | огонь
pyramidalis,е | пирамидальный
pyrogenes,is | пирогенный - повышающий температуру тела; вызванный повышением температуры
pyrophobia,ae f | боязнь огня
pyrophosphoricus, а, um | пирофосфорнокислый, пирофосфат


Латинско - русский медицинский словарь

Q
quadrans,ntis | четвёртая часть, четверть
quadratus, а,um | квадратный
quadriceps,cipitis | четырёхглавый
quadringenti | четыреста
quadrupes, pedis | четвероногий I
quaero, sivi (ii), situm, ere | исследовать, расспрашивать, искать
qualis, е | какой
qualitas,atis f | качество, свойство
quam | как, нежели, чем
quamvis (наречие) | сколько бы ни
quantum (наречие) | насколько, сколько
quantum satis | сколько нужно
quartus, a, um | четвёртый
quasi(союз) | как если бы, словно
quater | четыре раза, четырежды
quaterni,ае, а | по четыре
quattuor | четыре
que (пишечея слитно со cловом, к которому примыкает) | и
Quercus,us f | дуб
qui, quae,quod | который, какой
quidem(наречие) | даже, именно
quies,etis f | покой, отдых
quilibet,quaelibet,quodlibet | какой угодно, каждый, любой
quini,ае,а | по пяти
quinque | пять
quintus,а,um | пятый
quivis,quaevis,quovis | какой угодно, всякий
quisque,quaeque,quodque | каждый
quo(наречие) | куда
quoque(наречие) | также, тоже
quotidianus,а,um | ежедневный, обыкновенный
R
r(h)achiotomia,ae f | оперативное вскрытие позвоночного канала
rabies,ei f | бешенство
radius,ii m | луч, лучевая кость
radix, icis f | корень
rado,rasi,rasum,ere | очищать, стирать
ramus,i m | ветвь
rapio,rapui,raptum,ere | хватать, схватывать
raro | редко, изредка
rarus,a,um | редкий, нечастый
ratio,onis f | мышление, размышление, счет, подсчет,способ, метод
recenter | недавно, сейчас, свежо
recens, ntis | свежий
receptaculum,i n | вместилище
receptum, i n | рецепт
recipiens,ntis | получающий кровь при переливании, реципиент
recipio,cepi,ceptum, ere | брать, получать
recclinatio,onis f | отклонение назад, загибание
reconvalescens,ntis | выздоравливающий
recte | правильно
rectificatus,a,um | очищенный
rectum, i n | прямая кишка
rectus, a, um | прямой, правильный
recurrens,ntis | возвратный
recurro,curri cursum, ere | возвращаться
reficio,feci,fectum,ere | восстанавливать, подкреплять
reflexus,us m | рефлекс, ответная реакция
refrigeratio,onis f | охлаждение, простуда
regio,onis f | область, участок
rego,rexi,rectum,ere | править, управлять
reiicio,ieci,iectum,ere | отбрасывать
reliquus,a,um | остальной
remedium,ii n | лекарство, средство
remotus,a,um | отдалённый, дальний
ren,renis m | почка
renalis, e | почечный
reperio,repperi,repertum,ire | открывать, находить
repeto, petivi, petitum, ere | повторять
repleo, plevi, pletum, ere | наполнять
repo,repsi,reptum,ere | ползти, ползать
requiro,quisivi,quisitum,ere | отыскивать, требовать, считать нужным
res, rei f | дело, вещь
respiratorius,a,um | дыхательный
respire,avi, alum, are | дышать, выдыхать
respondeo,ndi,nsum, ere | отвечать
res publica (respublica),ei f | государство, республика
resectio,onis f | резекция - операция удаления части органа
rete,is n | сеть
reverentia,ае f | уважение
Rhamnus,i f | жостер
rhaphe,es f | шов
rheumatismus,i m | ревматизм
Rheopyrinum,i n | реопирин
rhinalgia,ae f | боль в носу
rhinitis,tidis f | воспаление слизистой оболочки носа, насморк
rhinologia,ае f | учение о болезнях носа
rhinophonia,ае f | ринофония, гнусавость
rhis,rhinos f | нос
rhizoma,atis n | корневище
rhomboideus, a,um | ромбовидный
Ribes,is m | смородина
Ricinus, i f | рицина
rima, ae f | щель
rima oris | ротовая щель, отверстие рта
roboro,avi,atum, are | укреплять
robur,oris n | сила
robustus,a,um | сильный, здоровый
Romanus,a,um | римский
Rosa, ae f | роза
rostrum,i n | клюв
rotundus,a,um | круглый
ruber,bra,brum | красный
rubicundus,a,um | красный, ярко-красный
rudis,e | неразвитый; необразованный, неопытный
rugor,oris m | морщинистость
rursum(наречие) | снова, обратно
rutilus,a,um | жёлто-красный


Латинско - русский медицинский словарь

S
Saccharum,i n | сахар
sacculus, i m | мешочек
sacralis,e | крестцовый
sacroiliacus,a,um | крестцовоподвздошный
sacrum,i n | крестцовая кость, крестец
saeculum,i n | век, столетие
saepe(наречие) | часто
sal,salis m | соль; морская вода, море; острота, остроумие
saliva,ае f | слюна
Salix,ids f | ива
salsus,a,um | солёный; остроумный; язвительный
salus,utis f | здоровье, благо, благополучие
Salvia,ae f | шалфей
Sambucus,i f | бузина
sancte | свято
sanguifer,fera,ferum | кровеносный
sanguis,inis m | кровь
sanies,ei f | сукровица, кровь с гноем
saniosus,a,um | сукровичный
sano,avi,atum, are | лечить, исцелять
sanus,a,um | здоровый
sapiens,ntis | мудрый, разумный
sapienter | мудро, благоразумно
sapientia,ae f | рассудительность, ум
sapo,onis m | мыло
saponatus,a,um | мыльный
sarcoma,atis n | саркома, злокачественная опухоль
satis(наречие) | довольно, достаточно
scabies,ei f | чесотка
scalpellum,i n | скальпель
scapula,ae f | лопатка
sceleton,i n | скелет,костяк
schola,ae f | школа
scholasticus,a,um | школьный
scientia,ae f | знание
scio,ivi,itum,ire | знать
scorpio,onis m | скорпион
scribo,scripsi,scriptum, ere | писать, записывать
scriptor,oris m | писатель
scriptus, a,um | написанный
Secale cornutum | маточные рожки, спорынья
secerno,crevi,cretum,ere | выделять
seco,secui,sectum,are | резать, разрезать
secundo(наречие) | во-вторых
secundus,a,um | следующий, второй
sed (союз) | но, однако
sedecim | шестнадцать
sedes,is f | местопребывание
seiungo,iunxi,iunctum, ere | отделять
sella turcica | турецкое седло
semel | однажды
semen,inis n | семя (растений); мужское семя, сперма
semicanalis,is m | полуканал
semigramma,atis n | полграмма
semilunaris,e | полулунный
semimembranosus,a,um | полуперепончатый
semitendinosus,a,um | полусухожильный
semper(наречие) | всегда, постоянно
senex,senis | старый, престарелый
seni,ae, a | по шести
Senna,ae f | сенна (лекарственное растение), александрийский лист
senectus,utis f | старческий возраст, старость
senilis,е | старческий
sensibilis,е | чувствительный
sensus, us т | чувство, ощущение
sentio,sensi,sensum,ire | чувствовать, ощущать, думать, считать
separatim(наречие) | вообще, отдельно
sepono,posul,positum,ere | класть в сторону, откладывать
septem | семь
September,bris m (mensis) | сентябрь
septimus,a,um | седьмой
septuagesimus,a, um | семидесятый
septum,i n | перегородка
series,ei f | ряд
sero(наречие) | поздно
serotinus,a, um | поздний
Serpyllum,i n | бот. тимьян
serpens,ntis m,f | змей, змея
serraftus,a,um | зазубренный, зубчатый, пилообразный
serus,a,um | поздний
servio,ivi (ii),itum,ire | служить, угождать, покоряться, повиноваться
servitus,utis f | рабство
servo,avi,atum,are | сохранять .
servus,i m | раб, слуга
sesquichloratus, a,um | полуторахлористый
sesquibora | полтора часа
seu (союз) | или, то есть
sex | шесть
sexaginta | шестьдесят
sextus,a,um | шестой
si(союз) | если
sialographia,ae f | сиалография, рентгенография слюнных желёз
sialorrhoea,ae | сиалорея, слюнотечение
sibio, -, -,are | шипеть, свистеть
sic (наречие) | столь, до того
siccus,а,um | сухой
signatura,ae f | обозначение
significo, avi,atum,are | выражать, обозначать, значить
signo,avi,atum,ave | обозначать
signum,i n | знак, признак
silva,ae f | лес, парк
Silvester,tris,tre | лесной
simia,ae f | обезьяна
similis,е | похожий
simus,a, um | курносый
simul | одновременно, вместе
Sinapis,is f | горчица
sinapismus, i m | горчичник
sincerus,a,um | правдивый, искренний, честный
sine(предлог с аbl.) | без
singuli, ae, а | по одному
sinister,tra,trum | левый
sinus, us m | пазуха, пещера, синус
siquidem (союз) | так как, ибо; если только
sirupus, i m | сироп
sitis,is f | жажда
situs, a, um | расположенный
situs,us m | положение
sive (союз) | или если, или когда
sol, soils m | солнце
solatium,ii n | утешение, отрада
soleo,solui,solitus,ere | иметь обыкновение
solubilis,е | растворимый
solum (наречие) | только, лишь
solus,a,um | один только, одинокий
solutio,onis f | раствор
solvo,solvi,solutum,ere | растворять
soma,atis n | тело
somatoscopia, ae f | наружный осмотр тела
somnifer,fera,ferum | снотворный
somnus,i m | сон
sonitus,us m | звук, шум
sonus,us m | звук, шум
sorbeo,sorbul(sorbsi), -,ere | впитывать, поглощать
Sorbus, i f | рябина
sovieticus,a,um | советский
spasmolyticus,a,um | спазмолитический-успокаивающий или устраняющий спазмы
species,ei f | сбор
species pectoralis | грудной сбор
speciticus, a, um | специфический, особенный, своеобразный
sperma, atis n | сперма, мужское семя
spero, avi, atum, are | надеяться
spes,ei f | надежда
spaera,ae f | шар
sphenoidalis,e | клиновидный
sphygmogramma,atis n | сфигмограмма, пульсовая кривая
sphygmomanometrum,i n | сфигмоманометр - аппарат для измерения артериального давления
sphygmophonia, ae | выслушивание пульса
sphygmos,i m | пульс
spina, ae f | ость,гребень
spiritus,us m | дыхание, воздух; спирт
spirituosus,а,um | спиртовый
spiro,avi,alum,are | дышать, жить
spisso,avi,atum,are | сгущать, уплотнять
spissus, a, um | пустой
splanchnicus a, um | висцеральный, относящийся к внутренностям
splanchnon, i n | внутренность
splen, enis m | селезенка
spondylodynia,ae f | боль в позвонке
spondylos, i m | позвонок
spondyloptosis, is f | смещение позвонка к переди
spondylatomia ae f = r(h) achiotomla,ae f | оперативное вскрытие позвоночного канала;рассечение мертвого плода во время родов по позвоночнику
spongiusus, а, um | губчатый
spurius,а, um | ложный
squama,ae f | чешуя
squamosus, a,um | чешуйчатый
stabilis,e | устойчивый, твёрдый
stapes,edis m | стремя, одна из слуховых косточек
statim | тотчас
status,us m | состояние
status quo (ante) | положение, существовавшее в какои-л. определенный момент
stellatus,a,um | звездчатый, блистающий, усеянный звездами
stenosis,is f | стеноз, сужение
sterillso,avi,atum, are | стерилизовать
sterilitas,atis f | стерильность
sternum, i n | грудина
stethomyositis,tidis f | воспаление мышц груди
stethoparalysis,is f | паралич грудных мышц
stethos,i | грудь
stethoscopium,ii n | стетоскоп
sto,stetl, statum, stare | стоять
stoma,atis n | рот
stomatalgia, ae f | боль в полости рта
stomatodynia,ae f | боль в полости рта
stomatologia,ae f | наука о заболеваниях полости рта
stomatorrhagia,ae f | кровотечение из десен или изо рта
stratum,i n | слой, пласт
strenuitas,atis f | деятельность, решительность
strenuus,а,um | решительный, смелый
strictura,ae f | сужение
strictus,a,um | строгий
Strychninum,i n | стрихнин
studeo,ui, -,ere | прилежно учиться, заниматься, штудировать
studiosus,a,um | старательный, учащийся; студент
studium,ii n | старание, любимое занятие, упражнение
styloideus,а,um | шиловидный
substantial eburnea-dentinum, i | дентин - главная составная часть зуба
sub(предлог с асc. i abl.) | под
subcarbunas,atis m | основной карбонат
subcutaneus,а,um | подкожный
subcutis,is f | подкожица
subito | внезапно
sublingualis,e | подъязычный
submissus,a,um | скромный
subnitras,atis m | основной нитрат
subscriptio,onis f | подпись
substantia,ae f | вещество
subtilis,e | мелкий
successus,us m | успех, удача
succus, i m | сок
sudo,avi,atum,are | потеть
sudor,oris m | пот
sufficio,feci,fectum,ere | быть достаточным
sui | себя
suillus,a,um | свиной
sulcus,i m | борозда
Sulfacylum,i n | сульфацил
sulfas,atis m | сульфат
sulfis,itis m | сульфит
sulfur,uris n | сера
sulfuricus,a,um | серный, сернокислый
sulfurosus, a, um | сернистокислый
sum,ful, -,esse | быть, существовать
surno,sumpsi,sumptum,ere | брать, принимать внутрь
summus,a,um | высочайший, верхний
supercilium,ii n | бровь
superimpono,posui,positum,ere | накладывать
superior,ius | верхний
supero,avi,atum,are | превосходить
superstitio,onis f | суеверие
suppositorium,ii n | свеча лекарственная
supraspinalis, e | надостный
supremus,a,um | самый высокий
suspicio,spexi,spectum,ere | подозревать; догадываться
sustento,avi,atum,are | поддерживать
sutura,ae f | шов
suus,a,um | свой
symblephoron,i n | сращение век с глазным яблоком
symphysis,is f | сращение
symptoma,atis n | симптом, признак
synchoodrosis,is f | хрящевое соединение костей
syndesmologia,ae f | учение о связках и суставах
syndesmosis,is f | фиброзное соединение костей
syndromum, i n | группа симптомов
Syntomycinum, i n | синтомицин
synechia,ae f | сращение радужной оболочки
systema,atis n | система
systole,es f | систола, ритмическое сокращение сердца (наступающее после диастолы)


Латинско - русский медицинский словарь

T
Tabacus,i m | табак
tabes,is f | сухотка
tabula,ae f | доска
tabuletta,ae f | таблетка
taceo,tacui,tacitum,ere | молчать
tachycardia,ae | учащение сердечных сокращений
tachypnoe,es f | учащенное дыхание
tacitus,a,um | молчаливый
tactus,us m | осязание
talis,e | такой, такого качества
tam | так, до такой степени
tamen | однако
tamquam | подобно тому, как; будто
tango,tetigi,tacturn,ere | трогать, касаться
Tanninum,i n | танин
tantulus,a,um | столь малый, столь незначительный
tantum (наречие) | только
tarsus,i m | предплюсна-часть стопы между пятой и голенью
tartarus dentium | зубной камень
tego, texi, tectum,ere | покрывать
tela,ae f | ткань
telencephalon,i n | конечный (концевой) мозг
temperamentum,i n | темперамент
temperantia,ae f | воздержанность, умеренность
temporalis, e | височный
tempus,oris n | время; висок
tendo,inis m | сухожилие
tendorrhaphia,ae f | сшивание сухожилий
tener,era,erum | нежный
tenuis,e | тонкий
tenorrhaphia,ae f | теноррафия - сшивание сухожилия, соединение швом краев разорванного сухожилия
tepidus, а, um | теплый
terminus,i m | термин
terni, ae, а | по три
tero, trivi,tritum, ere | тереть
terra,ae f | земля
tertio | в третий раз
tertius,a,um | третий
Tetraaethylammonium,ii n | тетраэтиламмоний
Tetracyclinum,i n | тетрациклин
tetrapodus,a,um | четыреногий
thalamus,i m | таламус, узел серого вещества, основная часть межуточного мозга
thea,ae f | чай
theanus,а,um | чайный
therapeuticus,a,um | лечебный, терапевтический
thermanaesthesia,ae f | утрата тепловой чувствительности
thermometrum,i n | термометр
thermophorum,i n | термофор, грелка
thermoplegia,ae f | тепловой удар
thermostatum,i n | термостат - прибор, в котором автоматически поддерживается определённая температура
thiosulfas,atis m | тиосульфат
thoracalis, е | грудной
thorax,acis m | грудная клетка
thrombopenia,ae f | тромбопения, уменьшение количества тромбоцитов в крови
Thymolum, i n | тимол
Thymus, i m | тимиан
thyreoideus,a,um | щитовидный
thyreos,i m | щит
thyreotomia,ae f | рассечение щитовидного хряща
tibia,ae f | большеберцовая кость
tibialis,e | большеберцовый
Tilia,ae f | липа
timeo,ui,-, ere | бояться
tinctura,ae f | настойка (спиртовая)
tollo,sustuli,sublatum,ere | поднимать; устранять
tonometria,ae f | измерение напряжения
tonsilla, ae f | миндалевидная железа
tonsillitis,tidis f | тонзиллит, воспаление миндалевидной железы
totus,a,um | весь, целый
toxicosis,is f | токсикоз - систематическое отравление; заболевание, вызываемое ядовитыми веществами (эндогенными или экзогенными)
toxicus, а, um | ядовитый, токсический
trachea,ae f | трахея, дыхательное горло
tractus,us m | тракт, путь, протяжение
trado,didi,ditum,ere | передавать, сообщать
tranquillus,a, um | спокойный
transformatio,onis f | превращение
transfusio,onis f | переливание
transversus, a, um | поперечный
trapezius, a, um | трапециевидный
trecenti,ae, а | триста
trepunum, i n | трепан, инструмент для просверливания черепа и др.
tres,tria | три, трое
tribuo,bui,butum,ere | делить, разделять
triceps,cipitis | трёхглавый
tricuspidalis,e | трёхстворчатый
Trifolium,ii n | трилистник
triginta | тридцать
Triphthazinum, i n | трифтазин
triplex,ids | тройной, состоящий из трёх частей
Triticum,i n | пшеница
tritus,a, um | истертый, растёртый
trochanter,eris m | вертел
tristitia,ae f | печаль, грусть, мрачность
trisulcus,a um | тройной
truncus,i m | туловище
tu | ты
tuber,eri n | бугор, шишка
tuberculosis,is f | туберкулёз
tuberculum,i n | бугорок
tuberositas,atis f | бугристость
tubulus,i m | трубочка
tueor,tuitus(tutus) sum, eri | охранять, оберегать
turn(наречие) | тогда, затем
tumor,oris m | опухоль
tunica,ae f | оболочка
tussis,is f | кашель
tute | безопасно
tutor,atus,sum,ari | охранять, защищать
tuus,a,um | твой
tympanicus,a,um | барабанный
tympanum,i n | тимпан, барабанная полость
typhlos,i m | слепая кишка
typhus, i m | тиф


Латинско - русский медицинский словарь

U
ubi (союз, наречие) | где; когда
ubicumque | везде, всюду
ulcerosus,a,um | язвенный
ulcus, eris n | язва
ullus,a,um | какой-либо
ulna,ae f | локоть
umquam | когда-либо
undecimus,a,um | одиннадцатый
undetriginta | двадцать девять
unguentum,i n | мазь
unguis,is m | ноготь, коготь
unicellularis,e | одноклеточный
unio,onis f | союз
unipennatus,a, um | одноперистый (мускул)
unitus, a, um | объединённый, соединённый
unus, a,um | один
unusquisque, unaquaequae, unumquodque | каждый
urgeo, ursi, -, ere | мучить
uricaemia,ae f | урикемия, увеличение содержания мочевой кислоты в крови
urina, ae f | моча
uro,ussi,ustum,ere | жечь
urodynia,ae f | боль при мочеиспускании
uropoesis,is f | образование мочи
uropoeticus,а,um | мочеобразовательный
Urotropinum,i n | уротропин
Urtica,ae f | крапива
us,otos n | ухо
usque ad | вплоть до
usus,us m | употребление, применение; опыт
ustus, a, um | жжёный
ut (наречие; союз) | как; чтобы
ut, ... ita | чем, ...тем
uterque,utraque,utrumque | тот и другой, оба
uterus,i m | матка
utilis,e | полезный
utilitas,atis f | польза
utor,uti,usus sum | пользоваться
uva,ae f | лоза, гроздь (винограда)
uva ursi | толокнянка, медвежье ушко
uxor,oris f | жена, супруга
V
vaccinum,i n | вакцина
vacuus,a,um | пустой, порожний
vado, -, -, ere | идти
vagina,ae f | вагина, влагалище
vagina tendinis | сухожильное влагалище
vagitus,us,m | плач, крик
vagus,a,um | блуждающий
valeo,ui,itum,ere | быть здоровым, сильным; иметь влияние, значение
Valeriana, ae f | валериана
valetudinarium, ii n | оздоровительное заведение
valetudo,inis f | здоровье
validus, а, um | здоровый, крепкий, сильный
valvula,ae f | клапан
vanus,a,um | пустой, порожний; напрасный, непостоянный
vapor,oris m | пар, испарение
varietas,atis f | разнообразие, различие
varius,a,um | различный, разнообразный
vas,vasis n | сосуд
vasculum, i n | сосудец
Vaselfnum,i n | вазелин
vasodilatator,oris m | сосудорасширитель
vegetabilis,e | растительный
vel (союз) | или
velut | подобно тому, как; как например
velociter | быстро
vena, ae f | вена
venenum,i n | яд
venetus,а,um | голубой, лазоревый, цвета морской воды
venio,veni,ventum, ire | приходить
ventriculus,i m | желудок
Venus,eris | Венера, богиня любви
verbum,i n | слово
verecundia,ae f | стыдливость, скромность
veritas,atis f | правда
vermis,is m | червь
vero(наречие) | действительно, но
verso,avi,atum,are | вращать, вертеть
versor,atus sum,ari | находиться, заниматься
versus,a,um | обращенный
vertebra,ae f | позвонок
vertebralis,ae | позвоночный
vertex,icis m | темя
verto,verti,versum,ere | поворачивать, оборачивать
verum(наречие) | действительно
verus,a,um | истинный, правдивый
vesica,ae f | пузырь
vestibulum,i n | преддверие
vestibuilum oris | преддверие ротовой полости (находящееся между губами и зубами)
vestimentum,i n | платье, одежда
vestio,ivi,itum, ire | одевать, покрывать
vetustus,a,um | древний, старый, старинный
vexo,avi,atum,are | беспокоить, угнетать
via,ae f | путь, перен. тропинка
victoria,ae f | победа
victus,us m | пища
videlicet(наречие) | очевидно, понятно
video,vidi,visum,ere | видеть
vinco,vici,victum,ere | побеждать
vinum, i n | вино
Viola,ae f | фиалка
vir,viri m | муж, мужчина
Viride (is) nitens (ntis) | бриллиантовая зелень
virgo,inis f | девушка, молодая женщина
virilis,e | мужской
virus, i m | яд
vis, - f | сила, мощь
visceralis,e | висцеральный, относящийся к внутренностям
viscus,eris (pl. viscera, um) | внутренности
visito,avi,atum,are | посещать, навещать
visus,us m | зрение
vita, ae f | жизнь
vitaminum,i n | витамин
vitium,ii n | порок, погрешность, ошибка
vito,avi,atum,are | избегать
vitrum,i n | стекло, бутылка
vivo,vixi,victum,ere | жить
vivus,a,um | живой
voco,avi,atum,are | называть
volatilis,e | летучий
volo, volui, -, velle | хотеть, желать
volo,avi,atum,are | летать
voluntarius,a,um | произвольный, добровольный
vox,vocis f | голос
vulgaris,e | обыкновенный
vulnus,eris n | рана
vultus,us | лицо


X
Xanthochromia, ae f | жёлтая окраска кожи или спинномозговой жидкости
xanthodermia, ae f | ксантодермия, жёлтая окраска кожи
xanthoma,atis n | отложение жёлтого пигмента крови в эпителии кожи
xanthos | жёлтый
xeroderma,itis n | сухость кожи
Xeroformium,ii n | ксероформ
xerophthalmla,ae f | высыхание соединительной оболочки глаза
xeros | сухой
xerosis,is f | высыхание, сухость
xiphoideus,а,um | мечевидный
Z
Zincum,i n | цинк
Zingiber,eris n | имбирь
zona, ae f | ограниченный участок; опоясывающий лишай
zoologia, ae f | зоология
zygoma,atis n | скула
zygomaticus, a, um | скуловой
zymologia, ae f | раздел химии, изучающий брожение органических веществ


Русско-латинский медицинский словарь
А
аденопатия - заболевание лимфатических узлов | adenopathia, ае f
адреналина гидрохлорид | Adrenalini hydrochloridum,i
азотистая кислота | Acidum nitrosum
акрихин | Acrichinum, i n
активированный | activatus, a, um
алюминия и калия сульфат | Aluminii et Kalii sulfas, sulfatis
амилиитрит | Amyli nitris,nitritis
аминазин | Aminazinum, i n
аммиачный | ammoniatus, a,um
аммония бромид | Ammonii bromidum, i
аммония хлорид | Ammonii chlondum, i
ампутация | amputatio,onis f
анальгин | Analginum,i, n
ангина | angina,ае f
апертура | ареrtura,ае f
апоморфина гидрохлорид | Apomorphini hydrochloridum, i
аппендицит | appendicitis,tidis f
аппетит | appetitus,us m; appetitio,onis f
аптека | officina, ae f
арника горная | Arnica montana, ae f
ароматический | aromaticus, a, um
артериальный | arteriacus, a, um; arterialis, e
артерия | arteria, ae f
асептический | asepticus a,um
асептически | aseptice
атом | atomus,i f
атропина сульфат | Atropini sulfas, sulfatis
Б
банка | olla,ae f
барабанный | tympanicus, a, um
бедренная кость | femur,oris n
без | sine (предлог с творит, падежом)
белена | Hyoscyamus, i m
белокровие | leukaemia, ае f
белый | albus, a, um
берёза | Betula, ae f
бесплатно | gratis
бешенство | rabies, el f
биопсия | biopsia,ae f
благоприятно | iucunde
блуждающий | migrans,ntis; vagus, a,um
болезнь | morbus,i f
болезнь (воспаление) с неисчезающим покраснением, зудом и шелушением | erythrodermla,ае f
болеть | doleo,ui, -, ere
болеющий | dolens,ntis;laborans,ntis
болюс,большая пилюля | bolus, i m
боль | dolor,oris m
боль в хряще | chondralgia, ae f
больница | clinica, ae f
большеберцовая кость | tibia,ae f
большой | magnus, a, um
борный | boricus,a, um
борозда | sulcus, i m
боярышник | Crataegus, i f
брать | recipio,recepi, receptum, ere
бред | delirium,ii n
бромкамфора | Bromcamphora,ae f
бронхит | bronchitis,tidis f
брюшко | venter,tris m
брюшной тиф | typhus abdominalis, e
бугорок | tuberculum, i n
бугристость | tuberositas,atis f
быстро | cito
быть | sum,fui, -, esse
В
в (предлог) | in (с вин. пад. на вопрос куда? и е твор. пад. на вопрос где?)
в асептических условиях | aseptice
в вощёной бумаге | in charta cerata
в желатиновых капсулах | in capsulis gelatinosis
в крохмальных капсулах | in capsulis amylaceis
в облатках | in oblatis
в парафинированной бумаге | in charta paraffinata
в таблетках | in tabulettis
в тёмной склянке | in vitro nigro
в течение, через (предлог) | per (с винительным падежом)
в течение дня | per diem
в течение минут | per minutas
в течение часов | per horas
в течение ночи | per noctem
в чистом виде | per se
вазелин | Vasellnum, i n
валериана | Valeriana, ae f
валидол | Val idol um, i n
варить | coquo, coxi, coctum, ere
ваш | vester,vestra,vestrum
вводить | induco, xi, ctum, ere; introduco, xi, ctum, ere
веко | palpebra, ae f
величина | magnitudo,inis f
вена | vena, ae f
венечный | coronarius, a, um
венозный | venosus, a, um
вертел | trochanter, eris m
верхний | superior, superius
весь, вся, всё | omnis, omne
ветвь | ramus, i m
вещество | substantia, ae f
взбалтывать | agito,avi, atum, are
взять, брать | recipio, recepi, receptum, ere
вид, способ | modus, i m
видеть | video,vidi, visum, ere
вино | vinum, i n
виски | tempura,um n
висмута нитрат основной | Bismuthi subnitras, subnitratis
височно-скуловой | temporozygomaticus, a, um
височный | temporalis,e
витамин | Vitaminum, i n
вкус | gustus, us m
влагалищный | vaginalis, e
вне (предлог) | extra (с вин. пад.)
внешний вид | habitus, us m
внимательно | diligenter
внутренний | internus, a, um
внутривенный | intravenosus, a, um
внутримышечный | intramuscularis, e
вода | aqua, ae f
вода известковая | aqua Calcis, aquae Calcis
вода миндалей горьких (горькоминдальная вода) | aqua Amygdalarum amararum, aquae Amygdalarum amararum
вода миндалей сладких (сладкоминдальная вода) | aqua Amygdalarum dulcium, aquae Amygdalarum dulcium
водород | Hydrogenium, ii n
водянистый | aquosus, a, um; serosus,a, um
возвышение | eminentia, ae f
возвратный тиф | typhus recurrens,typhi recurrentis
воздух | aer,aeris m
возникать | orior; ortus sum, oriri; nascor, natus sum, nasci
волк | lupus, i m
волчанка | lupus vulgaris
воспаление слизистой оболочки глотки | pharyngitis, tidis f
восходящий | ascendens,ntis
вошь | pediculus, i m
впрыскивание, инъекция | iniectio,onis f
врач | medicus, i m
вредить | noceo,nocui,nocitum, ere
всегда | semper
вы | vos
выдавать | do,dedi,datum,dare
выделять | secerno, secrevi, secretum, ere
выздоровление | sanatio,onis f
выздоравливать | convalesco,lui, ere; sanitatem recipere
выздоравливающий | reconvalescens, ntis
вызывать | excito,avi,atum, are
вымачивать | macero,avi,atum,are
вырабатывать | elaboro,avi, atum, are
выработанный | elaboratus, a, um
вырезка | incisura,ae f
выслушивать | ausculto, avi, atum, are
высокий | altue, a, um
вытянуть | extendo,tendi, tensum, ere
вытянутый | extensus, a, um


Русско-латинский медицинский словарь
Г
гиперемия,переполнение кровью | hyperaemia, ae f
гипертония | hypertonia, ae f
гипотония | hypotonia, ae f
гистология | histologia, ae f
глаз | oculus,i m
глазная впадина | orbita,ae f
глазное яблоко | bulbus oculi, bulbi oculi
глина белая, каолин | bolus, us f (alba)
глицерин | Glycerinum, i n
глоссопатия,боль в языке | glossopathia, ae f
глоточный | pharyngeus, a, um
глубокий | profundus, a,um
глухой | surdus, a, um
глюкоза | Glycosa, ae f
гнилость зубов | caries, ei f
гной | pus, puris f
гнойное воспаление кожи | pyodermla, ae f
говорить | dico,xi,ctum, ere
год | annus, i m
голень | crus, cruris n
голова | caput,itis n
головка | capitulum, i n
головная боль | kephalagra, ae f; dolor capitis
головокружение | kephalodynia,ae f; vertigo, inis f
горицвет весенний | Adonis vernalis,Adonidis vernalis
горечавка | Gentiana,ae f
городской | urbanus, a, um
горькоминдальная вода | aqua Amygdalarum amararum
горький | amarus, a, um
государство | civitas, atis f
готовить | paro,avi, atum, are; praeparo, avi,atum,atum
грамм | gramma, atis n
гребень | crista, ae f
гриб | fungus, i m
грудина | sternum, i n
грудная клетка | thorax,acis m
грудной | thoracalis, e; pectoralis, e
грудь | pectus,oris n
губчатый | spongiosus, a, um
гусиный | anserinus, a,um
густой | spissus, a, um
Д
давать | do,dedi, datum, dare
дакриореа, сильное слезотечение | dacryorrhoea, ae f
два | duo, duae, duo
двадцать четыре | viginti quattuor
дважды | bis
дважды перегнанный | bidestillatus, a, um
двенадцатиперстная кишка | duodenum, i n
двоякий | duplex,icis
деготь жидкий (берёзовый) | Pix liquida, picis liquidae
действие | effectus,us m
делать | facio,feci,factum,ere
делить | divido,visi,visum,ere
дельтовидный | deltoideus,a,um
день | dies,ei m, f
десять | decern
детский врач | paediater,tri m
дециграмм | decigramma,atis n
диагноз | diagnosis, is f
диаметр | diameter, tri f
диастола, расширение сердца | diastole, es f
диафрагма | diaphragma,atis n
дистиллированный | destillatus,a, um
дистиллировать | destillo, avi, atum, are
длина | longitudo,inis f
длинный | longus, a, um
для | pro(предл. с твор. пад.), ad (предл. с вин. пад.)
для внутреннего употребления | pro usu interno
для впрыскиваний | pro iniectionimbus
для меня | pro me
для внешнего употребления | pro usu externo
для наркоза | pro narcosi
добавлять | addo,addidi,additum, ere
добавочный | accessorius,a, um
доброкачественный | benignus, a, um
доза | dosis,is f
должен, должны быть | debeo, debui, debitum, ere
доля | lobus, i m
до остатка | ad remanentiam
дорсальный | dorsalis, e
друг | amicus,i m
дуб | Quercus,us f
дуга | arcus,us m
дурной запах | oze, es f
дыхание | respiratio, onis f
Е
еда | cibus, i m
есть см. кушать |
есть (3-е лицо единственного числа наст. времени от глагола быть) | est (от sum, fui, esse)
если | si
ещё | etiam
Ж
желание | cupiditas, atis f
желатин | Gel atina, ae f
желатиновый | gelatinosus,a,um
желать | cupio,cupivi,cupitum,ere
железа | glandula, ae f
железо | Ferrum, i n
железа йодид | Ferri iodidum, iodidi
желудок, желудочек | ventriculus, i m
жёлчный | felleus,a,um
жёлчь | fel,fellis n
женский | femininus, a, um
жжёный | ustus, a, um
живой | animatus, a, um
живот | abdomen,inis n
животное | animal, alis n
жидкая мазь | linimentum,i n
жидкий | fluidus,a,um; liquefactus, a, um
жидкость | liquor, oris m
жизнь | vita, ae f
жировой, ожирелый | adiposus, a, um
жить | vivo, vixi, victum, ere
З
заболевание | aegritudo,inis f
закупоренный | clausus,a,um
занавеска | velum,i n
заниматься | studeo,studui, -, ere
запах | odor, oris m
запирать | obturo, avi, atum, are
записать | inscribo, psi, ptum, ere
заражать | inficio,feci,fectum, ere
заразный | infectiosus,a,um; contagiosus,a,um
заслонка (клапан) | valvula, ae f
застарелый (укоренившийся) | inveteratus, a, um
затвердение и уплотнение (обызвествление) артериальной стенки) | arteriosclerosis,is f
затылочный | occipitalis,e
зашивать | praesuo,sui,sutum, ere
защищать | defendo,ndi,nsum, ere
здоровье | sanitas,atis f; valetudo,inis f
зелень бриллиантовая | Virile nitens, Viridis nitentis
зелёный | viridis e
злокачественный | malignus, a, um
змеевик | Bistoria, ae f
знание | scientia,ae f
зоб | struma, ae f
зрительный | opticus, a, um
зуб | dens, dentis m
зубчатый | serratus, a, um; dentatus, a, um


Русско-латинский медицинский словарь
И
и | et
из(предл. с твор. пад.) | e, ех (в рецептах только ех)
известный | notus,а,um
извилина | gyrus,i m
издавна | vetuste
излечение | sanatio,onis f
измерение тонуса | tonometria, ae f
изнурять | afficio,feci, fectum, ere
изучать | edoceo,docui,doctum,ere
изъязвление | ulceratio,onis f
или | seu,sive,vel (при близких или однородных понятиях); aut (при понятиях, исключающих друг друга)
иметь | habeo, bui, bitum,ere
ингаляция | inhalatio,onis f
иногда | interdum
инородный | alienus, a,um
искусственный | artificialis, e
истинный | verus,a, um
история болезни | anamnesis,is f
источник | fons, fontis m
исхудание | macies,ei f
ихтиол | Ichthyolum, i n
Й
йод | lodum,i n
йодоформ | Iodoformium,ii n
К
Калия бромид | Kalii bromidum,bromidi
Калия йодид | Kalii
Кальция карбонат осажденный | Calcii carbonas praecipitatus, carbonatis praecipitati
кальция глюконат | Calcii gluconas,gluconatis
кальция хлорид | Calcii chloridum, chloridi
каменистый | petrosus, a,um
камфора | Camphora, ae f
камфорный | camphoratus, a, um
капилярный | capillaris, e
капля | gutta, ae f
капсула | capsula,ae f
карболовый | carbolicus,a, um
касторовое масло | oleum Ricini
квасцы жжёные | Alumen ustum, Aluminis usti
кислота | acidum, i n
кислота аскорбиновая | Acidum ascorbinicum, i n
кислота ацетилсалициловая | Aciduma acetylsalicylicum, i n
кислота мышьяковистая | Acidum arsenicosum, i n
кислота салициловая | Acidum salicylicum, i n
кишечная колика | enteralgia,ae f
клетка | cellula, ae f
клизма | clysma, atis n
клиновидный | cuneiformis, e;
клинокубовидный | cuneocuboideus, a, um
клубень, бугор | tuber, eris n
клюква | Oxycoccus, i m
ключица | clavicula, ae f
книга | liber, bri m
когда | cum
кодеина фосфат | Codeini phosphas, phosphatis
кодеин | Codeinum,i n
кожа | cutis, is f
кожный | cutaneus, a, um
кожный зуд | pruritus cutaneus,pruritus cutanei
кокаина гидрохлорид | Cocaini hydrochloridum,hydrochloridi
коклюш | pertussis, is f; tussis convulsiva
коленчатый | geniculatus, a, um
кольцо | anulus, i m
конопля индийская | Cannabis indica,Cannabis indicae
консервативный | conservativus, a, um
консервированный | conservatus, a, um
консилиум | consilium, ii n
концентрированный | concentratus, a,um
кончать | finio,ivi,itum,ire
копчик | coccyx, ygis m
копчиковый | coccygeus, a, um
кора | cortex, icis m
кора дуба | cortex Quercus, corticis Quercus
кора ивы | cortex Salicis, corticis Salicis
кора крушины ломкой | cortex Rhamni catharicae
кордиамин | Cordiaminum,i n
корень | radix,icis f
корень алтейный (алтей) | radix Althaeae,radicis Althaeae
корень девясила | radix Inulae,radicis Inulae
корень ипекакуаны | radix Ipecacuanhae, radicis Ipecacuanhae
корень солодковый (солодки) | radix Glycyrrhizae, radicis Glycyrrhizae
кормить | nutrio, ivi, itum, ire
корневище | rhizoma, atis n
корневище | rhizoma Calami, rhizomatis Calami
корневище кровохлёбки | rhizoma Sanguisorbae, rhizomatis Sanguisorbae
коронка | corona, ae f
короткий | brevis, e
косой | obliquus, a, um
костный | osseus,a,um
кость | os,ossis n
который | qui,quae, quod
кофеин | Coffeinum, i n
крапива | Urtica, ae f
красавка | Belladonna, ae f
красивый | pulcher,chra, chrum
красный | ruber, bra, brum
крахмал | amylum, i n
крахмал пшеничный | amylum Tritici, amyli Tritici
крахмальный | amylaceus,a, um
крестцово-копчиковый | sacrococcygeus, a, um
крестцовый | sacralis, e
кривой | curvus, a, um
кристалл | crystallus, i f
кристаллический | crystallisatus, a, um
критический | criticus, a, um
кровохлебка | Sanguisorba, ae f
кровохарканье | haemoptoe, es f
крушина | Rhamnus, i f
крушина ломкая | (Rhamnus) Frangula, ae f
крыло | ala, ae f
крыловидный | alaris,e;pterygoideus, a, um
ксероформ | Xeroformium, ii n
кукуруза | Mays, Maydis f
кушать | edo,edi,esum,ere
Л
лаборатория | laboratorium, ii n
ладьевидный | navicularis, e; scaphoideua, a, um
ламбдовидный | Lambdoideus, a, um
ландыш | Convallaria, ae f
ланолин безводный | lanolinum anhydricum
лапчатка | Tormentilla, ae f
ларингит | laryngitis,tidis f
латеральный | lateralis, e
левый | sinister, tra, trum
лёгкое | pulmo,onis m
легко | facile
лежать, покоиться, быть больным | cubo, avi, atum, are
лекарство | medicamentum,i n; pharmacon, i n
лейкоцит | leucocytus,i m
лён | Linum, i n
лето | aestas, atis f
лечение | curatio, onis f
лечение водными и грязевыми процедурами | balneotherapia,ae f
лечить | curo, avi, atum, arc; sano, avi, atum,are
ликоподий | Lycopodium, ii n
лимонник китайский | Schizandra chinensis
лимфатический | lymphaticus, a, um
линия | linea, ae f
липкий | adhaesivus, a, um
лист | folium,ii n
листья наперстянки | folia Digitalis, foliorum Digitalis
листья толокнянки | folia Uvae ursi, foliorum Uvae ursi
листья трилистника | folia Trifolii, foliorum Trifolii
листья мать-и-мачехи | folia Farfarae,foliorum Farfarae
лихорадочный | febrilis,e
лишённый,не имеющий | expers,expertis
лобелия | Lobelia, ae f
лобно-скуловой | frontozygomaticus, a, um
ложка | cochlear, aris n
ложный | spurius, ar,um
локтевая кость | ulna, ae f
лопатка | scapula,ae f
луковица | bulbus,i m
лучевая кость | radius, ii m


Русско-латинский медицинский словарь
М
магнезия сульфат | Magnesii sulfas,sulfatis
магний | Magnium,ii n;Magnesium, ii n
магния окись | Magnesii oxydum,oxydi
магния трисиликат | Magnesii trisilicas,trisilicatis
мазь | unguentum,i n
мазь жидкая | linimentum, i n
малина | Rubus idaeus, Rubi idaei m
максимальный | maximus, a, um
малоберцовая кость | fibula, ae f
малоберцовый | fibularis, e; peroneus, a, um
малый | parvus, a, um
мальчик | puer, pueri m
марля | tela,ae
масло | oleum, i n
масло белены | oleum Hyoscyami,olei Hyoscyami
масло вазелиновое | oleum Vaselini,olei Vaselini
масло дерминное | oleum Cinae,olei Cinae
масло какао | oleum Cacao, olei Cacao
масло касторовое | oleum Ricini, olei Ricini
масло оливковое | oleum Olivarum,olei Olivarum
масло персиковое | oleum Persicorum,olei Persicorum
масляный | oleosus, a, um
мать | mater, tris f
мёд | mel,mellis n
медиальный | medialis,e
медицина | medicina,ae f
медицинский | medicatus, a, um
меди сульфат | Cupri sulfas,sulfatis
между | inter (предлог с винительным падежом)
межкостный | interosseus, a, um
мелкий | subtilis, e
мельчайший | subtilissimus, a, um
мельчайшим образом | subtilissime
ментол | Mentholum, i n
место | locus, i m
метод | methodus, i f
мешок | saccus, i m
миелография | myelographia, ae f
микстура | mixtura, ae f
миллиграмм | milligramma, atis n
миндаль | Amygdala, ae f
минеральный | mineral is, e
минимальный | minimus, a, um
мир | pax, pacis f
мирный | pacatus, a, um
многий | multus, a, um
много | multum
множественное воспаление суставов | polyarthritis,tidis f
мозг | cerebrum,i n; encephalon, i n
мозговой (костно-, спинно-) | medullaris, e
мой, моя, моё | meus, a, um
мономицин | Monomycinum,n
моча | urina, ae f
мочевой | urinarius, a, um
мочь | possum, potui, posse
мужской | masculinus, a, um
мускул, мышца | musculus, i m
мучительно | moleste
мыло | sapo,onis m
мышь | mus,muris m
мягкий | mollis, e
мята перечная | Mentha piperita, ae f
Н
на | in (предлог с вин. пад. на вопрос куда? и с твор. пад. на вопрос где?)
наблюдаю | observe, avi, atum, are
название | nomen, inis n;terminus, i m
назначенный | designatus, a, um; praescriptus, a,um
называть | nomino, avi, atum, are
наилучший | optimus, a, um
наперстянка | Digitalis, is f
направляться | dirigo, rexi, rectum, ere
на приём | pro dosi
наркоз | narcosis, is f
народ | populus, i m
наружный | externus, a, um
настойка (спиртовая) | tinctura, ae f
настой (водный) | infusum,i n
натрия бензоат | Natrii benzoas, benzoatis
натрия бромид | Natrii bromidium, i
натрия гидрокарбонат | Natrii hydrocarbonas,atis
натрия тетраборат | Natrii tetraboras, atis
натрия тиосульфат | Natrii thiosulfas, atis
натрия фосфат | Natrii phosphas, atis
натрия хлорид | Natrii chloridum, i
нафталан | Naphthalanum, i n
находить,изобретать | invenio,veni, ventum, ire
находиться, быть | sum, fui, esse
наш, наша, наше | noster, nostra, nostrum
нашатырно-анисовые капли | Liquor Ammonii anisatus, Liquoris Ammonii anisati
не | non
небный | palatinus,a,um
нёбо | palatum,i n
нежный | tener,tenera,tenerum
незамедлительно | ex tempore
неизвестный | ignotus, a,um
некоторый | nonnull us, a, um
некротический | necroticus,a, um
ненормально резкий запах пота | osmidrosis,is f
необходимый | necessarius, a,um
неопределённый, неправильный | incertus, a, um
непарный | impar, imparis
нерв | nervus, i m
нервный | nervosus, a, um
неточный | incertus, a, um
нижний | inferior, ius
нижняя челюсть | mandibola,ae f
нисходящий | ascendens, ntis
нитевидный | filiformis, e
нитроглицерин | Nitroglycerinum,i n
ничего | nihil
но | sed
новый | novus, a, um
нога | pes, pedis m
нож | culter,cultri m
ножка | crus, cruris n
ноздря | naris, is f (nares, narium pl)
нормальный | normalis, e
норсульфазол | Norsulfazolum,i n
нос | nasus, i m
носовой | nasalis,e


Русско-латинский медицинский словарь
О
обвойник | periploca, ae f
облатка | oblata, ae f
обморожение | congelatio,onis f
обморок | syncope, es f
ободочная кишка | colon,i n
обозначенный | designatus, a,um
обозначать | signo, avi, atum, are
оболочка | tunica, ae f
образовать, образоваться | formo, avi, utum, are; fio, factus sum fieri
обсуждать | arbitror, arbitratlis sum, arbitrari
обсыпать | conspergo,spersi,spersum, ere
общая слабость | asthenia, ae f
обыкновенный | ordinarius,a, um
обыкновенный,общий | communis, e
один | unus, una, unum
один раз | semel
окись | oxydum, i n
около | prope (предлоге винит, пад.)
октоэстрол | octoestrolum, i n
оксациллин | Oxacillinum, i n
он, она, оно | is, ea, id
опасность | periculum, i n
операция | operatio, onis f
опиум | Opium, ii n
опухоль | tumor, oris m
опущение печени | hepatoptosis, is f
опыт | experientia, ae f
опытный | peritus,a, um
орган | organum, i n (organon, i n)
орех рвотный | nux vomica, nucis vomicae
организм | organismus, i m
осажденный | praecipitatus, a, um
осматривать | aspicio, pexi, pectum, ere
основно-нёбный | sphenopalatinus, a, um
остистый | spinosus,a, um
осторожно | caute
острый | acer, acris, acre
ость | spina, ae f
от | a, ab (предлог с творит, пад.)
отвар | decoctum, i n
отверстие | foramen, inis n
отделять | seiungo, iunxi, iunctum, ere
отдых | quies,etis f
открывать | reperio, repperi, repertum,ire
отпускать | do, dedi, datum, dare
отравление грибами | mycetismus, i m
отросток | processus, us m
отрывистый | abruptus, a, um
отхаркивающий | expectorans, ntis
охотно | libenter
очищенный | depuratus,a,um;rectificatus, a, um
П
палец | digitus, i m
палочка | bacillus, i m
панкреатический | pancreaticus, a, um
папоротник мужской | Filix mas, Filicis maris
пара | par, paris
парафин жидкий | Paraffinum liquidum, i n
парацетамол | Paracetamolum, i n
паста | pasta, ae f
пенициллин | Pencillinum, i n
пепсин | pepsinum, i n
первый | primus, a, um
перевернуть | verto, verti, versum, ere
передний | anterior, anterius
перегородка | septum, i n
перед | ante (предлог с вин. пад.)
перекись водорода | Hydrogenii peroxydum, peroxydi
перелом | fractura, ae f
перемежающийся | intermittens, ntis
перемена | mutatio, onis f
переносить, терпеть | patior, passus sum, pati
перепонка | membrana, ae f
перепончатый | membranaceus, a, um
пересыпать | conspergo, spersi, spersum, ere
перец водяной | Polygonum hydropiper, Polygoni hydropiperis
период | periodus, i f
печень | hepar,hepatis n
пилюля | pilula,ae f
пиридоксина гидрохлорид | Pyridoxini hydrochloridum, i
пища | cibus,i m, alimentatio,onis f
питать, кормить | nutrio,ivi, i turn, ire
пить | bibo, bibi, -, ere
питье | potus, us m
пища | cibus, i m
пиявка | hirudo,inis f
плазмоцид | Plasmocidum, i n
пластинка | lamina, ae f
пластырь | emplastrum, i n
плеврит | pleuritis,tidis f
плечо,плечевая кость | humerus, i m
плод кориандра | fructus Coriandri
плод петрушки | fructus Petroselini
плотный | compactus, a, um
плохо | male
плохой | malus, a, um
по, поровну | ana
поверхностный | superficialis, e
поверхность, лицо | facies, ei f
повреждение | laesio,onis f
поврежденный | laesus, a, um
повторять | repeto, ivi,itum, ere
погода | tempestas,atis f
под | sub (предлог с вин. пад. на вопрос куда? и с -творит, пад. на вопрос где?)
подагра кистей рук | chiragra, ae f; cheiragra, ae f
по два | bini, binae, bina
поджелудочная железа | pancreas, atis n
поджелудочный | pancreaticus, a, um
подкожный | subcutaneus, a, um
подколенный | popliteus,a,um
под конец | sub finem
по одному | singuli,ae, a
подостный | infraspinatus, a, um; infraspinal is, e
подошвенный | plantaris, e
подъязычный | sublingualis, e; hypoglossus, a, um hyoideus, a, um
позвонок | vertebra,ae f
позвоночный | vertebralis,e
покой | quies,etis f
покраснение | rubor,oris m
полезный | utilis, e
полный | plenus, a, um; completus, a, um
полоскание | gargarisma, atis n
полость | cavum, i n
получать | recipio, recepi, receptum, ere
полый | cavus,a,um
полынь | Absinthium, ii n
пользоваться | utor, usus sum, uti
помогаю | adiuvo, iuvi, iutum, are
понос | diarrhoea, ae f; alvus laxa
поперечный | transversus, a, um; transversalis, e
по правилам искусства | lege artis
поправляться | reficio, feci, fectum, ere
порок сердца | vitium cordis
порошковидный | pulveratus, a, um
порошок | pulvis, eris m
после | post (предл. с винит, пад.)
постель | lectum, i n
поставить диагноз | dignosco, gnovi, gnotum, ere
постоянный | perpetuus, a, um
посыпать | conspergo,spersi,spersum, ere
потеря | amissio, onis f
по четыре | quaterni, ae, a
почечная чашечка | calyx,ycis m
почка (бот.) | gemma, ae f
почка (анат.) | ren, renis m
появление | eruptio, onis f
правый | dexter, tra, trum
превращать в порошок | pulvero, avi,atum, are
предписывать | praescribo, scripsi, scriptum, ere
предсердие | atrium, ii n
преждевременный | praematurus, a, um
преимущественно | praesertim
препарат | praeparatum, i n
прививка оспы | vaccinatio, onis f
приготовить | рrаерero, ari, atum, are
приготовленный | praeparatus, a, um
придавать бодрость | vegeto, avi, atum, are
признак | signum, i n; nota, ae f; symptoma, atis n
применение | applicatio, onis f
принимать | surno, sumpsi, sumptum, ere
приобретать | comparo, avi, atum, are
причина | causa, ae f
прогноз | prognosis, is f
продолжительный | diuturnus, a, um
пролежень | decubitus, us m
промежуточный | intermedius, a, um
прописывать (лекарство) | praescribo, scripsi, scriptum, ere
простой | simplex, icis
против | contra (предлог с вин. пад.)
противоядие | antidotum, i n
проток | ductus,us m
прохладный | frigidus, a, urn
проход | porus, i m
прямая кишка | rectum, i n
прямой | rectus, a, um
пузырь | vesica, ae f
пульс | pulsus, us m
пятно | macula, ae f
пять | quinque


Русско-латинский медицинский словарь
Р
работа | labor,oris m
работать | laboro, avi, atum, are
равномерный | aequalis, e
разведенный | dilutus, a, um
разводить | diluo, lui, lutum, ere
разделять, разделить | divide, visi, visum, ere
разлитой | diffusus, a, um
различный | varius, a, um
различать | distingue, nxi, nctum, ere
размещать | loco, avi, alum, are
разносчик | translator, oris m
разный | varius, a, um
рак | cancer,cri m
раковина | concha,ae f
рана | vulnus, eris n
распознавать | dignosco, novi, notum, ere
распылённый | pulveratus, a, um
раствор | solutio, onis f
растворенный | solutus, a, um
растворимый | solubilis, e
растение | planta, ae f
растёртый | tritus, a, um
растирать | tero, trivi, tritum, ere
расстройство зрения | dysopsia, ae f
рваный | laceratus, a, um; lacer, era, erum
рвота | vomitus, us m
ребёнок | infans, ntis m
рёберный | costalis, e
ребро | costa, ae f
ревень | Rheum, i n
резорцин | Resorcinum, i n
ресница | cilium, ii n
ромашка | Chamomilla, ae f
рот | os, oris n
ртуть | Hydrargyrum, i n
ртути диодид | Hydrargyri diiodidum, diiodidi
ртути дихлорид | Hydrargyri dichloridum, dichloridi
ртути окись жёлтая | Hydrargyri oxydum flavum, oxydi flavi
рука | manus, us f
рыбий жир | oleum iecoris, olei iecoris
рыльце | stigma, atis n
ряд | series, ei f
С
с | cum (предлог с творит, под.)
сабур | Aloe, es f
салеп | Salep n
сам | ipse, ipsa, ipsum
сантиграмм | centigramma, atis n
сахар | saccharum, i n
сбор | species, ei f
сбор грудной | species pectoralis, speciei pectoralis
сварить | coquo, coxi, coctum, ere
свежо | recenter
свежий | recens, ntis
светлый | lucidus, a, um
свеча | suppositorium, ii n
свинец | , свинцовый
свободный | liber, era, erum
свой | suus, a, um
связанный | coniunctus, a, um
связать | coniungo, iunxi, lunctum, ere
связка | ligamentum, i n
себе | sui
седина | canities, ei f
сегодня | hodie
семя | semen, inis n
семь | septem
сера | Sulfur, uris n
серебра нитрат | Argenti nitras, Argenti nitratis
сернистая кислота | acidum sulfuricum
сеть | rete, is n
сигмовидный | sigmoideus,a,um
сила | vis, - f
сильный | validus, a, um; fortis, e (pulsus)
симптом | symptoma, atis n
сироп | sirupus, i m
система | systema, atis n
систола | systole, es f
скелет | sceletum, i n (sceleton, i n)
складка | plica, ae f
сколько нужно | quantum satis
скорый | celer, eris, ere
слабость | asthenia, ae f; atonia, ae f
сладкоминдальная вода | aqua Amygda larum dulcium
следует | oportet (безличн. глагол)
слепой | caecus, a, um
слизистый | mucosus, a, um; gummosus, a, um (mixtura)
слизь | mucilago,inis f
сложный | compositus, a, um
слушать | audio, ivi, itum, ire
слуховой | acusticus, a, um
слюнотечение | ptyalismus, i m; salivatio, onis f
смертельный | letalis, e
смертоносный | mortifer, fera, ferum
смешивать | misceo, cui, xtum, ere
смородина чёрная | Ribes nigrum, Ribis nigri
снотворный | somnifer, fera,ferum
собирать | colligo,legi, lectum, ere
собираться, сходиться | convenio, veni, ventum, ire
собственный | proprius, a, um
совершенно | plane
совет | consilium, ii n
соединять | coniungo,iunxi,iunctum,ere
сок | succus, i m
сок желудочный | succus gastricus, i m
солодка | Glycyrrhiza, ae f
соляный | hydrochloricus, a, um
сон | somnium, ii n; somnus, i m
сонный | caroticus, a, um
сопровождать | comitor,comitatus sum, ari
сопротивляться | adversor, atus sum, ari
состояние | status, us m
состоять | consto, constiti, constatum, are
сосуд | vas,vasis n
сосцевидный | mastoideus, a, um
сотрясение мозга | commotio (onis f) cerebri
сохранять | servo, avi, atum, are
спайка | commisura, ae f
спирт | spiritus, us m
спондилальгия, боль в позвоночнике | spondylalgia, ae f
спорынья | Secale cornutum, Secalis cornuti
способ | modus, i m
средний | medianus, a, um
средство | remedium, ii n
старость | senectus, utis f
старческий | senilis, e
ствол | truncus, i m
стебель | stipes, stipitis.m
стеклянный | vitreus, a, um
стерилизованный | sterilisatus, a, um
стерилизовать | steriliso,avi, atum, are
стерильный | sterilis, e
столб | columna, ae f
стоматолог | stomatologus, i m ,
страдать | laboro, avi, atum, are
стрептоцид | Streptocidum, i n
стрихнина нитрат | Strychnini nitras, nitratis
строфант | Strophanthus, i m
с трудом | aegre
судорога | spasmus, i m;crampus, i m
суеверие | superstitio, onis f
сульфаниламид | Sulfanilamidum, i n
сульфатиазол | Sulfathiazolum, i n
сульфацил | Sulfacylum, n
сумка | bursa, ae f
сустав | articulatio, onis f
суставной | articularis, e
сухой | siccus, a, um
съедобный | cibarius, a, um
сыпной тиф | typhus exanthematicus, i m


Русско-латинский медицинский словарь
Т
таблетка бикалина | tabuletta Bicalini, tabulettae Bicalini
также | etiam
тальк | Talcum, i n
твёрдый | durus, a, um
твой | tuus, a, um
тело | corpus,oris n
теменно-сосцевидный | parietomastoideus, a, um
теменный | parietalis, e
тёмный | fuscus, a,um
теобромин | Theobrominum,i n
термопсис | Thermopsis,idis f
тетрациклин | Tetracyclinum, i n
тимиан | Thymus, i m
тиокол | Thiocolum, i n
тиопентал-натрий | Thiopentalum-natrium
тиф | typhus, i m
тифозный | typhosus, a, um
тмин | Carvus,i m
толокнянка | Uva ursi, Uvae ursi
толчёный | contusus,a,um
толщина | crassitudo, inis f
только | modo
тонкий | tenuis, e
тот | ille, ilia, illud
точный | certus, a, um
тошнота | fastidium, ii n
трава | herba, ae f
трава багульника болотного | herba Ledi palustris, herbae Ledi palustris
трава грыжника | herba Herniariae, herbae Hernariae
трава пустырника | herba Leonuri, herbae Leonuri
трава термопсиса | herba Thermopsidis, herbae Thermopsidis
трава чистотела большого | herba Chelidonii maioris, herbae Chelidonii maioris
требовать | postula, avi, atum, are
три | tres
тридцать два | triginta duo
трижды | ter
трилистник | Trifolium, ii n
трихлоруксусный | trichloraceticus, a, um
тропический | tropicus, a, um
трубка, труба | tuba, ae f
труд | labor, oris m
трудность | difficultas, atis f
туберкулёз | tuberculosis, is f
туляремия | tularemia, ae f
турецкое седло | sella turcica, ae f
тщательно | diligenter; exacte
тыльный | posterior, ius
тысячелистник | Millefolium, ii n
тяж | taenia, ae f
тяжёлый | gravis, e; molestus, a, um
У
уголь | carbo, onis m
уголь животный | carbo animalis, carbonis animal is
удалять | evacuo, avi, atum, are
узел | ganglion, ii n
укреплять | munio, ivi, itum, ire
укроп | Foeniculum, i n
уксусная кислота | acidum aceticum, i n
умываться | lavo, lavi, lautum, are
употреблять | adhibeo, bui, bitum, ere
урология | urologia, ae
усталость | lassitudo,inis
учащённый | frequens, ntis
учение об ушных болезнях | otologia, ae f
учёный | doctus, a, um
ушко | auricula, ae
Ф
фаланга | phalanx, ngis f
фармацевт | pharmaceuta, ae m
фасция | fascia, ae
фенанацетин | Phenacetinum, i n
фенила салицилат | Phenyli salicylas, salicylatis
фоенобарбитал | Phenobarbitalum, i n
фенол жидкий | Phenolum, i n
фиброзный | fibrosus, a, um
филогенез | phylogenesis, is
фильтровать | filtro, avi, stum, are
фитин | Phytinum, i n
флеботомия | phlebotomia, ae
флегмона | phlegmone, es f
фосфат | phosphas, atis m
фосфор | phosphorus, i m
фтивазид | Phthivazidum, i n
фуксин | Fuxinum,i n
функция | functio,onis f
Х
хвощ полевой | Equisetum arvense, Equiseti arvensis n
хирург | chirurgus, i m
хирургический | chirurgicus, a, um
хлоралгидрат | Chloralum hydratum, i n
хлороформ | Chloroformium, ii n
холодный | frigidus, a, um
хорошо | bene
хороший | bonus, a, um
хранить | servo, avi, atum, are
хрящ | cartilago,inis f
Ц
цветок | flos,floris m
цветы бузины | flores Sambuci, florum Sambuci
цветы василька (синего) | flores Centaureae cyani, florum Centaureae cyani
цедить | colo, avi, atum, are
целебный | medicatus, a, um; saluber, bris, bre
центральный | centralis, e
цинк | Zincum, i n
цинхофен | Cinchophenum, i n
Ч
часто | saepe
частый | frequens, ntis (pulsus)
часть | pars, rtis f
чашечка, лоханка | calyx, ycis m
человек | homo,inis m
человеческий | humanus, a, um
челюсть верхняя | maxilla, ae f
челюсть нижняя | mandibola, ae
чередование | vicissitudo,inis f
через | per (предлог с винит, пад.)
через прямую | кишку per rectum
через рот | per os
череп | cranium, ii n
чеснок | Allium, ii n (sativum)
четыре | quattuor
четырежды | quater
чешуйчатый | squamosus, a, um
чистый | purus, a, um
читать | lego, legi, lectum, ere
чтобы | ut
чтобы образовался | ut flat
чтобы образовались | ut fiant
чувство | sensus, us m
чувствовать себя | sentio, ivi,itum, ire(se); habeo, bui,bitum, ere (se)


Русско-латинский медицинский словарь
Ш
шарики влагалищные | globuli vaginales
шейка | collum, i n
шейный | cervicalis, e
шероховатый | asper, era, erum
шестнадцать | sedecim
шесть | sex
шиповник | Rosa, ae f
ширина | latitudo, inis f
широкий | latus, a,um
шов | sutura, ae f
шпора | calcar, aris n
Щ
щель | fissura, ae f
щитовидный | thyreoideus, a, um
Э
эвкалипт | Eucalyptus, i f
эвкоммия | Eucommia, ae
экзема | eczema, atis n
экстракт | extractum, i n
эластический | elasticus, a, um
эликсир | elixir, iris n
эмульсия | emulsum, i n; emulsio, onis
эритромицин | Erythromycinum, i n
этакридин | Aethacridinum,i n
этилморфин | Aethylmorphinum, i n
этиловый | aethylicus, a, um
этиология | aethiologia, ae f
этот, эта, это | hie, haec, hoc
эфедрин | Ephedrinum, i n
эфедрина гидрохлорид | Ephedrini hydrochloridum, i n
эфир | Aether, eris m
эфирный | aethereus, a, um
Я
ягода | bacca, ae f
ягоды можжевельника | baccae luniperi, baccarum luniperi
яд | venenam, i n;virus, i n
ядовитый | toxicus, a, um
ядро | nucleus, i m
язык | lingua, ae f
языко-надгортанный | glossoepiglotticus, a, um
ямка | fovea, ae f;fossa, ae f
ясный | clarus, a, um